
<!DOCTYPE html>
<html>
<head>
    <title>    Pandemie zwengelt hokjesdenken over leeftijd aan - Radar - Knack Weekend
</title><meta name="description" content="De pandemie heeft ons op grote schaal doen spreken over &#039;ouderen&#039; en &#039;jongeren&#039; als twee gescheiden categorieën. Volgens de Verenigde Naties loert leeftijdsdiscriminatie op die manier om de hoek en dat leidt tot sociaal isolement en gezondheidsproblemen. In een nieuw rapport stelt de organisatie dat discrimineren op basis van leeftijd een plaag is voor de samenleving." />
        <meta name="keywords" content="gezondheid" />
        <meta name="msvalidate.01" content="4311A613E7D543C63EA18373B4121C19" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="knackweekend" />
        <meta property="fb:app_id" content="121115439219" />
        <meta property="fb:pages" content="60005197237" />
        <meta property="og:image" content="https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/c_fit,w_640,h_960/d5de87faf16765221c69c24b1429d8b0.jpg" />
        <meta property="og:title" content="Pandemie zwengelt hokjesdenken over leeftijd aan" />
        <meta property="og:description" content="De pandemie heeft ons op grote schaal doen spreken over &#039;ouderen&#039; en &#039;jongeren&#039; als twee gescheiden categorieën. Volgens de Verenigde Naties loert leeftijdsdiscriminatie op die manier om de hoek en dat leidt tot sociaal isolement en gezondheidsproblemen. In een nieuw rapport stelt de organisatie dat discrimineren op basis van leeftijd een plaag is voor de samenleving." />
        <meta property="og:type" content="article" />
        <meta property="og:site_name" content="Site-KnackWeekend-NL" />
        <meta property="og:url" content="https://weekend.knack.be/lifestyle/maatschappij/pandemie-zwengelt-hokjesdenken-over-leeftijd-aan/article-normal-1714281.html" />
        <meta property="article:published_time" content="2021-03-21T16:24:43+01:00" />
        <meta property="article:modified_time" content="2021-03-21T16:20:54+01:00" />
        <meta property="article:tag" content="gezondheid" />
        <meta property="article:tag" content="samenleving" />
        <meta property="article:tag" content="discriminatie" />
        <meta property="article:tag" content="WHO" />
        <meta property="article:tag" content="Leeftijdsdiscriminatie" />
        <meta property="article:subtype" content="normal" />
        <meta name="p:domain_verify" content="b6978b01ae91e74c786a8d320d84dcde" />
        <meta charset="utf-8" />
        <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
        <meta content="width=device-width,initial-scale=1,user-scalable=no" name="viewport" />
        <meta property="article:id" content="1001714281" />
        <meta name="rmg:pagetype" content="article" />
        <meta name="rmg:pagefulltype" content="article_normal" />
        <meta name="rmg:sitecode" content="Site-KnackWeekend-NL" />
        <meta name="rmg:mobileurl" content="https://m.weekend.knack.be/lifestyle/maatschappij/pandemie-zwengelt-hokjesdenken-over-leeftijd-aan/article-normal-1714281.html" />
        <meta name="rmg:image" content="https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/c_fit,w_640,h_960/d5de87faf16765221c69c24b1429d8b0.jpg" />
        <meta name="robots" content="index,follow,max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
        <meta property="article:iptc1_level1_name" content="politiek" />
        <meta property="article:iptc2_level1_name" content="samenleving" />
        <meta property="article:iptc2_level2_name" content="mensen" />
        <meta property="article:iptc3_level1_name" content="gezondheid" />
        <meta property="article:iptc3_level2_name" content="ziekten" />
        <meta property="article:section" content="lifestyle" />
        <meta property="article:subsection_1" content="maatschappij" />
        <meta property="article:tag:organization" content="WHO" />
                
    <script src="/js/responsive/rmgGdpr.js?v4.3.38"></script>

            <script type="text/javascript">
                            (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
                else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
                    var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
                    if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
                    var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("0c7f196f-0b85-4850-bfd5-f5512ebf3f5d")})();
                    </script>
        <script>
            window.didomiConfig = {
                cookies: {
                    group: {
                        enabled: true,
                        customDomain: 'myprivacy.roularta.be'
                    }
                },
            };

            window.didomiEventListeners = window.didomiEventListeners || [];
            window.didomiOnReady = window.didomiOnReady || [];
        </script>
                <script>
    
    var rmg_bc_pl_data = {
        "DAP_DATA" : "{\"ARTICLE\":{\"dl_art_content_guid\":\"9106b1ae-8a59-11eb-b4c0-0a9e0632fe0a\",\"dl_art_content_id\":1001714281,\"dl_art_pluscontent\":false,\"dl_art_paywall\":false,\"dl_art_full_content_available\":true},\"CONTEXT\":{\"dl_ctx_timestamp_pageview\":1616348718,\"dl_ctx_sitecode\":\"Site-KnackWeekend-NL\",\"dl_ctx_user\":\"ANONYMOUS\",\"dl_ctx_pw_dialog\":\"NONE\",\"dl_ctx_page_type\":\"content\",\"dl_ctx_page_category\":\"content\"},\"SITEMULTIACCESS\":[]}",
        "CIAM_ID" : "",
        "PROFILE_LOGGED_IN": 0,
        "PROFILE_AUDIENCE": "ANONYMOUS",
        "PROFILE_LEVEL": "",
        "PLUSCONTENT": 0,
        "FULL_CONTENT_AVAILABLE" : 1,
        "CREATED": ""
    }
</script>
                    <script src="//cdn.blueconic.net/roularta.js"></script>
                <script>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</script>
    <script>
    try {
        dataLayer = [rmgParamObject.gtm];
    } catch (error) {
        dataLayer = [{}];
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>

    <script type="didomi/javascript" data-purposes="cookies,measure_content_performance,market_research,improve_products,">
        (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
            h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
            (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer', 500,
            {'GTM-P2LK5TC':true});
    </script>
    
    <script src="/js/responsive/rmgModal.js?v4.3.38"></script>
    <script src="/js/responsive/rmgEventWatcher.js?v4.3.38"></script>
    <script src="/js/responsive/rmgObjects.js?v4.3.38"></script>
                <!-- PROXISTORE GEO TAGGING SCRIPT -->
    <link rel="stylesheet" href="//abs.proxistore.com/assets/css/proxistore.min.css">
    <script src="//abs.proxistore.com/js/proxistore.min.js" type="didomi/javascript" data-vendor="iab:418" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,geolocation_data"></script>
    <script>
        var proxiStorePostalCode  = localStorage.getItem('postalCode');
        if (proxiStorePostalCode) {
            proxiStorePostalCode = [proxiStorePostalCode];
        }
    </script>

    <!------------------- AD VENDOR SCRIPTS ----------------------->
    <!-- GAM SCRIPT -->
        <script type="didomi/javascript" data-vendor="didomi:google" async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                    <script type="didomi/javascript" data-vendor="didomi:google" src="/js/responsive/vendor/prebid.js?v4.3.38"></script>
        <!-- MOAT YIELD INTELLIGENCE -->
    <link rel="preconnect" href="https://mb.moatads.com" crossorigin>
    <script type="didomi/javascript" data-vendor="iab:772">
        (function(){var e,c;try{var m={t:(new Date).getTime(),de:Math.floor(Math.random()*Math.pow(10,12)),zMoatAB_SNPT:"true"};c=e=void 0;e=m;c="roulartaheader380117297998";window["__MHS_P__"+c]=e;window["__MHS_E__"+c]=function(){};(function(){function f(a){h&&console.log(">>>MOAT /"+a)}function c(){try{var a=window.googletag;return a.apiReady?a.pubads():!1}catch(b){return f("init:"+b),!1}}function g(a){var b=c(),d=n(a);b?d(b,window.googletag):(window.googletag=window.googletag||{},window.googletag.cmd=
            window.googletag.cmd||[],window.googletag.cmd.push(function(){var a=c();a&&d(a,window.googletag)}))}function n(a){return function(){try{return a&&a.apply?a.apply(null,arguments):a()}catch(c){try{var b=document.referrer}catch(f){b=""}try{var d="//px.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATHEADERSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(void 0)+"&j="+encodeURIComponent(b)+"&cs="+(new Date).getTime();(new Image).src=d}catch(f){}throw c;}}}function e(a){g(function(b){var d={};a.a?
            (b={}.toString.call(a.a),b=!b||"[object Array]"!==b&&"[object Array Iterator]"!==b?[a.a]:a.a):b=b.getSlots();d.slots=b;d.slots&&window&&window.setTimeout?(b=a.timeout,"number"===typeof b&&!isNaN(b)||(a.timeout=1E3),d.fired=!1,d.callback="function"===typeof a.callback?a.callback:void 0,d.disableAdCall="boolean"===typeof a.disableAdCall?a.disableAdCall:!1,d.timeoutId=window.setTimeout(m(d),a.timeout),p.push(d)):f("init: No valid slots found or provided, exiting.")})}function m(a){return function(){if(k)return k(a);
            q(a)}}function q(a){g(function(b,d){a.fired=!0;if(a.disableAdCall)f("init: Ad call disabled, not making ad call.");else{f("init: Making ad Call.");for(var c=0;c<a.slots.length;c++){var e=d,g=b,h=a.slots[c],k=e.pubadsReady&&!g.enableSingleRequest();k&&e.display(h);(!k||"function"===typeof g.isInitialLoadDisabled&&g.isInitialLoadDisabled())&&g.refresh([h])}}"function"===typeof a.callback&&(c=n(a.callback),f("init: Firing callback."),c(!1))})}var p=[],h=!1,k;if(!window.moatPrebidApi||"object"!==typeof window.moatPrebidApi){window.moatPrebidApi=
            {};var l=window.moatPrebidApi;l.init=function(a){e(a||{})};l.enableLogging=function(){return h=!0};l.disableLogging=function(){h=!1;return!0};l.__onScriptLoad=function(){return{entries:p,enableLogging:h,setTimeoutFn:function(a){k||"function"!==typeof a||(k=a)}}}}})()}catch(f){(function(c){try{var g=document.referrer}catch(e){g=""}try{var f="//px.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATHEADERSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(c)+"&j="+encodeURIComponent(g)+"&cs="+(new Date).getTime();
            (new Image).src=f}catch(e){}})()}})();
    </script>
    <script type="didomi/javascript" data-vendor="iab:772" src="https://z.moatads.com/roulartaheader380117297998/moatheader.js" onerror="window['__MHS_E__roulartaheader380117297998']()"></script>
    <!------------------- END AD VENDOR SCRIPTS ----------------------->

    <script src="/js/responsive/rmgGoogleAds.js?v4.3.38" type="text/javascript" ></script>
    <script src="/js/responsive/rmgPersonalisedAds.js?v4.3.38" type="text/javascript" ></script>
    <script src="/js/responsive/rmgBlueconicTargeting.js?v4.3.38" type="text/javascript" ></script>

    <script>
        // Create sizes arrays
        rmgGoogleAds.sizes['BANNER_ABOVE'] = {};
                rmgGoogleAds.sizes['BANNER_ABOVE']['all'] = [];rmgGoogleAds.sizes['BANNER_ABOVE']['all'] = rmgGoogleAds.sizes['BANNER_ABOVE']['all'].concat([[300,75],[320,100]]);
                    rmgGoogleAds.sizes['BANNER_ABOVE']['[320,0]'] = [[300,75],[320,100]];rmgGoogleAds.sizes['BANNER_ABOVE']['all'] = rmgGoogleAds.sizes['BANNER_ABOVE']['all'].concat([[980,150],[960,150],[970,250],[840,150],[840,250],[728,90]]);
                    rmgGoogleAds.sizes['BANNER_ABOVE']['[980,0]'] = [[980,150],[960,150],[970,250],[840,150],[840,250],[728,90]];rmgGoogleAds.sizes['BANNER_BELOW'] = {};
                rmgGoogleAds.sizes['BANNER_BELOW']['all'] = [];rmgGoogleAds.sizes['BANNER_BELOW']['all'] = rmgGoogleAds.sizes['BANNER_BELOW']['all'].concat([[300,75],[320,100]]);
                    rmgGoogleAds.sizes['BANNER_BELOW']['[320,0]'] = [[300,75],[320,100]];rmgGoogleAds.sizes['BANNER_BELOW']['all'] = rmgGoogleAds.sizes['BANNER_BELOW']['all'].concat([[980,150],[960,150],[970,250],[840,150],[840,250],[728,90]]);
                    rmgGoogleAds.sizes['BANNER_BELOW']['[980,0]'] = [[980,150],[960,150],[970,250],[840,150],[840,250],[728,90]];rmgGoogleAds.sizes['RECT_ABOVE'] = {};
                rmgGoogleAds.sizes['RECT_ABOVE']['all'] = [];rmgGoogleAds.sizes['RECT_ABOVE']['all'] = rmgGoogleAds.sizes['RECT_ABOVE']['all'].concat([[300,250]]);
                    rmgGoogleAds.sizes['RECT_ABOVE']['[320,0]'] = [[300,250]];rmgGoogleAds.sizes['RECT_ABOVE']['all'] = rmgGoogleAds.sizes['RECT_ABOVE']['all'].concat([[300,600],[300,250]]);
                    rmgGoogleAds.sizes['RECT_ABOVE']['[640,0]'] = [[300,600],[300,250]];rmgGoogleAds.sizes['RECT_MIDDLE'] = {};
                rmgGoogleAds.sizes['RECT_MIDDLE']['all'] = [];rmgGoogleAds.sizes['RECT_MIDDLE']['all'] = rmgGoogleAds.sizes['RECT_MIDDLE']['all'].concat([[300,250]]);
                    rmgGoogleAds.sizes['RECT_MIDDLE']['[320,0]'] = [[300,250]];rmgGoogleAds.sizes['RECT_MIDDLE2'] = {};
                rmgGoogleAds.sizes['RECT_MIDDLE2']['all'] = [];rmgGoogleAds.sizes['RECT_MIDDLE2']['all'] = rmgGoogleAds.sizes['RECT_MIDDLE2']['all'].concat([[300,250]]);
                    rmgGoogleAds.sizes['RECT_MIDDLE2']['[320,0]'] = [[300,250]];rmgGoogleAds.sizes['RECT_BELOW'] = {};
                rmgGoogleAds.sizes['RECT_BELOW']['all'] = [];rmgGoogleAds.sizes['RECT_BELOW']['all'] = rmgGoogleAds.sizes['RECT_BELOW']['all'].concat([[300,250]]);
                    rmgGoogleAds.sizes['RECT_BELOW']['[320,0]'] = [[300,250]];rmgGoogleAds.sizes['HALFRECT_ABOVE'] = {};
                rmgGoogleAds.sizes['HALFRECT_ABOVE']['all'] = [];rmgGoogleAds.sizes['HALFRECT_ABOVE']['all'] = rmgGoogleAds.sizes['HALFRECT_ABOVE']['all'].concat([[300,125]]);
                    rmgGoogleAds.sizes['HALFRECT_ABOVE']['[320,0]'] = [[300,125]];rmgGoogleAds.sizes['HALFRECT_BELOW'] = {};
                rmgGoogleAds.sizes['HALFRECT_BELOW']['all'] = [];rmgGoogleAds.sizes['HALFRECT_BELOW']['all'] = rmgGoogleAds.sizes['HALFRECT_BELOW']['all'].concat([[300,125]]);
                    rmgGoogleAds.sizes['HALFRECT_BELOW']['[320,0]'] = [[300,125]];rmgGoogleAds.sizes['SKY_RIGHT'] = {};
                rmgGoogleAds.sizes['SKY_RIGHT']['all'] = [];rmgGoogleAds.sizes['SKY_RIGHT']['all'] = rmgGoogleAds.sizes['SKY_RIGHT']['all'].concat([[300,50]]);
                    rmgGoogleAds.sizes['SKY_RIGHT']['[320,0]'] = [[300,50]];rmgGoogleAds.sizes['SKY_RIGHT']['all'] = rmgGoogleAds.sizes['SKY_RIGHT']['all'].concat([[120,600],[160,600]]);
                    rmgGoogleAds.sizes['SKY_RIGHT']['[1150,0]'] = [[120,600],[160,600]];rmgGoogleAds.sizes['INPAGE'] = {};
                rmgGoogleAds.sizes['INPAGE']['all'] = [];rmgGoogleAds.sizes['INPAGE']['all'] = rmgGoogleAds.sizes['INPAGE']['all'].concat([[300,300],[300,500]]);
                    rmgGoogleAds.sizes['INPAGE']['[320,0]'] = [[300,300],[300,500]];rmgGoogleAds.sizes['INPAGE']['all'] = rmgGoogleAds.sizes['INPAGE']['all'].concat([[640,480],[800,300],[620,620],[650,250]]);
                    rmgGoogleAds.sizes['INPAGE']['[980,0]'] = [[640,480],[800,300],[620,620],[650,250]];rmgGoogleAds.sizes['FLOORAD'] = {};
                rmgGoogleAds.sizes['FLOORAD']['all'] = [];rmgGoogleAds.sizes['FLOORAD']['all'] = rmgGoogleAds.sizes['FLOORAD']['all'].concat([]);
                    rmgGoogleAds.sizes['FLOORAD']['[320,0]'] = [];rmgGoogleAds.sizes['FLOORAD']['all'] = rmgGoogleAds.sizes['FLOORAD']['all'].concat([[970,90]]);
                    rmgGoogleAds.sizes['FLOORAD']['[1150,0]'] = [[970,90]];rmgGoogleAds.sizes['NATIVE'] = {};
                rmgGoogleAds.sizes['NATIVE']['all'] = [];rmgGoogleAds.sizes['NATIVE']['all'] = rmgGoogleAds.sizes['NATIVE']['all'].concat("fluid");
                    rmgGoogleAds.sizes['NATIVE']['[320,0]'] = "fluid";    </script>

            <script src="/js/responsive/rmgPrebid.js?v4.3.38" type="text/javascript" ></script>
    
    <script>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</script>
        <!-- START - RebelAI integration -->
<!-- END - RebelAI integration -->

        <link rel="canonical" href="https://weekend.knack.be/lifestyle/maatschappij/pandemie-zwengelt-hokjesdenken-over-leeftijd-aan/article-normal-1714281.html"/>

    <link rel="shortcut icon" href="/images/favicon_Site-KnackWeekend-NL.ico?v4.2.12">
    <link rel="apple-touch-icon" href="/images/favicon_Site-KnackWeekend-NL.ico?v4.2.12">
    <link rel="manifest" href="/manifest.json">
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,400i,500,500i,700,700i|Alfa+Slab+One">
            <link href="/css/redesign/Site-KnackWeekend-NL.css?v4.3.29" rel="stylesheet" type="text/css">
                <link href="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KnackWeekend/css/miaa.min.css" rel="stylesheet">
                    <link rel="amphtml" href="https://weekend.knack.be/lifestyle/maatschappij/pandemie-zwengelt-hokjesdenken-over-leeftijd-aan/article-normal-1714281.html.amp">
        <script src="/js/responsive/vendor/clampify.min.js?v4.3.38"></script>
    <script src="/js/responsive/rmgTextTruncate.js?v4.3.38"></script>
    <script src="/js/responsive/base.js?v4.3.38"></script>
    <script src="/regi/getuserregistration" type="text/javascript"></script>
    <script src="/js/responsive/vendor/modernizr.custom.js?v4.3.38" type="text/javascript"></script>
            <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KnackWeekend/js/selectize.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KnackWeekend/js/vue.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KnackWeekend/js/lodash.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KnackWeekend/js/oidc-client.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KnackWeekend/scripts/miaa.min.js?v2.2.19"></script>
                <script src="/js/auth-client.js?v4.3.38"></script>
                <script src="/js/vendor/head.min.js?v4.3.38"></script>
             <script id="rmgAdCheck" data-loggedon="0" src="/js/responsive/rmgAdCheck.js?v4.3.38"></script>
    
    <!-- Begin comScore Tag -->
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1"/>
    </noscript>
    <!-- End comScore Tag -->

    
            <script type="text/javascript">
            if (top.location !== location) {
                top.location.href = document.location.href;
            }
        </script>
    
                
            <script src="https://cdn.pushwoosh.com/webpush/v3/pushwoosh-web-notifications.js" async></script>
        <script>
            var Pushwoosh = Pushwoosh || [];
            Pushwoosh.push(["init", {
                logLevel: 'error', // possible values: error, info, debug
                applicationCode: '4D28B-D962B',
                safariWebsitePushID: 'web.be.weekend.knack.push',
                defaultNotificationTitle: 'Knack Weekend',
                defaultNotificationImage: window.origin + '/images/favicon_Site-KnackWeekend-NL.png?v4.2.12'
            }]);
        </script>
        <script src="/js/responsive/rmgNotifications.js?v4.3.38"></script>
    </head>
<body class="rmgDetail m-article m-article-normal">
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0"
            style="display:none;visibility:hidden"></iframe>
</noscript>


<div
        id="gpt-ad-OUT_OF_PAGE"
        class="rmgAd js-ad u-hide"
        data-type="OUT_OF_PAGE"
        data-device="all"
        >
</div>


    <div class="rmgHeader-wrapper js-header-wrapper">
    <header class="rmgHeader">
        <nav>
            <ul class="rmgHeader-mainnav">
                                <li class="m-home">
                    <a href="/lifestyle/">
                        <img src="/images/svg/logos/logo_Site-KnackWeekend-NL.svg?v4.2.12" class="rmgHeader-logo" />
                    </a>
                </li>
                                                                                                                                                                                                                                                                        <li class="m-sections">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-sections" aria-labelledby="subnav-sections-label" />
                        <label for="subnav-sections" id="subnav-sections-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Rubrieken');">Rubrieken</label>
                                        <ul class="rmgHeader-subnav m-sections h-dropdown">
                                                    <li><a href="/lifestyle/">Home</a></li>
                                                                                                                                                                                                                                                                    <li>
                                                                            <a  href="/+/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_&lt;span class=&quot;roularticon-plus rmgIcon m-plus&quot;&gt;&lt;/span&gt;zone');" >
                                                                                                                                        <span class="roularticon-plus rmgIcon m-plus"></span>zone
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/lifestyle/recent-nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Meest recent');" >
                                                                                                                                        Meest recent
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/lifestyle/opinie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Opinie');" >
                                                                                                                                        Opinie
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/lifestyle/mode/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Mode');" >
                                                                                                                                        Mode
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/lifestyle/beauty/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Beauty');" >
                                                                                                                                        Beauty
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/lifestyle/wonen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Wonen');" >
                                                                                                                                        Wonen
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/lifestyle/reizen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Reizen');" >
                                                                                                                                        Reizen
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/lifestyle/culinair/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Culinair');" >
                                                                                                                                        Culinair
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/lifestyle/culinair/recepten/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Recepten');" >
                                                                                                                                        Recepten
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/lifestyle/maatschappij/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Maatschappij');" >
                                                                                                                                        Maatschappij
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/lifestyle/wedstrijden/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Wedstrijden');" >
                                                                                                                                        Wedstrijden
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/lifestyle/acties/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Acties');" >
                                                                                                                                        Acties
                                                                                    </a>
                                                                    </li>
                                                                    <li class="m-split"></li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//knack.puzzelclub.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Puzzelclub');" >
                                                                                                                                        Puzzelclub
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.knack.be/nieuws/knack-club/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Knack Club');" >
                                                                                                                                        Knack Club
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/lifestyle/magazine/archive/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Archief');" >
                                                                                                                                        Archief
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//weekend.knack.be/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Weekend_van_deze_week');" >
                                                                                                                                        Het magazine
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.knack.be/voordelen-voor-abonnees/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Voordelen abonnees');" >
                                                                                                                                        Voordelen abonnees
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.knack.be/info/abonnementen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Abonneren');" >
                                                                                                                                        Abonneren
                                                                                    </a>
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                            <li class="m-magazine">
                                    <a href="//weekend.knack.be/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Weekend_van_deze_week');">Het magazine</a>
                            </li>
                                                                                            <li class="m-advantages">
                                    <a href="//www.knack.be/voordelen-voor-abonnees/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Voor_abonnees');">Voordelen<small>voor abonnees</small></a>
                            </li>
                                                                                            <li class="m-subscribe">
                                    <a href="//www.knack.be/info/abonnementen/?utm_source=knackweekend&amp;utm_medium=nav&amp;utm_content=Abonneren&amp;utm_campaign=abonnementen" class="rmgButton m-primary m-harmony" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Abonneren');">Abonneren</a>
                            </li>
                                                                                            <li class="m-logon">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-logon" disabled aria-labelledby="subnav-logon-label" />
                        <label for="subnav-logon" id="subnav-logon-label" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Profiel');"><span class="rmgIcon m-user u-notification m-loading" aria-hidden="true"></span><span class="m-optional u-hide">Aanmelden</span></label>
                                        <ul class="rmgHeader-subnav m-logon h-dropdown">
                                                                                                                                                                                                                                                                    <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Registratie_beheren');" data-action="personalData">
                                                                                                                                        <span class="rmgIcon m-user-outline" aria-hidden="true"></span>Mijn registratie beheren
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Nieuwsbrieven');" data-action="manageNewsletterSubscriptions">
                                                                                                                                        <span class="rmgIcon m-envelope" aria-hidden="true"></span>Mijn nieuwsbrieven beheren
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Wachtwoord wijzigen');" data-action="changePassword">
                                                                                                                                        <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Wachtwoord wijzigen
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Toegang via sociale media ');" data-action="linkedAccounts">
                                                                                                                                        <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Toegang via sociale media
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.knack.be/lees-later/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_lees_later_view');" >
                                                                                                                                        <span class="rmgIcon u-notification m-bookmark" aria-hidden="true"></span>Lees later
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="m-abo" href="//mijn.abonnementen.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Abonnement_beheren');" data-action="manageSubscriptions">
                                                                                                                                        <span class="rmgIcon m-book" aria-hidden="true"></span>Mijn abonnement beheren
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Abonnement_koppelen');" data-action="manageSubscriptions">
                                                                                                                                        <span class="rmgIcon m-lock" aria-hidden="true"></span>Mijn abonnement koppelen
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="m-subscribe" href="//www.knack.be/info/abonnementen/?utm_source=knackweekend&amp;utm_medium=nav&amp;utm_content=Abonneren&amp;utm_campaign=abonnementen" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Abonneren');" >
                                                                                                                                        <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Abonneren
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.knack.be/voordelen-voor-abonnees/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Voor_abonnees');" >
                                                                                                                                        <span class="rmgIcon m-user-checked-outline" aria-hidden="true"></span>Voordelen voor abonnees
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.abonnementen.be/faq.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Help');" >
                                                                                                                                        <span class="rmgIcon m-question-mark" aria-hidden="true"></span>Hulp nodig?
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regLogoff"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Afmelden');" >
                                                                                                                                        <span class="rmgIcon m-user-cross-outline" aria-hidden="true"></span>Afmelden
                                                                                    </a>
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                            <li class="m-search">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-search" aria-labelledby="subnav-search-label" />
                        <label for="subnav-search" id="subnav-search-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Zoeken');"><span class="rmgIcon m-search" aria-hidden="true"></span><span class="u-sr">Zoeken</span></label>
                                        <ul class="rmgHeader-subnav m-search h-dropdown">
                                                                                                                                                                                                                                                                    <li>
                                                                            
                <form action="/lifestyle/zoeken" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Zoeken</button>
                </form>
            
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                            <li class="m-magazines">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-magazines" aria-labelledby="subnav-magazines-label" />
                        <label for="subnav-magazines" id="subnav-magazines-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'meer', 'KnackWeekend-NL_Meer');"><span class="rmgIcon m-bars" aria-hidden="true"></span><span class="m-optional">Onze magazines</span></label>
                                        <ul class="rmgHeader-subnav m-magazines h-dropdown">
                                                                                                                                                                                                                                                                    <li>
                                                                            
                <form action="/lifestyle/zoeken" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Zoeken</button>
                </form>
            
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.knack.be/nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Nieuws');" >
                                                                                            <span><img name="Site-Knack-NL" data-src="/images/svg/logos/logo_Site-Knack-NL.svg?v4.2.12" aria-hidden="true" /></span>
                                                                                                                                        <span>Nieuws</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/lifestyle/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Lifestyle');" >
                                                                                            <span><img name="Site-KnackWeekend-NL" data-src="/images/svg/logos/logo_Site-KnackWeekend-NL.svg?v4.2.12" aria-hidden="true" /></span>
                                                                                                                                        <span>Lifestyle</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//focus.knack.be/entertainment/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Entertainment');" >
                                                                                            <span><img name="Site-KnackFocus-NL" data-src="/images/svg/logos/logo_Site-KnackFocus-NL.svg?v4.2.12" aria-hidden="true" /></span>
                                                                                                                                        <span>Entertainment</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//trends.knack.be/economie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Economie');" >
                                                                                            <span><img name="Site-Trends-NL" data-src="/images/svg/logos/logo_Site-Trends-NL.svg?v4.2.12" aria-hidden="true" /></span>
                                                                                                                                        <span>Economie</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//trends.knack.be/economie/style/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-Style-NL_Style');" >
                                                                                            <span><img name="Site-Trends-Style-NL" data-src="/images/svg/logos/logo_Site-Trends-Style-NL.svg?v4.2.12" aria-hidden="true" /></span>
                                                                                                                                        <span>Style</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//moneytalk.knack.be/geld-en-beurs/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Geld');" >
                                                                                            <span><img name="Site-Moneytalk-NL" data-src="/images/svg/logos/logo_Site-Moneytalk-NL.svg?v4.2.12" aria-hidden="true" /></span>
                                                                                                                                        <span>Geld</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//insidebeleggen.knack.be/beurs/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'InsideBeleggen-NL_header.subnav.magazines.ins');" >
                                                                                            <span><img name="Site-InsideBeleggen-NL" data-src="/images/svg/logos/logo_Site-InsideBeleggen-NL.svg?v4.2.12" aria-hidden="true" /></span>
                                                                                                                                        <span>Beurs</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//kanaalz.knack.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_KanaalZ');" >
                                                                                            <span><img name="Site-KanaalZ-NL" data-src="/images/svg/logos/logo_Site-KanaalZ-NL.svg?v4.2.12" aria-hidden="true" /></span>
                                                                                                                                        <span>KanaalZ</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//datanews.knack.be/ict/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Technologie');" >
                                                                                            <span><img name="Site-DataNews-NL" data-src="/images/svg/logos/logo_Site-DataNews-NL.svg?v4.2.12" aria-hidden="true" /></span>
                                                                                                                                        <span>Technologie</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//sportmagazine.knack.be/sport/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Sport');" >
                                                                                            <span><img name="Site-Sportmagazine-NL" data-src="/images/svg/logos/logo_Site-Sportmagazine-NL.svg?v4.2.12" aria-hidden="true" /></span>
                                                                                                                                        <span>Sport</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//plusmagazine.knack.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_Plusmagazine');" >
                                                                                            <span><img name="Site-Plusmagazine-NL" data-src="/images/svg/logos/logo_Site-Plusmagazine-NL.svg?v4.2.12" aria-hidden="true" /></span>
                                                                                                                                        <span>Plusmagazine</span>
                                                                                    </a>
                                                                    </li>
                                                                                                        </ul>
                            </li>
            
                            </ul>
                            <script>
                    window.addEventListener("miaaThirdPartyCookies", function (evt) {
                        rmgParamObject.cookie3PartySupported = evt.detail.allowed;
                        rmgAuth.start(miaa, {"loggedOn":false,"clientId":"yjyd9gb5tb9733baj28u39fr4a9bdqky","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":true,"missingClaims":[]});
                    });
                </script>
                        <script>
                if (document.querySelector('input[id=subnav-magazines]') !== null) {
                    document.querySelector('input[id=subnav-magazines]').addEventListener('change', function () {
                        if (this.checked) {
                            rmgParamObject.imgLazyLoader('.rmgHeader-subnav.m-magazines');
                        }
                    });
                }
            </script>
        </nav>
    </header>
</div>


<div class="rmgContainer js-container">
    
        <script>
        var pp_gemius_identifier = 'B2Y70KtrcLJQkJE3nIpVycQLTDj_cyvDdWQqe_yW1WP.M7';
        var pp_gemius_extraparameters = new Array('lan=NL','key=');
        if (rmgParamObject.env == 'prod') {
            (function(d,t){
                try{
                    var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                    gt.setAttribute('async','async');
                    gt.setAttribute('defer','defer');
                    gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                    s.parentNode.insertBefore(gt,s);
                }
                catch(e){}
            })(document,'script');
        }
    </script>

    
<div
        id="gpt-ad-BANNER_ABOVE"
        class="rmgAd js-ad "
        data-type="BANNER_ABOVE"
        data-device="all"
        >
</div>

        <div class="rmgStickySide" aria-hidden="true">
                    <ul class="rmgDetail-meta"></ul>
                            <ul class="rmgShares"></ul>
            </div>
    <div class="rmgGrid">
        <article class="rmgDetail-main row m-lg-span8"  data-io-article-url="https://weekend.knack.be/lifestyle/maatschappij/pandemie-zwengelt-hokjesdenken-over-leeftijd-aan/article-normal-1714281.html">
                            


            
            
                                
                                            <h1 class="rmgDetail-title m-altTitle">
                                 Pandemie zwengelt hokjesdenken over leeftijd aan
            </h1>
                                        <ul class="rmgDetail-meta">
                                        <li>
                        21/03/21 om 16:24
                    </li>
                    <li>
                                                    Bijgewerkt om
                            <span>16:20</span>
                                            </li>
                                            <li>
                            Bron : IPS
                        </li>
                                    </ul>
                                            
    
                <span class="rmgStickySide-start"></span>
                                                <p class="rmgDetail-intro" itemprop="description">De pandemie heeft ons op grote schaal doen spreken over 'ouderen' en 'jongeren' als twee gescheiden categorie&euml;n. Volgens de Verenigde Naties loert leeftijdsdiscriminatie op die manier om de hoek en dat leidt tot sociaal isolement en gezondheidsproblemen. In een nieuw rapport stelt de organisatie dat discrimineren op basis van leeftijd een plaag is voor de samenleving.</p>

                            
            
                                                    <ul class="rmgShares">
                    <li class="rmgShares-shared">
                <span>2</span>Keer gedeeld
            </li>
                            <li>
                <a class="rmgIcon m-bookmark2 read-later-button "
                   aria-label="Lees later"
                   onclick="rmgPersonalizationObject.readLater.toggleContent('1714281');">
                </a>
            </li>
                                                    <li>
                <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fweekend.knack.be%2Flifestyle%2Fmaatschappij%2Fpandemie-zwengelt-hokjesdenken-over-leeftijd-aan%2Farticle-normal-1714281.html" target="_blank" title=""
                   class="rmgIcon m-facebook" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                </a>
            </li>
                    <li>
                <a href="https://twitter.com/share?url=https://www.knack.be/s/r/c/1714281&amp;text=Pandemie%20zwengelt%20hokjesdenken%20over%20leeftijd%20aan&amp;via=KnackWeekend" target="_blank" title=""
                   class="rmgIcon m-twitter" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                </a>
            </li>
                    <li>
                <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fweekend.knack.be%2Flifestyle%2Fmaatschappij%2Fpandemie-zwengelt-hokjesdenken-over-leeftijd-aan%2Farticle-normal-1714281.html&amp;media=https%3A%2F%2Fweb.static-rmg.be%2Fif%2Fc_crop%2Cw_2000%2Ch_1333%2Cx_0%2Cy_0%2Cg_center%2Fc_fit%2Cw_640%2Ch_960%2Fd5de87faf16765221c69c24b1429d8b0.jpg&amp;description=Pandemie%20zwengelt%20hokjesdenken%20over%20leeftijd%20aan" target="_blank" title=""
                   class="rmgIcon m-pinterest" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                </a>
            </li>
                    <li>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fweekend.knack.be%2Flifestyle%2Fmaatschappij%2Fpandemie-zwengelt-hokjesdenken-over-leeftijd-aan%2Farticle-normal-1714281.html&amp;title=Pandemie%20zwengelt%20hokjesdenken%20over%20leeftijd%20aan&amp;source=Knack Weekend" target="_blank" title=""
                   class="rmgIcon m-linkedin" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'linkedin')">
                </a>
            </li>
                        <li class="u-hide-desktop">
            <a class="rmgIcon m-whatsapp" aria-label="WhatsApp" href="whatsapp://send?text=Pandemie zwengelt hokjesdenken over leeftijd aan - https://weekend.knack.be/lifestyle/maatschappij/pandemie-zwengelt-hokjesdenken-over-leeftijd-aan/article-normal-1714281.html"></a>
        </li>
                        <li>
            <a href="mailto:?subject=Pandemie&#x20;zwengelt&#x20;hokjesdenken&#x20;over&#x20;leeftijd&#x20;aan&#x20;-&#x20;Knack&#x25;20Weekend&amp;body=&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Ik&#x20;las&#x20;net&#x20;dit&#x20;interessant&#x20;artikel&#x20;op&#x20;Knack&#x25;20Weekend.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;weekend.knack.be&#x2F;lifestyle&#x2F;maatschappij&#x2F;pandemie-zwengelt-hokjesdenken-over-leeftijd-aan&#x2F;article-normal-1714281.html&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;"
               title="Verzenden via mail"
               onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"
               class="rmgIcon m-envelope2" aria-label="E-mail">
            </a>
        </li>
        <li class="u-hide-mobile">
            <a rel="nofollow" class="rmgIcon m-print" aria-label="Print" onclick="window.print();"></a>
        </li>
    </ul>

                            
                                            <figure class="rmgDetail-image" itemscope itemtype="//schema.org/ImageObject">
        <meta itemprop="representativeOfPage" content="true">
                    <img alt="Pandemie zwengelt hokjesdenken over leeftijd aan" class="u-sm-100vw" src="https://web.static-rmg.be/if/c_crop,w_2000,h_1334,x_0,y_0,g_center/c_fit,w_620,h_413/d5de87faf16765221c69c24b1429d8b0.jpg"/>
                <figcaption>
            De pandemie heeft ons op grote schaal doen spreken over &#039;ouderen&#039; en &#039;jongeren&#039; als twee gescheiden categorieën.
                            &copy; Getty
                    </figcaption>
    </figure>
                                    <div class="rmgDetail-body article-body">
                                                    <script>var commentCount = 0;</script><p>Volgens het rapport houdt een op twee mensen er wereldwijd een leeftijdsdiscriminerende houding op na. Dat kost de samenleving miljarden dollars per jaar. Het <a href="https://ipsnews.us14.list-manage.com/track/click?u=2d0fb99ff417f74dd2b92453f&amp;id=083b215f44&amp;e=db611ccbba">rapport</a> werd gisteren (donderdag) vrijgegeven door de Wereldgezondheidsorganisatie (WHO), het Bureau van de Hoge Commissaris voor de Mensenrechten (OHCHR), het Departement van Economische en Sociale Zaken van de Verenigde Naties (UN DESA) en het Bevolkingsfonds van de Verenigde Naties (UNFPA). In de tekst wordt opgeroepen tot dringende maatregelen om leeftijdsdiscriminatie tegen te gaan alsook een betere meting en rapportage om het probleem in kaart te brengen. Leeftijdsdiscriminatie wordt er omschreven als een 'plaag voor de samenleving.'</p><div id="below_para_1"></div><h2 class="rmgDetail-body-title">Stereotiepe voorstelling van jong en oud</h2><p>De covid-19-pandemie heeft onder meer aangetoond hoe aanwezig leeftijdsdiscriminatie wel is. Zo worden ouderen en jongeren stereotiep voorgesteld in het publieke discours en op sociale media. In sommige contexten blijkt leeftijd het enige criterium voor toegang tot medische zorg, levensreddende therapie&euml;n of voor maatregelen rond quarantaine.</p><div id="below_para_2"></div><div id="gpt-ad-INPAGE" class="rmgAd" data-type="INPAGE"></div><p>'Nu landen proberen te herstellen van de pandemie, kunnen we niet toestaan dat stereotypen die op leeftijd zijn gebaseerd discriminatie in de hand werken en kansen voor mensen beperken', zegt Tedros Adhanom Ghebreyesus, directeur-generaal van de WHO.</p><div id="below_para_3"></div><h2 class="rmgDetail-body-title">Hele samenleving</h2><p>Volgens het rapport dringt leeftijdsdiscriminatie door in veel sectoren van de samenleving: in bedrijven, gezondheidsinstellingen, de media en het rechtssysteem. Inperken van gezondheidszorg uitsluitend op basis van leeftijd komt vaker voor dan gedacht. Een review in 2020 toonde aan dat in 85 procent van 149 studies leeftijd bepalend was voor het al dan niet krijgen van een medische behandeling.</p><div id="below_para_4"></div><blockquote><p>'Leeftijdsdiscriminatie van jongere en oudere mensen komt veel voor, wordt niet erkend, wordt niet betwist en heeft verregaande gevolgen voor onze economie&euml;n en samenlevingen'</p></blockquote><div id="below_para_5"></div><p>Op de werkvloer worden zowel jonge als oudere mensen benadeeld en de toegang tot gespecialiseerde training en opleiding neemt aanzienlijk af met de leeftijd.</p><div id="below_para_6"></div><div id="customer-journey-placeholder" class="pull-right"></div><p>Leeftijdsdiscriminatie tegen jonge mensen manifesteert zich op vlak van werkgelegenheid, maar ook voor huisvesting en in de politiek. De stem van jongeren wordt hier minder vaak gehoord.</p><div id="below_para_7"></div><p>'Leeftijdsdiscriminatie van jongere en oudere mensen komt veel voor, wordt niet erkend, wordt niet betwist en heeft verregaande gevolgen voor onze economie&euml;n en samenlevingen', zegt Maria-Francesca Spatolisano, adjunct-secretaris bij UN DESA.</p><div id="below_para_8"></div><h2 class="rmgDetail-body-title">Depressie</h2><p>Bij ouderen wordt het fenomeen geassocieerd met een slechtere lichamelijke en geestelijke gezondheid, meer sociaal isolement en eenzaamheid, grotere financi&euml;le onzekerheid, verminderde kwaliteit van leven en vroegtijdig overlijden. Naar schatting 6,3 miljoen gevallen van depressie wereldwijd zouden zijn toe te schrijven aan leeftijdsdiscriminatie.</p><div id="below_para_9"></div><p>'Leeftijdsdiscriminatie schaadt iedereen - jong en oud. Vaak is het fenomeen zo algemeen geaccepteerd - in onze houding, in het beleid, wetten en instellingen - dat we niet eens het schadelijke effect ervan op onze waardigheid en rechten erkennen', zegt Michelle Bachelet, Hoge Commissaris voor de Mensenrechten bij de VN. 'Het is een diepgewortelde schending van de mensenrechten.'</p><div id="below_para_10"></div><p class="last-paragraph">In het rapport wordt gepleit voor beleid dat leeftijdsdiscriminatie aanpakt, en educatieve en intergenerationele activiteiten die empathie versterken en misvattingen wegnemen. Landen worden aangemoedigd om strategie&euml;n uit te werken die op feiten berusten, meer aan gegevensverzameling en onderzoek te doen en de houding ten aanzien van veroudering te veranderen.</p><div id="below_para_11"></div>

                                                                        <style>.c6057862e65efd {display: none;}</style>
<div class="c6057862e65efd">
    Volgens het rapport houdt een op twee mensen er wereldwijd een leeftijdsdiscriminerende houding op na. Dat kost de samenleving miljarden dollars per jaar. Het rapport werd gisteren (donderdag) vrijgegeven door de Wereldgezondheidsorganisatie (WHO), het Bureau van de Hoge Commissaris voor de Mensenrechten (OHCHR), het Departement van Economische en Sociale Zaken van de Verenigde Naties (UN DESA) en het Bevolkingsfonds van de Verenigde Naties (UNFPA). In de tekst wordt opgeroepen tot dringende maatregelen om leeftijdsdiscriminatie tegen te gaan alsook een betere meting en rapportage om het probleem in kaart te brengen. Leeftijdsdiscriminatie wordt er omschreven als een 'plaag voor de samenleving.'De covid-19-pandemie heeft onder meer aangetoond hoe aanwezig leeftijdsdiscriminatie wel is. Zo worden ouderen en jongeren stereotiep voorgesteld in het publieke discours en op sociale media. In sommige contexten blijkt leeftijd het enige criterium voor toegang tot medische zorg, levensreddende therapieën of voor maatregelen rond quarantaine.'Nu landen proberen te herstellen van de pandemie, kunnen we niet toestaan dat stereotypen die op leeftijd zijn gebaseerd discriminatie in de hand werken en kansen voor mensen beperken', zegt Tedros Adhanom Ghebreyesus, directeur-generaal van de WHO.Volgens het rapport dringt leeftijdsdiscriminatie door in veel sectoren van de samenleving: in bedrijven, gezondheidsinstellingen, de media en het rechtssysteem. Inperken van gezondheidszorg uitsluitend op basis van leeftijd komt vaker voor dan gedacht. Een review in 2020 toonde aan dat in 85 procent van 149 studies leeftijd bepalend was voor het al dan niet krijgen van een medische behandeling.Op de werkvloer worden zowel jonge als oudere mensen benadeeld en de toegang tot gespecialiseerde training en opleiding neemt aanzienlijk af met de leeftijd.Leeftijdsdiscriminatie tegen jonge mensen manifesteert zich op vlak van werkgelegenheid, maar ook voor huisvesting en in de politiek. De stem van jongeren wordt hier minder vaak gehoord.'Leeftijdsdiscriminatie van jongere en oudere mensen komt veel voor, wordt niet erkend, wordt niet betwist en heeft verregaande gevolgen voor onze economieën en samenlevingen', zegt Maria-Francesca Spatolisano, adjunct-secretaris bij UN DESA.Bij ouderen wordt het fenomeen geassocieerd met een slechtere lichamelijke en geestelijke gezondheid, meer sociaal isolement en eenzaamheid, grotere financiële onzekerheid, verminderde kwaliteit van leven en vroegtijdig overlijden. Naar schatting 6,3 miljoen gevallen van depressie wereldwijd zouden zijn toe te schrijven aan leeftijdsdiscriminatie.'Leeftijdsdiscriminatie schaadt iedereen - jong en oud. Vaak is het fenomeen zo algemeen geaccepteerd - in onze houding, in het beleid, wetten en instellingen - dat we niet eens het schadelijke effect ervan op onze waardigheid en rechten erkennen', zegt Michelle Bachelet, Hoge Commissaris voor de Mensenrechten bij de VN. 'Het is een diepgewortelde schending van de mensenrechten.'In het rapport wordt gepleit voor beleid dat leeftijdsdiscriminatie aanpakt, en educatieve en intergenerationele activiteiten die empathie versterken en misvattingen wegnemen. Landen worden aangemoedigd om strategieën uit te werken die op feiten berusten, meer aan gegevensverzameling en onderzoek te doen en de houding ten aanzien van veroudering te veranderen.
</div>                            </div>
                                                                <ul class="rmgShares">
                    <li class="rmgShares-shared">
                <span>2</span>Keer gedeeld
            </li>
                            <li>
                <a class="rmgIcon m-bookmark2 read-later-button "
                   aria-label="Lees later"
                   onclick="rmgPersonalizationObject.readLater.toggleContent('1714281');">
                </a>
            </li>
                                                    <li>
                <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fweekend.knack.be%2Flifestyle%2Fmaatschappij%2Fpandemie-zwengelt-hokjesdenken-over-leeftijd-aan%2Farticle-normal-1714281.html" target="_blank" title=""
                   class="rmgIcon m-facebook" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                </a>
            </li>
                    <li>
                <a href="https://twitter.com/share?url=https://www.knack.be/s/r/c/1714281&amp;text=Pandemie%20zwengelt%20hokjesdenken%20over%20leeftijd%20aan&amp;via=KnackWeekend" target="_blank" title=""
                   class="rmgIcon m-twitter" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                </a>
            </li>
                    <li>
                <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fweekend.knack.be%2Flifestyle%2Fmaatschappij%2Fpandemie-zwengelt-hokjesdenken-over-leeftijd-aan%2Farticle-normal-1714281.html&amp;media=https%3A%2F%2Fweb.static-rmg.be%2Fif%2Fc_crop%2Cw_2000%2Ch_1333%2Cx_0%2Cy_0%2Cg_center%2Fc_fit%2Cw_640%2Ch_960%2Fd5de87faf16765221c69c24b1429d8b0.jpg&amp;description=Pandemie%20zwengelt%20hokjesdenken%20over%20leeftijd%20aan" target="_blank" title=""
                   class="rmgIcon m-pinterest" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                </a>
            </li>
                    <li>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fweekend.knack.be%2Flifestyle%2Fmaatschappij%2Fpandemie-zwengelt-hokjesdenken-over-leeftijd-aan%2Farticle-normal-1714281.html&amp;title=Pandemie%20zwengelt%20hokjesdenken%20over%20leeftijd%20aan&amp;source=Knack Weekend" target="_blank" title=""
                   class="rmgIcon m-linkedin" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'linkedin')">
                </a>
            </li>
                        <li class="u-hide-desktop">
            <a class="rmgIcon m-whatsapp" aria-label="WhatsApp" href="whatsapp://send?text=Pandemie zwengelt hokjesdenken over leeftijd aan - https://weekend.knack.be/lifestyle/maatschappij/pandemie-zwengelt-hokjesdenken-over-leeftijd-aan/article-normal-1714281.html"></a>
        </li>
                        <li>
            <a href="mailto:?subject=Pandemie&#x20;zwengelt&#x20;hokjesdenken&#x20;over&#x20;leeftijd&#x20;aan&#x20;-&#x20;Knack&#x25;20Weekend&amp;body=&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Ik&#x20;las&#x20;net&#x20;dit&#x20;interessant&#x20;artikel&#x20;op&#x20;Knack&#x25;20Weekend.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;weekend.knack.be&#x2F;lifestyle&#x2F;maatschappij&#x2F;pandemie-zwengelt-hokjesdenken-over-leeftijd-aan&#x2F;article-normal-1714281.html&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;"
               title="Verzenden via mail"
               onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"
               class="rmgIcon m-envelope2" aria-label="E-mail">
            </a>
        </li>
        <li class="u-hide-mobile">
            <a rel="nofollow" class="rmgIcon m-print" aria-label="Print" onclick="window.print();"></a>
        </li>
    </ul>

                                


                <div class="rmgDetail-below">
                                                                
                                                                                                                                                                                                                                                                    
                                            <div class="rmgModule m-detail-tags">
                            <p class="rmgModule-title">Lees meer over:</p>
                            <ul data-expandable id="detail-tags">
                                                                    <li><a href="//weekend.knack.be/lifestyle/tag/gezondheid-154421.html">gezondheid</a></li>
                                                                    <li><a href="//weekend.knack.be/lifestyle/tag/samenleving-156021.html">samenleving</a></li>
                                                                    <li><a href="//weekend.knack.be/lifestyle/tag/discriminatie-3206.html">discriminatie</a></li>
                                                                    <li><a href="//weekend.knack.be/lifestyle/tag/who-4918.html">WHO</a></li>
                                                                    <li><a href="//weekend.knack.be/lifestyle/tag/leeftijdsdiscriminatie-1116536.html">Leeftijdsdiscriminatie</a></li>
                                                            </ul>
                            <a data-expand="detail-tags">Meer</a>
                        </div>
                                    </div>
                        <span class="rmgStickySide-end"></span>
                            <script>
                    headjs.load({rmgStickySide: '/js/responsive/rmgStickySide.js?v4.3.38'});
                    headjs.ready('rmgStickySide', function () {
                        var rmgStickySide = new RmgStickySide();
                    });
                </script>
                        <div id="below-article"></div>
        </article>
                    <aside class="rmgDetail-aside m-lg-span4">
                            
        
    

<article class="rmgTeaser m-quote m-img-left  m-lg-span4" data-contentid="1714049">
            <figure>
            <a                             href="//weekend.knack.be/lifestyle/maatschappij/bezorgd-over-bijwerkingen-van-vaccins-kunnen-we-het-dan-ook-eens-over-hormonale-anticonceptie-hebben/article-opinion-1714049.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'top', 'click', 'Weekend Header Article Manuel');"
            >
                <img alt="Vrije Tribune"
                     src="//weekend.knack.be/assets/5/avatar_2613.jpg" style="width: 88px; height: 88px;">
            </a>
        </figure>
        <div class="rmgTeaser-content">
        <blockquote class="rmgTeaser-title m-altTitle">
            <a                             href="//weekend.knack.be/lifestyle/maatschappij/bezorgd-over-bijwerkingen-van-vaccins-kunnen-we-het-dan-ook-eens-over-hormonale-anticonceptie-hebben/article-opinion-1714049.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'top', 'click', 'Weekend Header Article Manuel');"
            >
                                Bezorgd over bijwerkingen van vaccins? Kunnen we het dan ook eens over hormonale anticonceptie hebben?
            </a>
        </blockquote>
                    <span class="rmgTeaser-author">- Vrije Tribune</span>
            </div>
</article>
                    

    
<div
        id="gpt-ad-RECT_ABOVE"
        class="rmgAd rmgModule"
        data-type="RECT_ABOVE"
        data-device="all"
         data-prefix="Advertentie">
</div>
                
    
    <div id="redesign-weekend-meest-gelezen" class="rmgModule m-ordered m-lg-span4   ">
                                                        <p class="rmgModule-title"><span>Meest gelezen</span></p>
                                                        


<article id="content-1714049" class="rmgTeaser m-article-opinion m-sm  m-sm-fixed m-img-left" data-contentid="1714049">
            <figure style="width: 95px;">
            <a                             href="//weekend.knack.be/lifestyle/maatschappij/bezorgd-over-bijwerkingen-van-vaccins-kunnen-we-het-dan-ook-eens-over-hormonale-anticonceptie-hebben/article-opinion-1714049.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1999,h_1333,x_0,y_0,g_center/c_fit,w_95,h_63/b7827787e7d1871199134951d116c8a5.jpg" />
                                    
                                
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//weekend.knack.be/lifestyle/maatschappij/bezorgd-over-bijwerkingen-van-vaccins-kunnen-we-het-dan-ook-eens-over-hormonale-anticonceptie-hebben/article-opinion-1714049.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >&#039;Bezorgd over bijwerkingen van vaccins? Kunnen we het dan ook eens over hormonale anticonceptie hebben?&#039;</a>
                </div>
            
            
                    
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1711031" class="rmgTeaser m-article-longread m-sm  m-sm-fixed m-img-left" data-contentid="1711031">
            <figure style="width: 95px;">
            <a                             href="//weekend.knack.be/lifestyle/maatschappij/gek-van-je-partner-hoe-herken-je-gaslighting-en-wat-doe-je-eraan/article-longread-1711031.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_95,h_63/fc0a8a77c5a45bf9e10cbc175585e3eb.jpg" />
                                    
                                
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//weekend.knack.be/lifestyle/maatschappij/gek-van-je-partner-hoe-herken-je-gaslighting-en-wat-doe-je-eraan/article-longread-1711031.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Gek van je partner: hoe herken je gaslighting en wat doe je eraan?</a>
                </div>
            
            
                    
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1711007" class="rmgTeaser m-article-longread m-sm  m-sm-fixed m-img-left" data-contentid="1711007">
            <figure style="width: 95px;">
            <a                             href="//weekend.knack.be/lifestyle/beauty/douchen-is-overbodig-volgens-auteur-james-hamblin-nee-ik-ruik-niet-raar/article-longread-1711007.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1580,h_1053,x_237,y_0,g_center/c_fit,w_95,h_63/4ead35e331c2a9f78a3e0e42478e1886.jpg" />
                                    
                                
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//weekend.knack.be/lifestyle/beauty/douchen-is-overbodig-volgens-auteur-james-hamblin-nee-ik-ruik-niet-raar/article-longread-1711007.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Douchen is overbodig volgens auteur James Hamblin: &#039;Nee, ik ruik niet raar&#039;</a>
                </div>
            
            
                    
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1711009" class="rmgTeaser m-article-longread m-sm  m-sm-fixed m-img-left" data-contentid="1711009">
            <figure style="width: 95px;">
            <a                             href="//weekend.knack.be/lifestyle/culinair/verstand-van-vlees-zo-bak-je-steak-voor-echte-fijnproevers/article-longread-1711009.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1011,h_674,x_90,y_0,g_center/c_fit,w_95,h_63/be492f33e0bf95300e75254ad4bbbe67.jpg" />
                                    
                                
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//weekend.knack.be/lifestyle/culinair/verstand-van-vlees-zo-bak-je-steak-voor-echte-fijnproevers/article-longread-1711009.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Verstand van vlees: zo bak je steak voor échte fijnproevers</a>
                </div>
            
            
                    
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1711003" class="rmgTeaser m-article-longread m-sm  m-sm-fixed m-img-left" data-contentid="1711003">
            <figure style="width: 95px;">
            <a                             href="//weekend.knack.be/lifestyle/maatschappij/zes-dagen-wachttijd-voor-een-abortus-wat-doet-dat-met-een-vrouw/article-longread-1711003.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1156,h_771,x_20,y_280,g_center/c_fit,w_95,h_63/e40c6e14204406cccd344bcf68973c6f.jpg" />
                                    
                                
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//weekend.knack.be/lifestyle/maatschappij/zes-dagen-wachttijd-voor-een-abortus-wat-doet-dat-met-een-vrouw/article-longread-1711003.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Zes dagen wachttijd voor een abortus: wat doet dat met een vrouw?</a>
                </div>
            
            
                    
                                                        
            
                        
                                </div>
                                </div>
</article>                                    </div>

                
    
    <div id="redesign-weekend-outbrain-widget-ligatus-side-bar" class="rmgModule m-outbrain   ">
                                                            <div class="rmgGrid js-outbrain-widget">
            <div class="OUTBRAIN" data-src="" data-widget-id="SB_1"></div>
        </div>
        <script type="didomi/html" data-vendor="iab:164" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,measure_content_performance,create_content_profile,select_personalized_content">
            <style>.rmgModule.m-outbrain {display:block;}</style>
        </script>
                                </div>

                    

    
<div
        id="gpt-ad-RECT_MIDDLE"
        class="rmgAd rmgModule"
        data-type="RECT_MIDDLE"
        data-device="desktop"
         data-prefix="Advertentie">
</div>
    
            </aside>
                <div class="rmgDetail-bottom">
                                                    
    
    <div id="redesign-weekend-most-read-full-width-widget" class="rmgModule m-no-margin m-ordered m-lg-span4   ">
                                                        <p class="rmgModule-title"><span>Meest gelezen</span></p>
                                                        <div class="rmgGrid">
                            


<article id="content-1714049" class="rmgTeaser m-article-opinion m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1714049">
            <figure style="width: 172px;">
            <a                             href="//weekend.knack.be/lifestyle/maatschappij/bezorgd-over-bijwerkingen-van-vaccins-kunnen-we-het-dan-ook-eens-over-hormonale-anticonceptie-hebben/article-opinion-1714049.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1999,h_1333,x_0,y_0,g_center/c_fit,w_172,h_114/b7827787e7d1871199134951d116c8a5.jpg" />
                                    
                                
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//weekend.knack.be/lifestyle/maatschappij/bezorgd-over-bijwerkingen-van-vaccins-kunnen-we-het-dan-ook-eens-over-hormonale-anticonceptie-hebben/article-opinion-1714049.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >&#039;Bezorgd over bijwerkingen van vaccins? Kunnen we het dan ook eens over hormonale anticonceptie hebben?&#039;</a>
                </div>
            
            
                    
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1711031" class="rmgTeaser m-article-longread m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1711031">
            <figure style="width: 172px;">
            <a                             href="//weekend.knack.be/lifestyle/maatschappij/gek-van-je-partner-hoe-herken-je-gaslighting-en-wat-doe-je-eraan/article-longread-1711031.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_172,h_114/fc0a8a77c5a45bf9e10cbc175585e3eb.jpg" />
                                    
                                
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//weekend.knack.be/lifestyle/maatschappij/gek-van-je-partner-hoe-herken-je-gaslighting-en-wat-doe-je-eraan/article-longread-1711031.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Gek van je partner: hoe herken je gaslighting en wat doe je eraan?</a>
                </div>
            
            
                    
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1711007" class="rmgTeaser m-article-longread m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1711007">
            <figure style="width: 172px;">
            <a                             href="//weekend.knack.be/lifestyle/beauty/douchen-is-overbodig-volgens-auteur-james-hamblin-nee-ik-ruik-niet-raar/article-longread-1711007.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1580,h_1053,x_237,y_0,g_center/c_fit,w_172,h_114/4ead35e331c2a9f78a3e0e42478e1886.jpg" />
                                    
                                
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//weekend.knack.be/lifestyle/beauty/douchen-is-overbodig-volgens-auteur-james-hamblin-nee-ik-ruik-niet-raar/article-longread-1711007.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Douchen is overbodig volgens auteur James Hamblin: &#039;Nee, ik ruik niet raar&#039;</a>
                </div>
            
            
                    
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1711009" class="rmgTeaser m-article-longread m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1711009">
            <figure style="width: 172px;">
            <a                             href="//weekend.knack.be/lifestyle/culinair/verstand-van-vlees-zo-bak-je-steak-voor-echte-fijnproevers/article-longread-1711009.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1011,h_674,x_90,y_0,g_center/c_fit,w_172,h_114/be492f33e0bf95300e75254ad4bbbe67.jpg" />
                                    
                                
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//weekend.knack.be/lifestyle/culinair/verstand-van-vlees-zo-bak-je-steak-voor-echte-fijnproevers/article-longread-1711009.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Verstand van vlees: zo bak je steak voor échte fijnproevers</a>
                </div>
            
            
                    
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1711003" class="rmgTeaser m-article-longread m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1711003">
            <figure style="width: 172px;">
            <a                             href="//weekend.knack.be/lifestyle/maatschappij/zes-dagen-wachttijd-voor-een-abortus-wat-doet-dat-met-een-vrouw/article-longread-1711003.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1156,h_771,x_20,y_280,g_center/c_fit,w_172,h_114/e40c6e14204406cccd344bcf68973c6f.jpg" />
                                    
                                
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//weekend.knack.be/lifestyle/maatschappij/zes-dagen-wachttijd-voor-een-abortus-wat-doet-dat-met-een-vrouw/article-longread-1711003.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Zes dagen wachttijd voor een abortus: wat doet dat met een vrouw?</a>
                </div>
            
            
                    
                                                        
            
                        
                                </div>
                                </div>
</article>                </div>
                                        </div>

                

    
<div
        id="gpt-ad-RECT_MIDDLE2"
        class="rmgAd rmgModule"
        data-type="RECT_MIDDLE2"
        data-device="mobile_tablet"
         data-prefix="Advertentie">
</div>
                
    
    <div id="redesign-weekend-outbrain-widget-ligatus-below-article" class="rmgModule m-outbrain   ">
                                                            <div class="rmgGrid js-outbrain-widget">
            <div class="OUTBRAIN" data-src="" data-widget-id="AR_1"></div>
        </div>
        <script type="didomi/html" data-vendor="iab:164" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,measure_content_performance,create_content_profile,select_personalized_content">
            <style>.rmgModule.m-outbrain {display:block;}</style>
        </script>
                                </div>

                
    
    <div id="redesign-weekend-content-advertising" class="rmgModule     rmgNatives m-bg-100vw u-visually-hidden js-natives
   ">
            <p class="rmgModule-title"><span>Partner Content</span></p>
            <p class="rmgNatives-intro">Knack Weekend Partner Content biedt be­drij­ven, or­ga­ni­sa­ties en over­he­den de toe­gang tot het net­werk van Knack Weekend. De partners zijn verantwoordelijk voor de inhoud.</p>
    <div class="rmgNatives-grid">
        

<div
        id="gpt-ad-NATIVE"
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>        

<div
        id="gpt-ad-NATIVE"
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>        

<div
        id="gpt-ad-NATIVE"
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>        

<div
        id="gpt-ad-NATIVE"
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>    </div>
                                </div>

                
    
    <div id="redesign-weekend-recommendations-widget-gerelateerde-artikelen" class="rmgModule m-no-margin   ">
                                                                    </div>

                
    
    <div id="redesign-weekend-recommendations-widget-voor-u" class="rmgModule m-no-margin   ">
                                                                    </div>

    
                    </div>
    </div>
            <div class="rmgModal m-lg m-notfixed" id="adBlockerPopup" tabindex="0" aria-hidden="false" role="dialog"></div>
    
    
<div
        id="gpt-ad-BANNER_BELOW"
        class="rmgAd js-ad "
        data-type="BANNER_BELOW"
        data-device="all"
        >
</div>
</div>
    <footer class="rmgFooter">
    <div class="rmgFooter-top">
        <div class="u-inner">
            <div class="rmgGrid">
                            
                                                                                                                                                                                                                
    
    
    <div id="magazine-KW" class="rmgModule m-widget m-magazine m-md-span6 m-lg-span4   ">
            <p class="rmgModule-title">
        Deze week in Knack Weekend
    </p>
            <figure>
                    <a href="//weekend.knack.be/lifestyle/magazine/knack-weekend-nr-11-17-march-2021/enKiosque-magazine-1712727.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Weekend Right Magazine');">
                <img src="https://makr.roularta.be/makr-resize-cover/getCover.action?editionCode=KW&amp;width=110">
            </a>
            </figure>
    <div class="u-aside">
        <p>
            <a href="//weekend.knack.be/lifestyle/maatschappij/gek-van-je-partner-hoe-herken-je-gaslighting-en-wat-doe-je-eraan/article-longread-1711031.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Weekend Right Magazine');">Gek van je partner: hoe herken je gaslighting en wat doe je eraan?</a>
        </p>
        <a href="http://www.knack.be/info/abonnementen/" class="rmgButton m-harmony m-md" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Weekend Right Magazine');">Abonneer nu</a>
    </div>
                                </div>



                
    
    <div id="redesign-weekend-nieuwsbrief" class="rmgModule m-widget m-md-span6 m-lg-span4   ">
            <p class="rmgModule-title">
        Nieuwsbrief
    </p>
            <p>Ontvang het recentste lifestyle nieuws wekelijks in uw mailbox</p>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: ''}); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Weekend RightBottom NewsletterMiniRegistratie');"
             class="rmgButton m-harmony m-md reg" style="display: none;">
        Inschrijven
    </a>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: '', modifyscreenclosedcallback:function(){window.location.reload()} }); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Weekend RightBottom NewsletterMiniRegistratie');"
             class="rmgButton m-harmony m-md notreg" style="display: none;">
        Aanmelden / registreren
    </a>
                                </div>

                
    
    <div id="redesign-knack-social-media-teaser" class="rmgModule m-md-span6 m-lg-span4 m-widget js-social-media-teaser   ">
            <p class="rmgModule-title">
        Volg ons
    </p>
            <ul class="rmgShares">
                                    <li class="u-hide" data-social-media-type="facebook">
                    <a class="rmgIcon m-facebook"></a>
                </li>
                                                                    <li class="u-hide" data-social-media-type="twitter">
                    <a class="rmgIcon m-twitter"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="pinterest">
                    <a class="rmgIcon m-pinterest"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="instagram">
                    <a class="rmgIcon m-instagram"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="linkedin">
                    <a class="rmgIcon m-linkedin"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="spotify">
                    <a class="rmgIcon m-spotify"></a>
                </li>
                        </ul>
                                </div>

    
                                    <div class="rmgFooter-lang-wrapper m-span6 u-lg-hidden">
                                                    <a href="//weekend.levif.be" class="rmgFooter-lang">
                                FR
                            </a>
                                            </div>
                            </div>
        </div>
    </div>
    <div class="rmgFooter-middle">
        <div class="u-inner">
            <div class="rmgGrid">
                                    <div class="rmgFooter-lang-wrapper m-md-span6 m-lg-span1 u-lg-show">
                                                    <a href="//weekend.levif.be" class="rmgFooter-lang">
                                FR
                            </a>
                                            </div>
                                <div class="rmgFooter-links m-lg-span6">
                                                                                                                                <span>
                        <a target="_blank" href="https://www.roulartamedia.be/nl/node/594" class="" >
                            Adverteren
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="/info/contact-info" class="" >
                            Contact
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/nl/copyright" class="" >
                            Copyright
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/nl/disclaimer" class="" >
                            Disclaimer
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/nl/privacy" class="" >
                            Privacy Policy
                        </a>
                    </span>
                                                                                                            <span>
                        <a  href="javascript:Didomi.preferences.show()" class="" >
                            Cookie instellingen
                        </a>
                    </span>
                                                                                                            <span>
                        <a  href="javascript:rmgNotifications.requestPermission()" class="" >
                            Ontvang webnotificaties
                        </a>
                    </span>
                                                            </div>
                <div class="rmgFooter-copyright m-lg-span5">
                    <a href="https://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank" class="rmgFooter-cim"><img src="https://www.knack.be/images/logo_cim.png"></a>
                    <img src="/images/logo_roularta.png?v4.2.12">
                    <p>© 2021 Roularta Media Group<br>Alle rechten voorbehouden.<br/></p>
                </div>
            </div>
        </div>
    </div>
    <div class="rmgFooter-bottom">
        <div class="u-inner">
                    </div>
    </div>
</footer>
    <!-- PROXISTORE GEO TAGGING CONFIG -->
    <div class="geowidget u-hide">
        <div id="geowidget" class="u-inner"></div>
    </div>
    <script type="didomi/javascript" data-vendor="iab:418" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,geolocation_data">
        if (typeof rmgGdpr !== 'undefined') {
            rmgGdpr.handleLocation();

            if (rmgGdpr.askLocation) {
                // Show widget if location is being asked
                document.getElementById('geowidget').parentElement.classList.remove('u-hide');

                var proxiInterval = setInterval(function(){
                    if (typeof Proxistore !== 'undefined') {
                        Proxistore.config({
                            language: 'nl',
                            widgetIds: ['geowidget'],
                            geoLocationCallback: setData
                        });
                        clearInterval(proxiInterval);
                    }
                }, 100);

                function setData(data) {
                    // Set postalCode in localStorage
                    localStorage.setItem('postalCode', data.postalCode);
                    dataLayer.push(
                        {'postalCode': data.postalCode}
                    );
                }
            }
        }
    </script>
    <!-- END PROXISTORE GEO TAGGING CONFIG -->

    
<div
        id="gpt-ad-SKY_RIGHT"
        class="rmgAd js-ad "
        data-type="SKY_RIGHT"
        data-device="all"
        >
</div>

    
<div
        id="gpt-ad-FLOORAD"
        class="rmgAd js-ad "
        data-type="FLOORAD"
        data-device="all"
        >
</div>

<div id="trialDaysPopup" class="Modal fade" tabindex="-1" role="dialog"></div>
<script type="text/javascript">
    headjs.load({jquery: '/js/responsive/vendor/jquery-3.3.1.min.js?v4.3.38'});
    headjs.load({cookies: '/js/cookies.js?v4.3.38'});
    headjs.load({popper: '/js/responsive/vendor/popper.min.js?v4.3.38'});
    headjs.load({tippy: '/js/responsive/vendor/tippy.standalone.min.js?v4.3.38'});
    // Only load awesomplete script if awesomplete class has been found on the page
    if (typeof document.getElementsByClassName('awesomplete')[0] !== 'undefined') {
        headjs.load({awesomeplete: '/js/responsive/vendor/awesomplete.min.js?v4.3.38'});
    }
    headjs.load({main: '/js/responsive/main.js?v4.3.38'});
    headjs.load({rmgRotateImages: '/js/responsive/rmgRotateImages.js?v4.3.38'});
    headjs.load({rmgPersonalization: '/js/responsive/rmgPersonalization.js?v4.3.38'});
</script>
<script type="didomi/javascript" data-vendor="iab:164" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,measure_content_performance,create_content_profile,select_personalized_content">
    if (document.querySelectorAll('.js-outbrain-widget').length > 0) {
        headjs.load({rmgOutbrain: '/js/responsive/rmgOutbrain.js?v4.3.38'});
    }
</script>
<script>
    // Only load content ads widget Javascript when a content ads widget is found on page
    if (typeof document.getElementsByClassName('js-content-ads-widget')[0] !== 'undefined') {
        headjs.load({contentAdsWidget: '/js/responsive/contentAdsWidget.js?v4.3.38'});
    }

    // Only load social media teaser Javascript when a social media teaser module is found on page
    if (typeof document.getElementsByClassName('js-social-media-teaser')[0] !== 'undefined') {
        headjs.load({socialMediaTeaser: '/js/responsive/socialMediaTeaser.js?v4.3.38'});
    }

    // Initialize social media teaser for each module on the page
    headjs.ready('socialMediaTeaser', function () {
        rmgForEach(document.querySelectorAll('.js-social-media-teaser'), function (i, element) {
            new RmgSocialMediaTeaser(element, rmgParamObject.social);
        });
    });

    
    headjs.ready('jquery', function () {
        // Only load poll widget Javascript when a poll is found on page
        if (typeof document.getElementsByClassName('js-poll')[0] !== 'undefined') {
            headjs.load({rmgCookie: '/js/responsive/rmgCookie.js?v4.3.38'});
            headjs.ready('rmgCookie', function () {
                headjs.load({rmgPoll: '/js/responsive/rmgPoll.js?v4.3.38'});
                // Initialize poll widget for each poll on the page
                headjs.ready('rmgPoll', function () {
                    $('.js-poll').each(function () {
                        new RmgPoll($(this));
                    });
                });
            });
        }

        if ($('body').find('[data-role="search-form"]').length > 0) {
            headjs.load({'rmgSearch': '/js/responsive/rmgSearch.js?v4.3.38'});
        }
    });

            headjs.ready("miaa", function () {
        headjs.ready("authClient", function () {
            rmgAuth.start(miaa, {"loggedOn":false,"clientId":"yjyd9gb5tb9733baj28u39fr4a9bdqky","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":true,"missingClaims":[]});
        });
    });
    </script>
<script>
        headjs.load({eventLogger: '/js/responsive/rmgEventLogger.js?v4.3.38'});

        headjs.load({plus: '/js/responsive/paywall-plus.js?v4.3.38'});
        headjs.load({paywall: '/js/responsive/paywall.js?v4.3.38'});
        headjs.load({rmgSubscribeButton: '/js/responsive/rmgSubscribeButton.js?v4.3.38'});
        </script>
<!-- START GOOGLE SEARCH -->
<script src="//www.google.be/jsapi"></script>
<script>
    if (typeof google !== 'undefined') {
        google.load('search', '1', {
            "callback": function () {
                if (typeof google.search.CustomSearchControl !== 'undefined' && typeof google.search.CustomSearchControl.attachAutoCompletion !== 'undefined') {
                    google.search.CustomSearchControl.attachAutoCompletion(
                        '003331536963903498013:rboms35qss0',
                        document.getElementById('q'),
                        'searchbox'
                    );
                }
            }
        });

        window.addEventListener('scroll', function (e) {
            if (document.querySelector('.gssb_c')) {
                document.querySelector('.gssb_c').style.display = 'none';
            }
        });
    }
</script>
<!-- END GOOGLE SEARCH -->

<!-- START FACEBOOK API -->
<script type="didomi/javascript" data-vendor="didomi:facebook" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,">
    window.fbAsyncInit = function () {
        // Init the FB JS SDK
        FB.init({
            appId: '121115439219', // App ID from the app dashboard
            status: true,                                // Check Facebook Login status
            xfbml: true                                 // Look for social plugins on the page
        });

        // Additional initialization code such as adding Event Listeners goes here
        FB.Event.subscribe('edge.create',
            function (href, widget) {
                if (href.indexOf('facebook.com') == -1) {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "fb"))
                }
            }
        );
    };

    // Load the SDK asynchronously
    (function () {
        // If we've already installed the SDK, we're done
        if (document.getElementById('facebook-jssdk')) {
            return;
        }

        // Get the first script element, which we'll use to find the parent node
        var firstScriptElement = document.getElementsByTagName('script')[0];

        // Create a new script element and set its id
        var facebookJS = document.createElement('script');
        facebookJS.id = 'facebook-jssdk';

        // Set the new script's source to the source of the Facebook JS SDK
                facebookJS.src = '//connect.facebook.net/nl_NL/all.js';
                // Insert the Facebook JS SDK into the DOM
        firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
    }());
</script>
<!-- END FACEBOOK API -->

<!-- START TWITTER API -->
<script type="didomi/javascript" data-vendor="didomi:twitter" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,">
    window.twttr = (function (d, s, id) {
        var t, js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);
        return window.twttr || (t = {
            _e: [],
            ready: function (f) {
                t._e.push(f)
            }
        });
    }(document, "script", "twitter-wjs"));

    if (typeof twttr !== 'undefined') {
        twttr.ready(function (twttr) {
            // bind events here
            twttr.events.bind('click', function (event) {
                if (event.region == 'tweet') {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                }
            });
        });
    }
</script>
<!-- END TWITTER API -->

<!-- START GOOGLE STRUCTURED DATA -->
    <script type="application/ld+json">
    {"@context":"https:\/\/schema.org","@type":"NewsArticle","articleSection":"Lifestyle","copyrightHolder":{"@type":"Organization","name":"Roularta Media Group","logo":{"@type":"ImageObject","url":"https:\/\/www.roularta.be\/sites\/all\/themes\/roularta\/logo.svg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"\/\/weekend.knack.be\/lifestyle\/maatschappij\/pandemie-zwengelt-hokjesdenken-over-leeftijd-aan\/article-normal-1714281.html"},"headline":"Pandemie zwengelt hokjesdenken over leeftijd aan","dateCreated":"2021-03-21T16:20:54+01:00","datePublished":"2021-03-21T16:24:43+01:00","dateModified":"2021-03-21T16:20:54+01:00","author":[{"@type":"Organization","name":"Knack Weekend","logo":{"@type":"ImageObject","url":"https:\/\/www.knack.be\/images\/svg\/logos\/logo_Site-KnackWeekend-NL.svg"}}],"publisher":{"@type":"Organization","name":"Knack Weekend","logo":{"@type":"ImageObject","url":"https:\/\/www.knack.be\/images\/logo_Site-KnackWeekend-NL.png"}},"description":"De pandemie heeft ons op grote schaal doen spreken over 'ouderen' en 'jongeren' als twee gescheiden categorie\u00ebn. Volgens de Verenigde Naties loert leeftijdsdiscriminatie op die manier om de hoek en dat leidt tot sociaal isolement en gezondheidsproblemen. In een nieuw rapport stelt de organisatie dat discrimineren op basis van leeftijd een plaag is voor de samenleving.","inLanguage":{"@type":"Language","name":["nl"]},"hasPart":{"@type":"WebPageElement","isAccessibleForFree":"True","cssSelector":".article-body"},"image":["https:\/\/web.static-rmg.be\/if\/c_crop,w_2000,h_1334,x_0,y_0,g_center\/c_fit,w_2000,h_2998\/d5de87faf16765221c69c24b1429d8b0.jpg"],"wordCount":494}
    </script>
<!-- END GOOGLE STRUCTURED DATA -->


<div class="rmgSpinner" style="display: none;">
    <div class="rmgSpinner-inner"></div>
</div>


    </body>
</html>
