
<!DOCTYPE html>
<html>
<head>
    <title>    Dit zijn de mooiste trouwfoto&#039;s van 2020 - Radar - Knack Weekend
</title><meta name="description" content="Van een duik in de Middellandse Zee tot een wandeling onder de Australische sterrenhemel: dit zijn de vijftig mooiste trouwfoto&#039;s van het afgelopen jaar." />
        <meta name="keywords" content="Fotografie" />
        <meta name="msvalidate.01" content="4311A613E7D543C63EA18373B4121C19" />
        <meta name="twitter:card" content="gallery" />
        <meta name="twitter:site" content="knackweekend" />
        <meta property="fb:app_id" content="121115439219" />
        <meta property="fb:pages" content="60005197237" />
        <meta property="og:image" content="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_640,h_960/ef931bc4d38d1956789be1aaa7496665.jpg" />
        <meta property="og:title" content="Dit zijn de mooiste trouwfoto&#039;s van 2020" />
        <meta property="og:description" content="Van een duik in de Middellandse Zee tot een wandeling onder de Australische sterrenhemel: dit zijn de vijftig mooiste trouwfoto&#039;s van het afgelopen jaar." />
        <meta property="og:type" content="diaporama" />
        <meta property="og:site_name" content="Site-KnackWeekend-NL" />
        <meta property="og:url" content="https://weekend.knack.be/lifestyle/maatschappij/dit-zijn-de-mooiste-trouwfoto-s-van-2020/diaporama-normal-1683715.html" />
        <meta property="article:published_time" content="2021-01-03T16:23:54+01:00" />
        <meta property="article:modified_time" content="2021-01-03T16:23:26+01:00" />
        <meta property="article:tag" content="Fotografie" />
        <meta property="article:tag" content="bruiloft" />
        <meta property="article:subtype" content="normal" />
        <meta name="p:domain_verify" content="b6978b01ae91e74c786a8d320d84dcde" />
        <meta charset="utf-8" />
        <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
        <meta content="width=device-width,initial-scale=1,user-scalable=no" name="viewport" />
        <meta property="article:id" content="1001683715" />
        <meta name="rmg:pagetype" content="diaporama" />
        <meta name="rmg:pagefulltype" content="diaporama_normal" />
        <meta name="rmg:sitecode" content="Site-KnackWeekend-NL" />
        <meta name="rmg:mobileurl" content="https://m.weekend.knack.be/lifestyle/maatschappij/dit-zijn-de-mooiste-trouwfoto-s-van-2020/diaporama-normal-1683715.html" />
        <meta name="rmg:image" content="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_640,h_960/ef931bc4d38d1956789be1aaa7496665.jpg" />
        <meta name="robots" content="index,follow,max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
        <meta property="article:author" content="Maaike Schwering" />
        <meta property="article:iptc1_level1_name" content="lifestyle en vrije tijd" />
        <meta property="article:iptc1_level2_name" content="vrije tijd" />
        <meta property="article:iptc1_level3_name" content="reizen" />
        <meta property="article:iptc1_level4_name" content="toerisme" />
        <meta property="article:iptc2_level1_name" content="kunst, cultuur en entertainment" />
        <meta property="article:iptc2_level2_name" content="kunst en entertainment" />
        <meta property="article:iptc2_level3_name" content="beeldende kunst" />
        <meta property="article:iptc2_level4_name" content="fotografie" />
        <meta property="article:section" content="lifestyle" />
        <meta property="article:subsection_1" content="maatschappij" />
                
    <script src="/js/responsive/rmgGdpr.js?v4.3.34"></script>

            <script type="text/javascript">
                            (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
                else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
                    var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
                    if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
                    var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("0c7f196f-0b85-4850-bfd5-f5512ebf3f5d")})();
                    </script>
        <script>
            window.didomiConfig = {
                cookies: {
                    group: {
                        enabled: true,
                        customDomain: 'myprivacy.roularta.be'
                    }
                },
            };

            window.didomiEventListeners = window.didomiEventListeners || [];
            window.didomiOnReady = window.didomiOnReady || [];
        </script>
                <script>
    
    var rmg_bc_pl_data = {
        "DAP_DATA" : "{\"ARTICLE\":{\"dl_art_content_guid\":\"b315032c-4dd7-11eb-a3d3-0a9e0632fe0a\",\"dl_art_content_id\":1001683715,\"dl_art_pluscontent\":false,\"dl_art_paywall\":false,\"dl_art_full_content_available\":true},\"CONTEXT\":{\"dl_ctx_timestamp_pageview\":1609694195,\"dl_ctx_sitecode\":\"Site-KnackWeekend-NL\",\"dl_ctx_user\":\"ANONYMOUS\",\"dl_ctx_pw_dialog\":\"NONE\",\"dl_ctx_page_type\":\"content\"}}",
        "CIAM_ID" : "",
        "PROFILE_LOGGED_IN": 0,
        "PROFILE_AUDIENCE": "ANONYMOUS",
        "PROFILE_LEVEL": "",
        "PLUSCONTENT": 0,
        "FULL_CONTENT_AVAILABLE" : 1,
        "CREATED": ""
    }
</script>
                    <script src="//cdn.blueconic.net/roularta.js"></script>
                <script>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</script>
    <script>
    try {
        dataLayer = [rmgParamObject.gtm];
    } catch (error) {
        dataLayer = [{}];
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>

    <script type="didomi/javascript" data-purposes="cookies,measure_content_performance,market_research,improve_products,">
        (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
            h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
            (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer', 500,
            {'GTM-P2LK5TC':true});
    </script>
    
    <script src="/js/responsive/rmgModal.js?v4.3.34"></script>
    <script src="/js/responsive/rmgEventWatcher.js?v4.3.34"></script>
    <script src="/js/responsive/rmgObjects.js?v4.3.34"></script>
                <!-- PROXISTORE GEO TAGGING SCRIPT -->
    <link rel="stylesheet" href="//abs.proxistore.com/assets/css/proxistore.min.css">
    <script src="//abs.proxistore.com/js/proxistore.min.js" type="didomi/javascript" data-vendor="iab:418" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,geolocation_data"></script>
    <script>
        var proxiStorePostalCode  = localStorage.getItem('postalCode');
        if (proxiStorePostalCode) {
            proxiStorePostalCode = [proxiStorePostalCode];
        }
    </script>
    <!------------------- AD VENDOR SCRIPTS ----------------------->
    <!-- GAM SCRIPT -->
        <script type="didomi/javascript" data-vendor="didomi:google" async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                    <script type="didomi/javascript" data-vendor="didomi:google" src="/js/responsive/vendor/prebid.js?v4.3.34"></script>
        <!-- MOAT YIELD INTELLIGENCE -->
    <link rel="preconnect" href="https://mb.moatads.com" crossorigin>
    <script type="didomi/javascript" data-vendor="iab:772">
        (function(){var e,c;try{var m={t:(new Date).getTime(),de:Math.floor(Math.random()*Math.pow(10,12)),zMoatAB_SNPT:"true"};c=e=void 0;e=m;c="roulartaheader380117297998";window["__MHS_P__"+c]=e;window["__MHS_E__"+c]=function(){};(function(){function f(a){h&&console.log(">>>MOAT /"+a)}function c(){try{var a=window.googletag;return a.apiReady?a.pubads():!1}catch(b){return f("init:"+b),!1}}function g(a){var b=c(),d=n(a);b?d(b,window.googletag):(window.googletag=window.googletag||{},window.googletag.cmd=
            window.googletag.cmd||[],window.googletag.cmd.push(function(){var a=c();a&&d(a,window.googletag)}))}function n(a){return function(){try{return a&&a.apply?a.apply(null,arguments):a()}catch(c){try{var b=document.referrer}catch(f){b=""}try{var d="//px.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATHEADERSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(void 0)+"&j="+encodeURIComponent(b)+"&cs="+(new Date).getTime();(new Image).src=d}catch(f){}throw c;}}}function e(a){g(function(b){var d={};a.a?
            (b={}.toString.call(a.a),b=!b||"[object Array]"!==b&&"[object Array Iterator]"!==b?[a.a]:a.a):b=b.getSlots();d.slots=b;d.slots&&window&&window.setTimeout?(b=a.timeout,"number"===typeof b&&!isNaN(b)||(a.timeout=1E3),d.fired=!1,d.callback="function"===typeof a.callback?a.callback:void 0,d.disableAdCall="boolean"===typeof a.disableAdCall?a.disableAdCall:!1,d.timeoutId=window.setTimeout(m(d),a.timeout),p.push(d)):f("init: No valid slots found or provided, exiting.")})}function m(a){return function(){if(k)return k(a);
            q(a)}}function q(a){g(function(b,d){a.fired=!0;if(a.disableAdCall)f("init: Ad call disabled, not making ad call.");else{f("init: Making ad Call.");for(var c=0;c<a.slots.length;c++){var e=d,g=b,h=a.slots[c],k=e.pubadsReady&&!g.enableSingleRequest();k&&e.display(h);(!k||"function"===typeof g.isInitialLoadDisabled&&g.isInitialLoadDisabled())&&g.refresh([h])}}"function"===typeof a.callback&&(c=n(a.callback),f("init: Firing callback."),c(!1))})}var p=[],h=!1,k;if(!window.moatPrebidApi||"object"!==typeof window.moatPrebidApi){window.moatPrebidApi=
            {};var l=window.moatPrebidApi;l.init=function(a){e(a||{})};l.enableLogging=function(){return h=!0};l.disableLogging=function(){h=!1;return!0};l.__onScriptLoad=function(){return{entries:p,enableLogging:h,setTimeoutFn:function(a){k||"function"!==typeof a||(k=a)}}}}})()}catch(f){(function(c){try{var g=document.referrer}catch(e){g=""}try{var f="//px.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATHEADERSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(c)+"&j="+encodeURIComponent(g)+"&cs="+(new Date).getTime();
            (new Image).src=f}catch(e){}})()}})();
    </script>
    <script type="didomi/javascript" data-vendor="iab:772" src="https://z.moatads.com/roulartaheader380117297998/moatheader.js" onerror="window['__MHS_E__roulartaheader380117297998']()"></script>
    <!------------------- END AD VENDOR SCRIPTS ----------------------->

    <script src="/js/responsive/rmgGoogleAds.js?v4.3.34" type="text/javascript" ></script>
    <script src="/js/responsive/rmgPersonalisedAds.js?v4.3.34" type="text/javascript" ></script>
    <script src="/js/responsive/rmgBlueconicTargeting.js?v4.3.34" type="text/javascript" ></script>

    <script>
        // Create sizes arrays
        rmgGoogleAds.sizes['BANNER_ABOVE'] = {};
                rmgGoogleAds.sizes['BANNER_ABOVE']['all'] = [];rmgGoogleAds.sizes['BANNER_ABOVE']['all'] = rmgGoogleAds.sizes['BANNER_ABOVE']['all'].concat([[300,75],[320,100]]);
                    rmgGoogleAds.sizes['BANNER_ABOVE']['[320,0]'] = [[300,75],[320,100]];rmgGoogleAds.sizes['BANNER_ABOVE']['all'] = rmgGoogleAds.sizes['BANNER_ABOVE']['all'].concat([[980,150],[960,150],[970,250],[840,150],[840,250],[728,90]]);
                    rmgGoogleAds.sizes['BANNER_ABOVE']['[980,0]'] = [[980,150],[960,150],[970,250],[840,150],[840,250],[728,90]];rmgGoogleAds.sizes['BANNER_BELOW'] = {};
                rmgGoogleAds.sizes['BANNER_BELOW']['all'] = [];rmgGoogleAds.sizes['BANNER_BELOW']['all'] = rmgGoogleAds.sizes['BANNER_BELOW']['all'].concat([[300,75],[320,100]]);
                    rmgGoogleAds.sizes['BANNER_BELOW']['[320,0]'] = [[300,75],[320,100]];rmgGoogleAds.sizes['BANNER_BELOW']['all'] = rmgGoogleAds.sizes['BANNER_BELOW']['all'].concat([[980,150],[960,150],[970,250],[840,150],[840,250],[728,90]]);
                    rmgGoogleAds.sizes['BANNER_BELOW']['[980,0]'] = [[980,150],[960,150],[970,250],[840,150],[840,250],[728,90]];rmgGoogleAds.sizes['RECT_ABOVE'] = {};
                rmgGoogleAds.sizes['RECT_ABOVE']['all'] = [];rmgGoogleAds.sizes['RECT_ABOVE']['all'] = rmgGoogleAds.sizes['RECT_ABOVE']['all'].concat([[300,250]]);
                    rmgGoogleAds.sizes['RECT_ABOVE']['[320,0]'] = [[300,250]];rmgGoogleAds.sizes['RECT_ABOVE']['all'] = rmgGoogleAds.sizes['RECT_ABOVE']['all'].concat([[300,600],[300,250]]);
                    rmgGoogleAds.sizes['RECT_ABOVE']['[640,0]'] = [[300,600],[300,250]];rmgGoogleAds.sizes['RECT_MIDDLE'] = {};
                rmgGoogleAds.sizes['RECT_MIDDLE']['all'] = [];rmgGoogleAds.sizes['RECT_MIDDLE']['all'] = rmgGoogleAds.sizes['RECT_MIDDLE']['all'].concat([[300,250]]);
                    rmgGoogleAds.sizes['RECT_MIDDLE']['[320,0]'] = [[300,250]];rmgGoogleAds.sizes['RECT_MIDDLE2'] = {};
                rmgGoogleAds.sizes['RECT_MIDDLE2']['all'] = [];rmgGoogleAds.sizes['RECT_MIDDLE2']['all'] = rmgGoogleAds.sizes['RECT_MIDDLE2']['all'].concat([[300,250]]);
                    rmgGoogleAds.sizes['RECT_MIDDLE2']['[320,0]'] = [[300,250]];rmgGoogleAds.sizes['RECT_BELOW'] = {};
                rmgGoogleAds.sizes['RECT_BELOW']['all'] = [];rmgGoogleAds.sizes['RECT_BELOW']['all'] = rmgGoogleAds.sizes['RECT_BELOW']['all'].concat([[300,250]]);
                    rmgGoogleAds.sizes['RECT_BELOW']['[320,0]'] = [[300,250]];rmgGoogleAds.sizes['HALFRECT_ABOVE'] = {};
                rmgGoogleAds.sizes['HALFRECT_ABOVE']['all'] = [];rmgGoogleAds.sizes['HALFRECT_ABOVE']['all'] = rmgGoogleAds.sizes['HALFRECT_ABOVE']['all'].concat([[300,125]]);
                    rmgGoogleAds.sizes['HALFRECT_ABOVE']['[320,0]'] = [[300,125]];rmgGoogleAds.sizes['HALFRECT_BELOW'] = {};
                rmgGoogleAds.sizes['HALFRECT_BELOW']['all'] = [];rmgGoogleAds.sizes['HALFRECT_BELOW']['all'] = rmgGoogleAds.sizes['HALFRECT_BELOW']['all'].concat([[300,125]]);
                    rmgGoogleAds.sizes['HALFRECT_BELOW']['[320,0]'] = [[300,125]];rmgGoogleAds.sizes['SKY_RIGHT'] = {};
                rmgGoogleAds.sizes['SKY_RIGHT']['all'] = [];rmgGoogleAds.sizes['SKY_RIGHT']['all'] = rmgGoogleAds.sizes['SKY_RIGHT']['all'].concat([[300,50]]);
                    rmgGoogleAds.sizes['SKY_RIGHT']['[320,0]'] = [[300,50]];rmgGoogleAds.sizes['SKY_RIGHT']['all'] = rmgGoogleAds.sizes['SKY_RIGHT']['all'].concat([[120,600],[160,600]]);
                    rmgGoogleAds.sizes['SKY_RIGHT']['[1150,0]'] = [[120,600],[160,600]];rmgGoogleAds.sizes['INPAGE'] = {};
                rmgGoogleAds.sizes['INPAGE']['all'] = [];rmgGoogleAds.sizes['INPAGE']['all'] = rmgGoogleAds.sizes['INPAGE']['all'].concat([[300,300],[300,500]]);
                    rmgGoogleAds.sizes['INPAGE']['[320,0]'] = [[300,300],[300,500]];rmgGoogleAds.sizes['INPAGE']['all'] = rmgGoogleAds.sizes['INPAGE']['all'].concat([[640,480],[800,300],[620,620],[650,250]]);
                    rmgGoogleAds.sizes['INPAGE']['[980,0]'] = [[640,480],[800,300],[620,620],[650,250]];rmgGoogleAds.sizes['FLOORAD'] = {};
                rmgGoogleAds.sizes['FLOORAD']['all'] = [];rmgGoogleAds.sizes['FLOORAD']['all'] = rmgGoogleAds.sizes['FLOORAD']['all'].concat([]);
                    rmgGoogleAds.sizes['FLOORAD']['[320,0]'] = [];rmgGoogleAds.sizes['FLOORAD']['all'] = rmgGoogleAds.sizes['FLOORAD']['all'].concat([[970,90]]);
                    rmgGoogleAds.sizes['FLOORAD']['[1150,0]'] = [[970,90]];rmgGoogleAds.sizes['NATIVE'] = {};
                rmgGoogleAds.sizes['NATIVE']['all'] = [];rmgGoogleAds.sizes['NATIVE']['all'] = rmgGoogleAds.sizes['NATIVE']['all'].concat("fluid");
                    rmgGoogleAds.sizes['NATIVE']['[320,0]'] = "fluid";    </script>

            <script src="/js/responsive/rmgPrebid.js?v4.3.34" type="text/javascript" ></script>
    
    <script>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</script>
        <!-- START - RebelAI integration -->
<!-- END - RebelAI integration -->

        <link rel="canonical" href="https://weekend.knack.be/lifestyle/maatschappij/dit-zijn-de-mooiste-trouwfoto-s-van-2020/diaporama-normal-1683715.html"/>

    <link rel="shortcut icon" href="/images/favicon_Site-KnackWeekend-NL.ico?v4.2.7">
    <link rel="apple-touch-icon" href="/images/favicon_Site-KnackWeekend-NL.ico?v4.2.7">
    <link rel="manifest" href="/manifest.json">
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,400i,500,500i,700,700i|Alfa+Slab+One">
            <link href="/css/redesign/Site-KnackWeekend-NL.css?v4.3.28" rel="stylesheet" type="text/css">
                <link href="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KnackWeekend/css/miaa.min.css" rel="stylesheet">
                <script src="/js/responsive/vendor/clampify.min.js?v4.3.34"></script>
    <script src="/js/responsive/rmgTextTruncate.js?v4.3.34"></script>
    <script src="/js/responsive/base.js?v4.3.34"></script>
    <script src="/regi/getuserregistration" type="text/javascript"></script>
    <script src="/js/responsive/vendor/modernizr.custom.js?v4.3.34" type="text/javascript"></script>
            <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KnackWeekend/js/selectize.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KnackWeekend/js/vue.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KnackWeekend/js/lodash.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KnackWeekend/js/oidc-client.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KnackWeekend/scripts/miaa.min.js?v2.2.19"></script>
                <script src="/js/auth-client.js?v4.3.34"></script>
                <script src="/js/vendor/head.min.js?v4.3.34"></script>
             <script id="rmgAdCheck" data-loggedon="0" src="/js/responsive/rmgAdCheck.js?v4.3.34"></script>
    
    <!-- Begin comScore Tag -->
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1"/>
    </noscript>
    <!-- End comScore Tag -->

    
            <script type="text/javascript">
            if (top.location !== location) {
                top.location.href = document.location.href;
            }
        </script>
    
                
            <script src="https://cdn.pushwoosh.com/webpush/v3/pushwoosh-web-notifications.js" async></script>
        <script>
            var Pushwoosh = Pushwoosh || [];
            Pushwoosh.push(["init", {
                logLevel: 'error', // possible values: error, info, debug
                applicationCode: '4D28B-D962B',
                safariWebsitePushID: 'web.be.weekend.knack.push',
                defaultNotificationTitle: 'Knack Weekend',
                defaultNotificationImage: window.origin + '/images/favicon_Site-KnackWeekend-NL.png?v4.2.7'
            }]);
        </script>
        <script src="/js/responsive/rmgNotifications.js?v4.3.34"></script>
    </head>
<body class="rmgDetail m-diaporama m-diaporama-normal">
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0"
            style="display:none;visibility:hidden"></iframe>
</noscript>


<div
        id="gpt-ad-OUT_OF_PAGE"
        class="rmgAd js-ad u-hide"
        data-type="OUT_OF_PAGE"
        data-device="all"
        >
</div>


    <div class="rmgHeader-wrapper js-header-wrapper">
    <header class="rmgHeader">
        <nav>
            <ul class="rmgHeader-mainnav">
                                <li class="m-home">
                    <a href="/lifestyle/">
                        <img src="/images/svg/logos/logo_Site-KnackWeekend-NL.svg?v4.2.7" class="rmgHeader-logo" />
                    </a>
                </li>
                                                                                                                                                                                                                                                                        <li class="m-sections">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-sections" aria-labelledby="subnav-sections-label" />
                        <label for="subnav-sections" id="subnav-sections-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Rubrieken');">Rubrieken</label>
                                        <ul class="rmgHeader-subnav m-sections h-dropdown">
                                                    <li><a href="/lifestyle/">Home</a></li>
                                                                                                                                                                                                                                                                    <li>
                                                                            <a  href="/+/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_&lt;span class=&quot;roularticon-plus rmgIcon m-plus&quot;&gt;&lt;/span&gt;zone');" >
                                                                                                                                        <span class="roularticon-plus rmgIcon m-plus"></span>zone
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/lifestyle/recent-nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Meest recent');" >
                                                                                                                                        Meest recent
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/lifestyle/opinie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Opinie');" >
                                                                                                                                        Opinie
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/lifestyle/mode/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Mode');" >
                                                                                                                                        Mode
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/lifestyle/beauty/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Beauty');" >
                                                                                                                                        Beauty
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/lifestyle/wonen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Wonen');" >
                                                                                                                                        Wonen
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/lifestyle/reizen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Reizen');" >
                                                                                                                                        Reizen
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/lifestyle/culinair/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Culinair');" >
                                                                                                                                        Culinair
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/lifestyle/culinair/recepten/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Recepten');" >
                                                                                                                                        Recepten
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/lifestyle/maatschappij/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Maatschappij');" >
                                                                                                                                        Maatschappij
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/lifestyle/wedstrijden/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Wedstrijden');" >
                                                                                                                                        Wedstrijden
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/lifestyle/acties/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Acties');" >
                                                                                                                                        Acties
                                                                                    </a>
                                                                    </li>
                                                                    <li class="m-split"></li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//knack.puzzelclub.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Puzzelclub');" >
                                                                                                                                        Puzzelclub
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.knack.be/nieuws/knack-club/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Knack Club');" >
                                                                                                                                        Knack Club
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/lifestyle/magazine/archive/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Archief');" >
                                                                                                                                        Archief
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//weekend.knack.be/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Weekend_van_deze_week');" >
                                                                                                                                        Het magazine
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.knack.be/voordelen-voor-abonnees/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Voordelen abonnees');" >
                                                                                                                                        Voordelen abonnees
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.knack.be/info/abonnementen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Abonneren');" >
                                                                                                                                        Abonneren
                                                                                    </a>
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                            <li class="m-magazine">
                                    <a href="//weekend.knack.be/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Weekend_van_deze_week');">Het magazine</a>
                            </li>
                                                                                            <li class="m-advantages">
                                    <a href="//www.knack.be/voordelen-voor-abonnees/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Voor_abonnees');">Voordelen<small>voor abonnees</small></a>
                            </li>
                                                                                            <li class="m-subscribe">
                                    <a href="//www.knack.be/info/abonnementen/?utm_source=knackweekend&amp;utm_medium=nav&amp;utm_content=Abonneren&amp;utm_campaign=abonnementen" class="rmgButton m-primary m-harmony" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Abonneren');">Abonneren</a>
                            </li>
                                                                                            <li class="m-logon">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-logon" disabled aria-labelledby="subnav-logon-label" />
                        <label for="subnav-logon" id="subnav-logon-label" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Profiel');"><span class="rmgIcon m-user u-notification m-loading" aria-hidden="true"></span><span class="m-optional u-hide">Aanmelden</span></label>
                                        <ul class="rmgHeader-subnav m-logon h-dropdown">
                                                                                                                                                                                                                                                                    <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Registratie_beheren');" data-action="personalData">
                                                                                                                                        <span class="rmgIcon m-user-outline" aria-hidden="true"></span>Mijn registratie beheren
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Nieuwsbrieven');" data-action="manageNewsletterSubscriptions">
                                                                                                                                        <span class="rmgIcon m-envelope" aria-hidden="true"></span>Mijn nieuwsbrieven beheren
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Wachtwoord wijzigen');" data-action="changePassword">
                                                                                                                                        <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Wachtwoord wijzigen
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Toegang via sociale media ');" data-action="linkedAccounts">
                                                                                                                                        <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Toegang via sociale media
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.knack.be/lees-later/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_lees_later_view');" >
                                                                                                                                        <span class="rmgIcon u-notification m-bookmark" aria-hidden="true"></span>Lees later
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="m-abo" href="//mijn.abonnementen.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Abonnement_beheren');" data-action="manageSubscriptions">
                                                                                                                                        <span class="rmgIcon m-book" aria-hidden="true"></span>Mijn abonnement beheren
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Abonnement_koppelen');" data-action="manageSubscriptions">
                                                                                                                                        <span class="rmgIcon m-lock" aria-hidden="true"></span>Mijn abonnement koppelen
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="m-subscribe" href="//www.knack.be/info/abonnementen/?utm_source=knackweekend&amp;utm_medium=nav&amp;utm_content=Abonneren&amp;utm_campaign=abonnementen" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Abonneren');" >
                                                                                                                                        <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Abonneren
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.knack.be/voordelen-voor-abonnees/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Voor_abonnees');" >
                                                                                                                                        <span class="rmgIcon m-user-checked-outline" aria-hidden="true"></span>Voordelen voor abonnees
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.abonnementen.be/faq.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Help');" >
                                                                                                                                        <span class="rmgIcon m-question-mark" aria-hidden="true"></span>Hulp nodig?
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regLogoff"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Afmelden');" >
                                                                                                                                        <span class="rmgIcon m-user-cross-outline" aria-hidden="true"></span>Afmelden
                                                                                    </a>
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                            <li class="m-search">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-search" aria-labelledby="subnav-search-label" />
                        <label for="subnav-search" id="subnav-search-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Zoeken');"><span class="rmgIcon m-search" aria-hidden="true"></span><span class="u-sr">Zoeken</span></label>
                                        <ul class="rmgHeader-subnav m-search h-dropdown">
                                                                                                                                                                                                                                                                    <li>
                                                                            
                <form action="/lifestyle/zoeken" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Zoeken</button>
                </form>
            
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                            <li class="m-magazines">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-magazines" aria-labelledby="subnav-magazines-label" />
                        <label for="subnav-magazines" id="subnav-magazines-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'meer', 'KnackWeekend-NL_Meer');"><span class="rmgIcon m-bars" aria-hidden="true"></span><span class="m-optional">Onze magazines</span></label>
                                        <ul class="rmgHeader-subnav m-magazines h-dropdown">
                                                                                                                                                                                                                                                                    <li>
                                                                            
                <form action="/lifestyle/zoeken" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Zoeken</button>
                </form>
            
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.knack.be/nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Nieuws');" >
                                                                                            <span><img name="Site-Knack-NL" data-src="/images/svg/logos/logo_Site-Knack-NL.svg?v4.2.7" aria-hidden="true" /></span>
                                                                                                                                        <span>Nieuws</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/lifestyle/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Lifestyle');" >
                                                                                            <span><img name="Site-KnackWeekend-NL" data-src="/images/svg/logos/logo_Site-KnackWeekend-NL.svg?v4.2.7" aria-hidden="true" /></span>
                                                                                                                                        <span>Lifestyle</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//focus.knack.be/entertainment/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Entertainment');" >
                                                                                            <span><img name="Site-KnackFocus-NL" data-src="/images/svg/logos/logo_Site-KnackFocus-NL.svg?v4.2.7" aria-hidden="true" /></span>
                                                                                                                                        <span>Entertainment</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//trends.knack.be/economie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Economie');" >
                                                                                            <span><img name="Site-Trends-NL" data-src="/images/svg/logos/logo_Site-Trends-NL.svg?v4.2.7" aria-hidden="true" /></span>
                                                                                                                                        <span>Economie</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//trends.knack.be/economie/style/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-Style-NL_Style');" >
                                                                                            <span><img name="Site-Trends-Style-NL" data-src="/images/svg/logos/logo_Site-Trends-Style-NL.svg?v4.2.7" aria-hidden="true" /></span>
                                                                                                                                        <span>Style</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//moneytalk.knack.be/geld-en-beurs/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Geld');" >
                                                                                            <span><img name="Site-Moneytalk-NL" data-src="/images/svg/logos/logo_Site-Moneytalk-NL.svg?v4.2.7" aria-hidden="true" /></span>
                                                                                                                                        <span>Geld</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//insidebeleggen.knack.be/beurs/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'InsideBeleggen-NL_header.subnav.magazines.ins');" >
                                                                                            <span><img name="Site-InsideBeleggen-NL" data-src="/images/svg/logos/logo_Site-InsideBeleggen-NL.svg?v4.2.7" aria-hidden="true" /></span>
                                                                                                                                        <span>Beurs</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//kanaalz.knack.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_KanaalZ');" >
                                                                                            <span><img name="Site-KanaalZ-NL" data-src="/images/svg/logos/logo_Site-KanaalZ-NL.svg?v4.2.7" aria-hidden="true" /></span>
                                                                                                                                        <span>KanaalZ</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//datanews.knack.be/ict/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Technologie');" >
                                                                                            <span><img name="Site-DataNews-NL" data-src="/images/svg/logos/logo_Site-DataNews-NL.svg?v4.2.7" aria-hidden="true" /></span>
                                                                                                                                        <span>Technologie</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//sportmagazine.knack.be/sport/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Sport');" >
                                                                                            <span><img name="Site-Sportmagazine-NL" data-src="/images/svg/logos/logo_Site-Sportmagazine-NL.svg?v4.2.7" aria-hidden="true" /></span>
                                                                                                                                        <span>Sport</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//plusmagazine.knack.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_Plusmagazine');" >
                                                                                            <span><img name="Site-Plusmagazine-NL" data-src="/images/svg/logos/logo_Site-Plusmagazine-NL.svg?v4.2.7" aria-hidden="true" /></span>
                                                                                                                                        <span>Plusmagazine</span>
                                                                                    </a>
                                                                    </li>
                                                                                                        </ul>
                            </li>
            
                            </ul>
                            <script>
                    window.addEventListener("miaaThirdPartyCookies", function (evt) {
                        rmgParamObject.cookie3PartySupported = evt.detail.allowed;
                        rmgAuth.start(miaa, {"loggedOn":false,"clientId":"yjyd9gb5tb9733baj28u39fr4a9bdqky","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":true,"missingClaims":[]});
                    });
                </script>
                        <script>
                if (document.querySelector('input[id=subnav-magazines]') !== null) {
                    document.querySelector('input[id=subnav-magazines]').addEventListener('change', function () {
                        if (this.checked) {
                            rmgParamObject.imgLazyLoader('.rmgHeader-subnav.m-magazines');
                        }
                    });
                }
            </script>
        </nav>
    </header>
</div>


<div class="rmgContainer js-container">
    
        <script>
        var pp_gemius_identifier = 'B2Y70KtrcLJQkJE3nIpVycQLTDj_cyvDdWQqe_yW1WP.M7';
        var pp_gemius_extraparameters = new Array('lan=NL','key=');
        if (rmgParamObject.env == 'prod') {
            (function(d,t){
                try{
                    var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                    gt.setAttribute('async','async');
                    gt.setAttribute('defer','defer');
                    gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                    s.parentNode.insertBefore(gt,s);
                }
                catch(e){}
            })(document,'script');
        }
    </script>

    
<div
        id="gpt-ad-BANNER_ABOVE"
        class="rmgAd js-ad "
        data-type="BANNER_ABOVE"
        data-device="all"
        >
</div>

        <article class="rmgDetail-main js-detail-main" itemscope itemtype="//schema.org/Article" data-io-article-url="https://weekend.knack.be/lifestyle/maatschappij/dit-zijn-de-mooiste-trouwfoto-s-van-2020/diaporama-normal-1683715.html">
                    


                        <h1 class="rmgDetail-title m-altTitle">
             Dit zijn de mooiste trouwfoto&#039;s van 2020
        </h1>
                    <ul class="rmgDetail-meta">
                                <li itemprop="datePublished">
                    03/01/21 Om  16:23
                </li>
                <li>
                                            Bijgewerkt <span
                            itemprop="datePublished">16:23</span>
                                    </li>
                            </ul>
                        
                                                            
                    <div class="rmgAuthor m-lg" itemscope="" itemprop="author" itemtype="//schema.org/Person">
                                                                            
                    <div class="rmgAuthor-wrapper">
                                                <div class="rmgAuthor-aside">
                            <a href="//weekend.knack.be/lifestyle/auteurs/maaike-schwering-2793.html" itemprop="name" class="rmgAuthor-name"> Maaike Schwering</a>
                                                    </div>
                    </div>
                            </div>
            
                        <p class="rmgDetail-intro" itemprop="description">Van een duik in de Middellandse Zee tot een wandeling onder de Australische sterrenhemel: dit zijn de vijftig mooiste trouwfoto's van het afgelopen jaar.</p>

                                <ul class="rmgShares">
                    <li class="rmgShares-shared">
                <span>3</span>Keer gedeeld
            </li>
                            <li>
                <a class="rmgIcon m-bookmark2 read-later-button "
                   aria-label="Lees later"
                   onclick="rmgPersonalizationObject.readLater.toggleContent('1683715');">
                </a>
            </li>
                                                    <li>
                <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fweekend.knack.be%2Flifestyle%2Fmaatschappij%2Fdit-zijn-de-mooiste-trouwfoto-s-van-2020%2Fdiaporama-normal-1683715.html" target="_blank" title=""
                   class="rmgIcon m-facebook" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                </a>
            </li>
                    <li>
                <a href="https://twitter.com/share?url=https://www.knack.be/s/r/c/1683715&amp;text=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020&amp;via=KnackWeekend" target="_blank" title=""
                   class="rmgIcon m-twitter" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                </a>
            </li>
                    <li>
                <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fweekend.knack.be%2Flifestyle%2Fmaatschappij%2Fdit-zijn-de-mooiste-trouwfoto-s-van-2020%2Fdiaporama-normal-1683715.html&amp;media=https%3A%2F%2Fweb.static-rmg.be%2Fif%2Fc_crop%2Cw_1200%2Ch_800%2Cx_0%2Cy_0%2Cg_center%2Fc_fit%2Cw_640%2Ch_960%2Fef931bc4d38d1956789be1aaa7496665.jpg&amp;description=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020" target="_blank" title=""
                   class="rmgIcon m-pinterest" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                </a>
            </li>
                    <li>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fweekend.knack.be%2Flifestyle%2Fmaatschappij%2Fdit-zijn-de-mooiste-trouwfoto-s-van-2020%2Fdiaporama-normal-1683715.html&amp;title=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020&amp;source=Knack Weekend" target="_blank" title=""
                   class="rmgIcon m-linkedin" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'linkedin')">
                </a>
            </li>
                        <li class="u-hide-desktop">
            <a class="rmgIcon m-whatsapp" aria-label="WhatsApp" href="whatsapp://send?text=Dit zijn de mooiste trouwfoto&#039;s van 2020 - https://weekend.knack.be/lifestyle/maatschappij/dit-zijn-de-mooiste-trouwfoto-s-van-2020/diaporama-normal-1683715.html"></a>
        </li>
                        <li>
            <a href="mailto:?subject=Dit&#x20;zijn&#x20;de&#x20;mooiste&#x20;trouwfoto&#x27;s&#x20;van&#x20;2020&#x20;-&#x20;Knack&#x25;20Weekend&amp;body=&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Ik&#x20;las&#x20;net&#x20;dit&#x20;interessant&#x20;artikel&#x20;op&#x20;Knack&#x25;20Weekend.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;weekend.knack.be&#x2F;lifestyle&#x2F;maatschappij&#x2F;dit-zijn-de-mooiste-trouwfoto-s-van-2020&#x2F;diaporama-normal-1683715.html&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;"
               title="Verzenden via mail"
               onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"
               class="rmgIcon m-envelope2" aria-label="E-mail">
            </a>
        </li>
        <li class="u-hide-mobile">
            <a rel="nofollow" class="rmgIcon m-print" aria-label="Print" onclick="window.print();"></a>
        </li>
    </ul>

                                            <figure class="rmgDetail-image" itemscope itemtype="//schema.org/ImageObject">
        <meta itemprop="representativeOfPage" content="true">
                    <img alt="Dit zijn de mooiste trouwfoto&#039;s van 2020" class="u-sm-100vw" src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_940,h_626/ef931bc4d38d1956789be1aaa7496665.jpg"/>
                <figcaption>
            .
                    </figcaption>
    </figure>
                <div class="rmgDetail-body" itemprop="articleBody">
            <div class="js-detail-body">
                                                            <p class="last-paragraph">De internationale trouwwebsite <a href="https://junebugweddings.com" target="_blank">Junebug Weddings</a> selecteert ieder jaar de mooiste trouwfoto's van de afgelopen twaalf maanden. De wedstrijd is dit jaar bezig aan de zesde editie en iedere keer groeit het aantal foto's waaruit de jury een selectie moet maken. Dit jaar stuurden huwelijksfotografen uit de hele wereld meer dan zesduizend foto's in. Deze vijftig werden verkozen tot de mooiste trouwfoto's van het jaar.</p><div id="below_para_1"></div>

                                                                                                
            <div class="rmgDetail-diaporama-item js-diaporama-item">
                                                            <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom m-landscape">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 66% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_360,h_240/267542fa2f1cc9d557ce3474c958a35f.jpg 640w, https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_492,h_328/267542fa2f1cc9d557ce3474c958a35f.jpg 980w, https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_700,h_466/267542fa2f1cc9d557ce3474c958a35f.jpg 1024w"
                             src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_700,h_466/267542fa2f1cc9d557ce3474c958a35f.jpg"
                             data-detail-src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/267542fa2f1cc9d557ce3474c958a35f.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715&amp;text=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020&amp;via=KnackWeekend" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020 - https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715&amp;media=https%3A%2F%2Fweb.static-rmg.be%2Fif%2Fc_crop%2Cw_1200%2Ch_800%2Cx_0%2Cy_0%2Cg_center%2F267542fa2f1cc9d557ce3474c958a35f.jpg&amp;description=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Trouwen <span class="rmgDetail-diaporama-item-copyright">&copy; Emin Kuliyev Emin wedding photography</span>        </h2>
        <div>
<p>.</p>
</div>
    </div>
            <div class="rmgDetail-diaporama-item js-diaporama-item">
                                                            <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom m-landscape">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 66% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_360,h_240/d0871ddc6c688ee9a2b6ff8293cf3a2b.jpg 640w, https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_492,h_328/d0871ddc6c688ee9a2b6ff8293cf3a2b.jpg 980w, https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_700,h_466/d0871ddc6c688ee9a2b6ff8293cf3a2b.jpg 1024w"
                             src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_700,h_466/d0871ddc6c688ee9a2b6ff8293cf3a2b.jpg"
                             data-detail-src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/d0871ddc6c688ee9a2b6ff8293cf3a2b.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715&amp;text=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020&amp;via=KnackWeekend" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020 - https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715&amp;media=https%3A%2F%2Fweb.static-rmg.be%2Fif%2Fc_crop%2Cw_1200%2Ch_800%2Cx_0%2Cy_0%2Cg_center%2Fd0871ddc6c688ee9a2b6ff8293cf3a2b.jpg&amp;description=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Trouwen <span class="rmgDetail-diaporama-item-copyright">&copy; Adriana Foto</span>        </h2>
        <div>
<p>Monterey in Mexico</p>
</div>
    </div>
            <div class="rmgDetail-diaporama-item js-diaporama-item">
                                                            <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom m-landscape">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 66% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.static-rmg.be/if/c_crop,w_1200,h_801,x_0,y_0,g_center/c_fit,w_360,h_240/2cdced7707e294cab0b56029f1bf818c.jpg 640w, https://web.static-rmg.be/if/c_crop,w_1200,h_801,x_0,y_0,g_center/c_fit,w_492,h_328/2cdced7707e294cab0b56029f1bf818c.jpg 980w, https://web.static-rmg.be/if/c_crop,w_1200,h_801,x_0,y_0,g_center/c_fit,w_700,h_467/2cdced7707e294cab0b56029f1bf818c.jpg 1024w"
                             src="https://web.static-rmg.be/if/c_crop,w_1200,h_801,x_0,y_0,g_center/c_fit,w_700,h_467/2cdced7707e294cab0b56029f1bf818c.jpg"
                             data-detail-src="https://web.static-rmg.be/if/c_crop,w_1200,h_801,x_0,y_0,g_center/2cdced7707e294cab0b56029f1bf818c.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715&amp;text=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020&amp;via=KnackWeekend" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020 - https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715&amp;media=https%3A%2F%2Fweb.static-rmg.be%2Fif%2Fc_crop%2Cw_1200%2Ch_801%2Cx_0%2Cy_0%2Cg_center%2F2cdced7707e294cab0b56029f1bf818c.jpg&amp;description=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Trouwen <span class="rmgDetail-diaporama-item-copyright">&copy; Amber Sovorsky Adventure Instead</span>        </h2>
        <div>
<p>.</p>
</div>
    </div>
            <div class="rmgDetail-diaporama-item js-diaporama-item">
                                                            <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom m-landscape">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 67% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.static-rmg.be/if/c_crop,w_1200,h_815,x_0,y_0,g_center/c_fit,w_360,h_244/433824717e3ee7f87e7ef21d1d8b2a45.jpg 640w, https://web.static-rmg.be/if/c_crop,w_1200,h_815,x_0,y_0,g_center/c_fit,w_492,h_334/433824717e3ee7f87e7ef21d1d8b2a45.jpg 980w, https://web.static-rmg.be/if/c_crop,w_1200,h_815,x_0,y_0,g_center/c_fit,w_700,h_475/433824717e3ee7f87e7ef21d1d8b2a45.jpg 1024w"
                             src="https://web.static-rmg.be/if/c_crop,w_1200,h_815,x_0,y_0,g_center/c_fit,w_700,h_475/433824717e3ee7f87e7ef21d1d8b2a45.jpg"
                             data-detail-src="https://web.static-rmg.be/if/c_crop,w_1200,h_815,x_0,y_0,g_center/433824717e3ee7f87e7ef21d1d8b2a45.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715&amp;text=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020&amp;via=KnackWeekend" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020 - https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715&amp;media=https%3A%2F%2Fweb.static-rmg.be%2Fif%2Fc_crop%2Cw_1200%2Ch_815%2Cx_0%2Cy_0%2Cg_center%2F433824717e3ee7f87e7ef21d1d8b2a45.jpg&amp;description=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Trouwen <span class="rmgDetail-diaporama-item-copyright">&copy; Amy Bluestar Photography</span>        </h2>
        <div>
<p>Kailua-Kona in Hawaii</p>
</div>
    </div>
            <div class="rmgDetail-diaporama-item js-diaporama-item">
                                                            <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom m-landscape">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 67% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.static-rmg.be/if/c_crop,w_1200,h_808,x_0,y_0,g_center/c_fit,w_360,h_242/ca12d5219c5e6c8f387c961eeaa97838.jpg 640w, https://web.static-rmg.be/if/c_crop,w_1200,h_808,x_0,y_0,g_center/c_fit,w_492,h_331/ca12d5219c5e6c8f387c961eeaa97838.jpg 980w, https://web.static-rmg.be/if/c_crop,w_1200,h_808,x_0,y_0,g_center/c_fit,w_700,h_471/ca12d5219c5e6c8f387c961eeaa97838.jpg 1024w"
                             src="https://web.static-rmg.be/if/c_crop,w_1200,h_808,x_0,y_0,g_center/c_fit,w_700,h_471/ca12d5219c5e6c8f387c961eeaa97838.jpg"
                             data-detail-src="https://web.static-rmg.be/if/c_crop,w_1200,h_808,x_0,y_0,g_center/ca12d5219c5e6c8f387c961eeaa97838.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715&amp;text=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020&amp;via=KnackWeekend" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020 - https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715&amp;media=https%3A%2F%2Fweb.static-rmg.be%2Fif%2Fc_crop%2Cw_1200%2Ch_808%2Cx_0%2Cy_0%2Cg_center%2Fca12d5219c5e6c8f387c961eeaa97838.jpg&amp;description=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Trouwen <span class="rmgDetail-diaporama-item-copyright">&copy; Aurelia Baca Photography</span>        </h2>
        <div>
<p>Asheville in North Carolina</p>
</div>
    </div>
            <div class="rmgDetail-diaporama-item js-diaporama-item">
                                                            <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom m-portrait">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 150% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.static-rmg.be/if/c_crop,w_1200,h_1802,x_0,y_0,g_center/c_fit,w_360,h_540/82ea417ab5392930024c25d44009f2a1.jpg 640w, https://web.static-rmg.be/if/c_crop,w_1200,h_1802,x_0,y_0,g_center/c_fit,w_492,h_738/82ea417ab5392930024c25d44009f2a1.jpg 980w, https://web.static-rmg.be/if/c_crop,w_1200,h_1802,x_0,y_0,g_center/c_fit,w_700,h_1051/82ea417ab5392930024c25d44009f2a1.jpg 1024w"
                             src="https://web.static-rmg.be/if/c_crop,w_1200,h_1802,x_0,y_0,g_center/c_fit,w_700,h_1051/82ea417ab5392930024c25d44009f2a1.jpg"
                             data-detail-src="https://web.static-rmg.be/if/c_crop,w_1200,h_1802,x_0,y_0,g_center/82ea417ab5392930024c25d44009f2a1.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715&amp;text=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020&amp;via=KnackWeekend" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020 - https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715&amp;media=https%3A%2F%2Fweb.static-rmg.be%2Fif%2Fc_crop%2Cw_1200%2Ch_1802%2Cx_0%2Cy_0%2Cg_center%2F82ea417ab5392930024c25d44009f2a1.jpg&amp;description=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Trouwen <span class="rmgDetail-diaporama-item-copyright">&copy; Bastian Najich Alinea Pictures</span>        </h2>
        <div>
<p>Yogyakarta in Indonesie</p>
</div>
    </div>
            <div class="rmgDetail-diaporama-item js-diaporama-item">
                                                            <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom m-landscape">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 66% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_360,h_240/3a2c014bc363cdb213f90e830f61f2a4.jpg 640w, https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_492,h_328/3a2c014bc363cdb213f90e830f61f2a4.jpg 980w, https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_700,h_466/3a2c014bc363cdb213f90e830f61f2a4.jpg 1024w"
                             src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_700,h_466/3a2c014bc363cdb213f90e830f61f2a4.jpg"
                             data-detail-src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/3a2c014bc363cdb213f90e830f61f2a4.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715&amp;text=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020&amp;via=KnackWeekend" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020 - https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715&amp;media=https%3A%2F%2Fweb.static-rmg.be%2Fif%2Fc_crop%2Cw_1200%2Ch_800%2Cx_0%2Cy_0%2Cg_center%2F3a2c014bc363cdb213f90e830f61f2a4.jpg&amp;description=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Trouwen <span class="rmgDetail-diaporama-item-copyright">&copy; Cameron Thorp Chasewild</span>        </h2>
        <div>
<p>Auckland in Nieuw-Zeeland</p>
</div>
    </div>
            <div class="rmgDetail-diaporama-item js-diaporama-item">
                                                            <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom m-landscape">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 66% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_360,h_240/ef931bc4d38d1956789be1aaa7496665.jpg 640w, https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_492,h_328/ef931bc4d38d1956789be1aaa7496665.jpg 980w, https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_700,h_466/ef931bc4d38d1956789be1aaa7496665.jpg 1024w"
                             src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_700,h_466/ef931bc4d38d1956789be1aaa7496665.jpg"
                             data-detail-src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/ef931bc4d38d1956789be1aaa7496665.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715&amp;text=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020&amp;via=KnackWeekend" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020 - https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715&amp;media=https%3A%2F%2Fweb.static-rmg.be%2Fif%2Fc_crop%2Cw_1200%2Ch_800%2Cx_0%2Cy_0%2Cg_center%2Fef931bc4d38d1956789be1aaa7496665.jpg&amp;description=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Trouwen <span class="rmgDetail-diaporama-item-copyright">&copy; White Wild Connections Photography</span>        </h2>
        <div>
<p>Fussen in Duitsland</p>
</div>
    </div>
            <div class="rmgDetail-diaporama-item js-diaporama-item">
                                                            <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom m-landscape">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 66% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_360,h_240/465c2b83cd421b4759e45af10f15dfab.jpg 640w, https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_492,h_328/465c2b83cd421b4759e45af10f15dfab.jpg 980w, https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_700,h_466/465c2b83cd421b4759e45af10f15dfab.jpg 1024w"
                             src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_700,h_466/465c2b83cd421b4759e45af10f15dfab.jpg"
                             data-detail-src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/465c2b83cd421b4759e45af10f15dfab.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715&amp;text=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020&amp;via=KnackWeekend" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020 - https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715&amp;media=https%3A%2F%2Fweb.static-rmg.be%2Fif%2Fc_crop%2Cw_1200%2Ch_800%2Cx_0%2Cy_0%2Cg_center%2F465c2b83cd421b4759e45af10f15dfab.jpg&amp;description=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Trouwen <span class="rmgDetail-diaporama-item-copyright">&copy; Claudio Grande</span>        </h2>
        <div>
<p>Gwalior in India</p>
</div>
    </div>
            <div class="rmgDetail-diaporama-item js-diaporama-item">
                                                            <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom m-landscape">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 66% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_360,h_240/d7c21f7c23bd2f09406a3b830a395bc2.jpg 640w, https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_492,h_328/d7c21f7c23bd2f09406a3b830a395bc2.jpg 980w, https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_700,h_466/d7c21f7c23bd2f09406a3b830a395bc2.jpg 1024w"
                             src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_700,h_466/d7c21f7c23bd2f09406a3b830a395bc2.jpg"
                             data-detail-src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/d7c21f7c23bd2f09406a3b830a395bc2.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715&amp;text=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020&amp;via=KnackWeekend" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020 - https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715&amp;media=https%3A%2F%2Fweb.static-rmg.be%2Fif%2Fc_crop%2Cw_1200%2Ch_800%2Cx_0%2Cy_0%2Cg_center%2Fd7c21f7c23bd2f09406a3b830a395bc2.jpg&amp;description=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Trouwen <span class="rmgDetail-diaporama-item-copyright">&copy; People Truelove Tellers</span>        </h2>
        <div>
<p>Tellers Finca Prados Riveros</p>
</div>
    </div>
            <div class="rmgDetail-diaporama-item js-diaporama-item">
                                                            <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom m-portrait">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 141% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.static-rmg.be/if/c_crop,w_1200,h_1700,x_0,y_0,g_center/c_fit,w_360,h_510/faef3de8c8ead231ffc70de261332fea.jpg 640w, https://web.static-rmg.be/if/c_crop,w_1200,h_1700,x_0,y_0,g_center/c_fit,w_492,h_697/faef3de8c8ead231ffc70de261332fea.jpg 980w, https://web.static-rmg.be/if/c_crop,w_1200,h_1700,x_0,y_0,g_center/c_fit,w_700,h_991/faef3de8c8ead231ffc70de261332fea.jpg 1024w"
                             src="https://web.static-rmg.be/if/c_crop,w_1200,h_1700,x_0,y_0,g_center/c_fit,w_700,h_991/faef3de8c8ead231ffc70de261332fea.jpg"
                             data-detail-src="https://web.static-rmg.be/if/c_crop,w_1200,h_1700,x_0,y_0,g_center/faef3de8c8ead231ffc70de261332fea.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715&amp;text=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020&amp;via=KnackWeekend" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020 - https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715&amp;media=https%3A%2F%2Fweb.static-rmg.be%2Fif%2Fc_crop%2Cw_1200%2Ch_1700%2Cx_0%2Cy_0%2Cg_center%2Ffaef3de8c8ead231ffc70de261332fea.jpg&amp;description=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Trouwen <span class="rmgDetail-diaporama-item-copyright">&copy; Faint Artistry</span>        </h2>
        <div>
<p>Kooroomba in Queensland, Australie</p>
</div>
    </div>
            <div class="rmgDetail-diaporama-item js-diaporama-item">
                                                            <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom m-landscape">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 66% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_360,h_240/5e7c89b1b165d613757520db1d3d33d2.jpg 640w, https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_492,h_328/5e7c89b1b165d613757520db1d3d33d2.jpg 980w, https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_700,h_466/5e7c89b1b165d613757520db1d3d33d2.jpg 1024w"
                             src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_700,h_466/5e7c89b1b165d613757520db1d3d33d2.jpg"
                             data-detail-src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/5e7c89b1b165d613757520db1d3d33d2.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715&amp;text=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020&amp;via=KnackWeekend" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020 - https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715&amp;media=https%3A%2F%2Fweb.static-rmg.be%2Fif%2Fc_crop%2Cw_1200%2Ch_800%2Cx_0%2Cy_0%2Cg_center%2F5e7c89b1b165d613757520db1d3d33d2.jpg&amp;description=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Trouwen <span class="rmgDetail-diaporama-item-copyright">&copy; Dan Jenson Photography</span>        </h2>
        <div>
<p>Oostenrijk</p>
</div>
    </div>
            <div class="rmgDetail-diaporama-item js-diaporama-item">
                                                            <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom m-landscape">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 66% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_360,h_240/ecc75d81b21e0fe7f68a36ae45aa0dfb.jpg 640w, https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_492,h_328/ecc75d81b21e0fe7f68a36ae45aa0dfb.jpg 980w, https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_700,h_466/ecc75d81b21e0fe7f68a36ae45aa0dfb.jpg 1024w"
                             src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_700,h_466/ecc75d81b21e0fe7f68a36ae45aa0dfb.jpg"
                             data-detail-src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/ecc75d81b21e0fe7f68a36ae45aa0dfb.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715&amp;text=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020&amp;via=KnackWeekend" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020 - https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715&amp;media=https%3A%2F%2Fweb.static-rmg.be%2Fif%2Fc_crop%2Cw_1200%2Ch_800%2Cx_0%2Cy_0%2Cg_center%2Fecc75d81b21e0fe7f68a36ae45aa0dfb.jpg&amp;description=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Trouwen <span class="rmgDetail-diaporama-item-copyright">&copy; The Hendrys</span>        </h2>
        <div>
<p>Yosemite National Park in Californie</p>
</div>
    </div>
            <div class="rmgDetail-diaporama-item js-diaporama-item">
                                                            <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom m-landscape">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 66% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_360,h_240/e0837e6ba5b989e5ffc870dc452b93a8.jpg 640w, https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_492,h_328/e0837e6ba5b989e5ffc870dc452b93a8.jpg 980w, https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_700,h_466/e0837e6ba5b989e5ffc870dc452b93a8.jpg 1024w"
                             src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_700,h_466/e0837e6ba5b989e5ffc870dc452b93a8.jpg"
                             data-detail-src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/e0837e6ba5b989e5ffc870dc452b93a8.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715&amp;text=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020&amp;via=KnackWeekend" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020 - https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715&amp;media=https%3A%2F%2Fweb.static-rmg.be%2Fif%2Fc_crop%2Cw_1200%2Ch_800%2Cx_0%2Cy_0%2Cg_center%2Fe0837e6ba5b989e5ffc870dc452b93a8.jpg&amp;description=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Trouwen <span class="rmgDetail-diaporama-item-copyright">&copy; David Clumpner</span>        </h2>
        <div>
<p>Montana in de VS</p>
</div>
    </div>
            <div class="rmgDetail-diaporama-item js-diaporama-item">
                                                            <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom m-landscape">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 66% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_360,h_240/bb9528f2dad7431fd875d076fb4115eb.jpg 640w, https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_492,h_328/bb9528f2dad7431fd875d076fb4115eb.jpg 980w, https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_700,h_466/bb9528f2dad7431fd875d076fb4115eb.jpg 1024w"
                             src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_700,h_466/bb9528f2dad7431fd875d076fb4115eb.jpg"
                             data-detail-src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/bb9528f2dad7431fd875d076fb4115eb.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715&amp;text=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020&amp;via=KnackWeekend" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020 - https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715&amp;media=https%3A%2F%2Fweb.static-rmg.be%2Fif%2Fc_crop%2Cw_1200%2Ch_800%2Cx_0%2Cy_0%2Cg_center%2Fbb9528f2dad7431fd875d076fb4115eb.jpg&amp;description=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Trouwen <span class="rmgDetail-diaporama-item-copyright">&copy; Diego and Liza Photography</span>        </h2>
        <div>
<p>Prince Edward County, Ontario in Canada</p>
</div>
    </div>
            <div class="rmgDetail-diaporama-item js-diaporama-item">
                                                            <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom m-portrait">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 149% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.static-rmg.be/if/c_crop,w_1200,h_1797,x_0,y_0,g_center/c_fit,w_360,h_539/8f40b1e9a9e54d2a386b44748c916db4.jpg 640w, https://web.static-rmg.be/if/c_crop,w_1200,h_1797,x_0,y_0,g_center/c_fit,w_492,h_736/8f40b1e9a9e54d2a386b44748c916db4.jpg 980w, https://web.static-rmg.be/if/c_crop,w_1200,h_1797,x_0,y_0,g_center/c_fit,w_700,h_1048/8f40b1e9a9e54d2a386b44748c916db4.jpg 1024w"
                             src="https://web.static-rmg.be/if/c_crop,w_1200,h_1797,x_0,y_0,g_center/c_fit,w_700,h_1048/8f40b1e9a9e54d2a386b44748c916db4.jpg"
                             data-detail-src="https://web.static-rmg.be/if/c_crop,w_1200,h_1797,x_0,y_0,g_center/8f40b1e9a9e54d2a386b44748c916db4.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715&amp;text=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020&amp;via=KnackWeekend" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020 - https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715&amp;media=https%3A%2F%2Fweb.static-rmg.be%2Fif%2Fc_crop%2Cw_1200%2Ch_1797%2Cx_0%2Cy_0%2Cg_center%2F8f40b1e9a9e54d2a386b44748c916db4.jpg&amp;description=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Trouwen <span class="rmgDetail-diaporama-item-copyright">&copy; The Kitcheners</span>        </h2>
        <div>
<p>Schotse Hooglanden</p>
</div>
    </div>
            <div class="rmgDetail-diaporama-item js-diaporama-item">
                                                            <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom m-landscape">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 66% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_360,h_240/d54f9867608dd2ad98238e28e99d1ef9.jpg 640w, https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_492,h_328/d54f9867608dd2ad98238e28e99d1ef9.jpg 980w, https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_700,h_466/d54f9867608dd2ad98238e28e99d1ef9.jpg 1024w"
                             src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_700,h_466/d54f9867608dd2ad98238e28e99d1ef9.jpg"
                             data-detail-src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/d54f9867608dd2ad98238e28e99d1ef9.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715&amp;text=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020&amp;via=KnackWeekend" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020 - https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715&amp;media=https%3A%2F%2Fweb.static-rmg.be%2Fif%2Fc_crop%2Cw_1200%2Ch_800%2Cx_0%2Cy_0%2Cg_center%2Fd54f9867608dd2ad98238e28e99d1ef9.jpg&amp;description=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Trouwen <span class="rmgDetail-diaporama-item-copyright">&copy; Eshantrajuphotography</span>        </h2>
        <div>
<p>Bangalore</p>
</div>
    </div>
            <div class="rmgDetail-diaporama-item js-diaporama-item">
                                                            <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom m-landscape">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 66% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_360,h_240/fe8f843eba19971571048c59cab188a1.jpg 640w, https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_492,h_328/fe8f843eba19971571048c59cab188a1.jpg 980w, https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_700,h_466/fe8f843eba19971571048c59cab188a1.jpg 1024w"
                             src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_700,h_466/fe8f843eba19971571048c59cab188a1.jpg"
                             data-detail-src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/fe8f843eba19971571048c59cab188a1.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715&amp;text=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020&amp;via=KnackWeekend" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020 - https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715&amp;media=https%3A%2F%2Fweb.static-rmg.be%2Fif%2Fc_crop%2Cw_1200%2Ch_800%2Cx_0%2Cy_0%2Cg_center%2Ffe8f843eba19971571048c59cab188a1.jpg&amp;description=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Trouwen <span class="rmgDetail-diaporama-item-copyright">&copy; Ludivine Photographe</span>        </h2>
        <div>
<p>Middellandse Zee in Frankrijk</p>
</div>
    </div>
            <div class="rmgDetail-diaporama-item js-diaporama-item">
                                                            <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom m-portrait">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 133% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.static-rmg.be/if/c_crop,w_1200,h_1600,x_0,y_0,g_center/c_fit,w_360,h_480/be8c8516506baa1acacc3276ea6393cc.jpg 640w, https://web.static-rmg.be/if/c_crop,w_1200,h_1600,x_0,y_0,g_center/c_fit,w_492,h_656/be8c8516506baa1acacc3276ea6393cc.jpg 980w, https://web.static-rmg.be/if/c_crop,w_1200,h_1600,x_0,y_0,g_center/c_fit,w_700,h_933/be8c8516506baa1acacc3276ea6393cc.jpg 1024w"
                             src="https://web.static-rmg.be/if/c_crop,w_1200,h_1600,x_0,y_0,g_center/c_fit,w_700,h_933/be8c8516506baa1acacc3276ea6393cc.jpg"
                             data-detail-src="https://web.static-rmg.be/if/c_crop,w_1200,h_1600,x_0,y_0,g_center/be8c8516506baa1acacc3276ea6393cc.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715&amp;text=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020&amp;via=KnackWeekend" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020 - https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715&amp;media=https%3A%2F%2Fweb.static-rmg.be%2Fif%2Fc_crop%2Cw_1200%2Ch_1600%2Cx_0%2Cy_0%2Cg_center%2Fbe8c8516506baa1acacc3276ea6393cc.jpg&amp;description=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Trouwen <span class="rmgDetail-diaporama-item-copyright">&copy; Esteban Gil Egil Photo</span>        </h2>
        <div>
<p>New Canaan in Connecticut</p>
</div>
    </div>
            <div class="rmgDetail-diaporama-item js-diaporama-item">
                                                            <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom m-portrait">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 149% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.static-rmg.be/if/c_crop,w_1200,h_1797,x_0,y_0,g_center/c_fit,w_360,h_539/297e516533d51b1a67e920a077713e4e.jpg 640w, https://web.static-rmg.be/if/c_crop,w_1200,h_1797,x_0,y_0,g_center/c_fit,w_492,h_736/297e516533d51b1a67e920a077713e4e.jpg 980w, https://web.static-rmg.be/if/c_crop,w_1200,h_1797,x_0,y_0,g_center/c_fit,w_700,h_1048/297e516533d51b1a67e920a077713e4e.jpg 1024w"
                             src="https://web.static-rmg.be/if/c_crop,w_1200,h_1797,x_0,y_0,g_center/c_fit,w_700,h_1048/297e516533d51b1a67e920a077713e4e.jpg"
                             data-detail-src="https://web.static-rmg.be/if/c_crop,w_1200,h_1797,x_0,y_0,g_center/297e516533d51b1a67e920a077713e4e.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715&amp;text=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020&amp;via=KnackWeekend" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020 - https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715&amp;media=https%3A%2F%2Fweb.static-rmg.be%2Fif%2Fc_crop%2Cw_1200%2Ch_1797%2Cx_0%2Cy_0%2Cg_center%2F297e516533d51b1a67e920a077713e4e.jpg&amp;description=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Trouwen <span class="rmgDetail-diaporama-item-copyright">&copy; Gabrielle Desmarchais Photographe</span>        </h2>
        <div>
<p>Old Montreal in Quebec, Canada</p>
</div>
    </div>
            <div class="rmgDetail-diaporama-item js-diaporama-item">
                                                            <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom m-landscape">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 66% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_360,h_240/f6d41d8dc59240d72fe4c11da192d17b.jpg 640w, https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_492,h_328/f6d41d8dc59240d72fe4c11da192d17b.jpg 980w, https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_700,h_466/f6d41d8dc59240d72fe4c11da192d17b.jpg 1024w"
                             src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_700,h_466/f6d41d8dc59240d72fe4c11da192d17b.jpg"
                             data-detail-src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/f6d41d8dc59240d72fe4c11da192d17b.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715&amp;text=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020&amp;via=KnackWeekend" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020 - https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715&amp;media=https%3A%2F%2Fweb.static-rmg.be%2Fif%2Fc_crop%2Cw_1200%2Ch_800%2Cx_0%2Cy_0%2Cg_center%2Ff6d41d8dc59240d72fe4c11da192d17b.jpg&amp;description=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Trouwen <span class="rmgDetail-diaporama-item-copyright">&copy; Heidi Kouvo Photography</span>        </h2>
        <div>
<p>Helsinki in Finland</p>
</div>
    </div>
            <div class="rmgDetail-diaporama-item js-diaporama-item">
                                                            <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom m-landscape">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 66% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_360,h_240/35cd826c399672a621122b56c0b70c16.jpg 640w, https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_492,h_328/35cd826c399672a621122b56c0b70c16.jpg 980w, https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_700,h_466/35cd826c399672a621122b56c0b70c16.jpg 1024w"
                             src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_700,h_466/35cd826c399672a621122b56c0b70c16.jpg"
                             data-detail-src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/35cd826c399672a621122b56c0b70c16.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715&amp;text=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020&amp;via=KnackWeekend" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020 - https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715&amp;media=https%3A%2F%2Fweb.static-rmg.be%2Fif%2Fc_crop%2Cw_1200%2Ch_800%2Cx_0%2Cy_0%2Cg_center%2F35cd826c399672a621122b56c0b70c16.jpg&amp;description=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Trouwen <span class="rmgDetail-diaporama-item-copyright">&copy; Helena and Laurent Martin</span>        </h2>
        <div>
<p>.San Francisco</p>
</div>
    </div>
            <div class="rmgDetail-diaporama-item js-diaporama-item">
                                                            <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom m-landscape">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 63% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.static-rmg.be/if/c_crop,w_1200,h_758,x_0,y_0,g_center/c_fit,w_360,h_227/13645e6a00b998061ce60463781873c4.jpg 640w, https://web.static-rmg.be/if/c_crop,w_1200,h_758,x_0,y_0,g_center/c_fit,w_492,h_310/13645e6a00b998061ce60463781873c4.jpg 980w, https://web.static-rmg.be/if/c_crop,w_1200,h_758,x_0,y_0,g_center/c_fit,w_700,h_442/13645e6a00b998061ce60463781873c4.jpg 1024w"
                             src="https://web.static-rmg.be/if/c_crop,w_1200,h_758,x_0,y_0,g_center/c_fit,w_700,h_442/13645e6a00b998061ce60463781873c4.jpg"
                             data-detail-src="https://web.static-rmg.be/if/c_crop,w_1200,h_758,x_0,y_0,g_center/13645e6a00b998061ce60463781873c4.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715&amp;text=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020&amp;via=KnackWeekend" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020 - https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715&amp;media=https%3A%2F%2Fweb.static-rmg.be%2Fif%2Fc_crop%2Cw_1200%2Ch_758%2Cx_0%2Cy_0%2Cg_center%2F13645e6a00b998061ce60463781873c4.jpg&amp;description=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Trouwen <span class="rmgDetail-diaporama-item-copyright">&copy; Henry Tieu Photography</span>        </h2>
        <div>
<p>Mount Rainier National Park in de VS</p>
</div>
    </div>
            <div class="rmgDetail-diaporama-item js-diaporama-item">
                                                            <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom m-landscape">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 66% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_360,h_240/eb69a847c7985d067bc3ebec6fc1bee2.jpg 640w, https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_492,h_328/eb69a847c7985d067bc3ebec6fc1bee2.jpg 980w, https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_700,h_466/eb69a847c7985d067bc3ebec6fc1bee2.jpg 1024w"
                             src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_700,h_466/eb69a847c7985d067bc3ebec6fc1bee2.jpg"
                             data-detail-src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/eb69a847c7985d067bc3ebec6fc1bee2.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715&amp;text=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020&amp;via=KnackWeekend" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020 - https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715&amp;media=https%3A%2F%2Fweb.static-rmg.be%2Fif%2Fc_crop%2Cw_1200%2Ch_800%2Cx_0%2Cy_0%2Cg_center%2Feb69a847c7985d067bc3ebec6fc1bee2.jpg&amp;description=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Trouwen <span class="rmgDetail-diaporama-item-copyright">&copy; ISKRA Photography</span>        </h2>
        <div>
<p>Skogafoss in IJsland</p>
</div>
    </div>
            <div class="rmgDetail-diaporama-item js-diaporama-item">
                                                            <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom m-landscape">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 66% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_360,h_240/fa82d4a629ee6f3cd36707d813512dcf.jpg 640w, https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_492,h_328/fa82d4a629ee6f3cd36707d813512dcf.jpg 980w, https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_700,h_466/fa82d4a629ee6f3cd36707d813512dcf.jpg 1024w"
                             src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_700,h_466/fa82d4a629ee6f3cd36707d813512dcf.jpg"
                             data-detail-src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/fa82d4a629ee6f3cd36707d813512dcf.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715&amp;text=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020&amp;via=KnackWeekend" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020 - https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715&amp;media=https%3A%2F%2Fweb.static-rmg.be%2Fif%2Fc_crop%2Cw_1200%2Ch_800%2Cx_0%2Cy_0%2Cg_center%2Ffa82d4a629ee6f3cd36707d813512dcf.jpg&amp;description=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Trouwen <span class="rmgDetail-diaporama-item-copyright">&copy; Jennifer See Studios</span>        </h2>
        <div>
<p>Toronto in Canada</p>
</div>
    </div>
            <div class="rmgDetail-diaporama-item js-diaporama-item">
                                                            <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom m-landscape">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 90% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.static-rmg.be/if/c_crop,w_1200,h_1091,x_0,y_0,g_center/c_fit,w_360,h_327/7a6d30ca04de10aff137ce65151370af.jpg 640w, https://web.static-rmg.be/if/c_crop,w_1200,h_1091,x_0,y_0,g_center/c_fit,w_492,h_447/7a6d30ca04de10aff137ce65151370af.jpg 980w, https://web.static-rmg.be/if/c_crop,w_1200,h_1091,x_0,y_0,g_center/c_fit,w_700,h_636/7a6d30ca04de10aff137ce65151370af.jpg 1024w"
                             src="https://web.static-rmg.be/if/c_crop,w_1200,h_1091,x_0,y_0,g_center/c_fit,w_700,h_636/7a6d30ca04de10aff137ce65151370af.jpg"
                             data-detail-src="https://web.static-rmg.be/if/c_crop,w_1200,h_1091,x_0,y_0,g_center/7a6d30ca04de10aff137ce65151370af.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715&amp;text=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020&amp;via=KnackWeekend" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020 - https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715&amp;media=https%3A%2F%2Fweb.static-rmg.be%2Fif%2Fc_crop%2Cw_1200%2Ch_1091%2Cx_0%2Cy_0%2Cg_center%2F7a6d30ca04de10aff137ce65151370af.jpg&amp;description=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Trouwen <span class="rmgDetail-diaporama-item-copyright">&copy; Frame Your Love Photography</span>        </h2>
        <div>
<p>World Trade Center The Oculus Manhattan, New York</p>
</div>
    </div>
            <div class="rmgDetail-diaporama-item js-diaporama-item">
                                                            <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom m-landscape">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 66% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_360,h_240/0585fe0b6d4ea1912616ce630cf8cae3.jpg 640w, https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_492,h_328/0585fe0b6d4ea1912616ce630cf8cae3.jpg 980w, https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_700,h_466/0585fe0b6d4ea1912616ce630cf8cae3.jpg 1024w"
                             src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_700,h_466/0585fe0b6d4ea1912616ce630cf8cae3.jpg"
                             data-detail-src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/0585fe0b6d4ea1912616ce630cf8cae3.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715&amp;text=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020&amp;via=KnackWeekend" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020 - https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715&amp;media=https%3A%2F%2Fweb.static-rmg.be%2Fif%2Fc_crop%2Cw_1200%2Ch_800%2Cx_0%2Cy_0%2Cg_center%2F0585fe0b6d4ea1912616ce630cf8cae3.jpg&amp;description=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Trouwen <span class="rmgDetail-diaporama-item-copyright">&copy; John Myers Photography and Videography</span>        </h2>
        <div>
<p>New Orleans in Louisiana</p>
</div>
    </div>
            <div class="rmgDetail-diaporama-item js-diaporama-item">
                                                            <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom m-landscape">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 64% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.static-rmg.be/if/c_crop,w_1200,h_772,x_0,y_0,g_center/c_fit,w_360,h_231/816374efb0922ed8e8a154d66dfaf9a1.jpg 640w, https://web.static-rmg.be/if/c_crop,w_1200,h_772,x_0,y_0,g_center/c_fit,w_492,h_316/816374efb0922ed8e8a154d66dfaf9a1.jpg 980w, https://web.static-rmg.be/if/c_crop,w_1200,h_772,x_0,y_0,g_center/c_fit,w_700,h_450/816374efb0922ed8e8a154d66dfaf9a1.jpg 1024w"
                             src="https://web.static-rmg.be/if/c_crop,w_1200,h_772,x_0,y_0,g_center/c_fit,w_700,h_450/816374efb0922ed8e8a154d66dfaf9a1.jpg"
                             data-detail-src="https://web.static-rmg.be/if/c_crop,w_1200,h_772,x_0,y_0,g_center/816374efb0922ed8e8a154d66dfaf9a1.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715&amp;text=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020&amp;via=KnackWeekend" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020 - https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715&amp;media=https%3A%2F%2Fweb.static-rmg.be%2Fif%2Fc_crop%2Cw_1200%2Ch_772%2Cx_0%2Cy_0%2Cg_center%2F816374efb0922ed8e8a154d66dfaf9a1.jpg&amp;description=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Trouwen <span class="rmgDetail-diaporama-item-copyright">&copy; Jose Teixeira &amp; Catarina Gonc?alves</span>        </h2>
        <div>
<p>Its All About Quinta Lago dos Cisnes</p>
</div>
    </div>
            <div class="rmgDetail-diaporama-item js-diaporama-item">
                                                            <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom m-landscape">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 66% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_360,h_240/e9df9d7d3e091beee725e61bc34cf377.jpg 640w, https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_492,h_328/e9df9d7d3e091beee725e61bc34cf377.jpg 980w, https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_700,h_466/e9df9d7d3e091beee725e61bc34cf377.jpg 1024w"
                             src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_700,h_466/e9df9d7d3e091beee725e61bc34cf377.jpg"
                             data-detail-src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/e9df9d7d3e091beee725e61bc34cf377.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715&amp;text=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020&amp;via=KnackWeekend" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020 - https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715&amp;media=https%3A%2F%2Fweb.static-rmg.be%2Fif%2Fc_crop%2Cw_1200%2Ch_800%2Cx_0%2Cy_0%2Cg_center%2Fe9df9d7d3e091beee725e61bc34cf377.jpg&amp;description=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Trouwen <span class="rmgDetail-diaporama-item-copyright">&copy; Kama Catch Me</span>        </h2>
        <div>
<p>Vanua Levu, Fiji Islands</p>
</div>
    </div>
            <div class="rmgDetail-diaporama-item js-diaporama-item">
                                                            <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom m-landscape">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 66% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_360,h_240/661d686157fe04b1e3ffd33c7348fdca.jpg 640w, https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_492,h_328/661d686157fe04b1e3ffd33c7348fdca.jpg 980w, https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_700,h_466/661d686157fe04b1e3ffd33c7348fdca.jpg 1024w"
                             src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_700,h_466/661d686157fe04b1e3ffd33c7348fdca.jpg"
                             data-detail-src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/661d686157fe04b1e3ffd33c7348fdca.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715&amp;text=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020&amp;via=KnackWeekend" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020 - https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715&amp;media=https%3A%2F%2Fweb.static-rmg.be%2Fif%2Fc_crop%2Cw_1200%2Ch_800%2Cx_0%2Cy_0%2Cg_center%2F661d686157fe04b1e3ffd33c7348fdca.jpg&amp;description=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Trouwen <span class="rmgDetail-diaporama-item-copyright">&copy; Katya Mukhina Purlitas</span>        </h2>
        <div>
<p>Moskou</p>
</div>
    </div>
            <div class="rmgDetail-diaporama-item js-diaporama-item">
                                                            <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom m-landscape">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 66% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_360,h_240/930ad3df281b238c0d5bb2841bfe9db7.jpg 640w, https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_492,h_328/930ad3df281b238c0d5bb2841bfe9db7.jpg 980w, https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_700,h_466/930ad3df281b238c0d5bb2841bfe9db7.jpg 1024w"
                             src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_700,h_466/930ad3df281b238c0d5bb2841bfe9db7.jpg"
                             data-detail-src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/930ad3df281b238c0d5bb2841bfe9db7.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715&amp;text=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020&amp;via=KnackWeekend" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020 - https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715&amp;media=https%3A%2F%2Fweb.static-rmg.be%2Fif%2Fc_crop%2Cw_1200%2Ch_800%2Cx_0%2Cy_0%2Cg_center%2F930ad3df281b238c0d5bb2841bfe9db7.jpg&amp;description=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Trouwen <span class="rmgDetail-diaporama-item-copyright">&copy; Kostas Petsas Cinema of Poetry</span>        </h2>
        <div>
<p>Griekenland</p>
</div>
    </div>
            <div class="rmgDetail-diaporama-item js-diaporama-item">
                                                            <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom m-landscape">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 66% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_360,h_240/c5c58f22322768ced3f8d1259dcd639c.jpg 640w, https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_492,h_328/c5c58f22322768ced3f8d1259dcd639c.jpg 980w, https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_700,h_466/c5c58f22322768ced3f8d1259dcd639c.jpg 1024w"
                             src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_700,h_466/c5c58f22322768ced3f8d1259dcd639c.jpg"
                             data-detail-src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c5c58f22322768ced3f8d1259dcd639c.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715&amp;text=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020&amp;via=KnackWeekend" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020 - https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715&amp;media=https%3A%2F%2Fweb.static-rmg.be%2Fif%2Fc_crop%2Cw_1200%2Ch_800%2Cx_0%2Cy_0%2Cg_center%2Fc5c58f22322768ced3f8d1259dcd639c.jpg&amp;description=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Trouwen <span class="rmgDetail-diaporama-item-copyright">&copy; Krishna Pradana Adi Putra</span>        </h2>
        <div>
<p>Berawal Dari Teman</p>
</div>
    </div>
            <div class="rmgDetail-diaporama-item js-diaporama-item">
                                                            <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom m-landscape">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 66% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.static-rmg.be/if/c_crop,w_1200,h_798,x_0,y_0,g_center/c_fit,w_360,h_239/3b421f239c58ba14b96311fdc1899553.jpg 640w, https://web.static-rmg.be/if/c_crop,w_1200,h_798,x_0,y_0,g_center/c_fit,w_492,h_327/3b421f239c58ba14b96311fdc1899553.jpg 980w, https://web.static-rmg.be/if/c_crop,w_1200,h_798,x_0,y_0,g_center/c_fit,w_700,h_465/3b421f239c58ba14b96311fdc1899553.jpg 1024w"
                             src="https://web.static-rmg.be/if/c_crop,w_1200,h_798,x_0,y_0,g_center/c_fit,w_700,h_465/3b421f239c58ba14b96311fdc1899553.jpg"
                             data-detail-src="https://web.static-rmg.be/if/c_crop,w_1200,h_798,x_0,y_0,g_center/3b421f239c58ba14b96311fdc1899553.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715&amp;text=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020&amp;via=KnackWeekend" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020 - https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715&amp;media=https%3A%2F%2Fweb.static-rmg.be%2Fif%2Fc_crop%2Cw_1200%2Ch_798%2Cx_0%2Cy_0%2Cg_center%2F3b421f239c58ba14b96311fdc1899553.jpg&amp;description=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Trouwen <span class="rmgDetail-diaporama-item-copyright">&copy; Maggie Grace Photography</span>        </h2>
        <div>
<p>McCall, Idaho</p>
</div>
    </div>
            <div class="rmgDetail-diaporama-item js-diaporama-item">
                                                            <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom m-landscape">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 90% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.static-rmg.be/if/c_crop,w_1200,h_1088,x_0,y_0,g_center/c_fit,w_360,h_326/438a255cfcce32708bb25413f69c1f45.jpg 640w, https://web.static-rmg.be/if/c_crop,w_1200,h_1088,x_0,y_0,g_center/c_fit,w_492,h_446/438a255cfcce32708bb25413f69c1f45.jpg 980w, https://web.static-rmg.be/if/c_crop,w_1200,h_1088,x_0,y_0,g_center/c_fit,w_700,h_634/438a255cfcce32708bb25413f69c1f45.jpg 1024w"
                             src="https://web.static-rmg.be/if/c_crop,w_1200,h_1088,x_0,y_0,g_center/c_fit,w_700,h_634/438a255cfcce32708bb25413f69c1f45.jpg"
                             data-detail-src="https://web.static-rmg.be/if/c_crop,w_1200,h_1088,x_0,y_0,g_center/438a255cfcce32708bb25413f69c1f45.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715&amp;text=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020&amp;via=KnackWeekend" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020 - https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715&amp;media=https%3A%2F%2Fweb.static-rmg.be%2Fif%2Fc_crop%2Cw_1200%2Ch_1088%2Cx_0%2Cy_0%2Cg_center%2F438a255cfcce32708bb25413f69c1f45.jpg&amp;description=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Trouwen <span class="rmgDetail-diaporama-item-copyright">&copy; Marcus Bell Studio Impressions Photography</span>        </h2>
        <div>
<p>Northern Territory in Australië</p>
</div>
    </div>
            <div class="rmgDetail-diaporama-item js-diaporama-item">
                                                            <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom m-landscape">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 66% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_360,h_240/ce818fadeb5a945d40b11aba699ca3bb.jpg 640w, https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_492,h_328/ce818fadeb5a945d40b11aba699ca3bb.jpg 980w, https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_700,h_466/ce818fadeb5a945d40b11aba699ca3bb.jpg 1024w"
                             src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_700,h_466/ce818fadeb5a945d40b11aba699ca3bb.jpg"
                             data-detail-src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/ce818fadeb5a945d40b11aba699ca3bb.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715&amp;text=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020&amp;via=KnackWeekend" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020 - https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715&amp;media=https%3A%2F%2Fweb.static-rmg.be%2Fif%2Fc_crop%2Cw_1200%2Ch_800%2Cx_0%2Cy_0%2Cg_center%2Fce818fadeb5a945d40b11aba699ca3bb.jpg&amp;description=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Trouwen <span class="rmgDetail-diaporama-item-copyright">&copy; Martijn Roos</span>        </h2>
        <div>
<p>Nederland</p>
</div>
    </div>
            <div class="rmgDetail-diaporama-item js-diaporama-item">
                                                            <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom m-portrait">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 109% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.static-rmg.be/if/c_crop,w_1200,h_1315,x_0,y_0,g_center/c_fit,w_360,h_394/786fc198b970d98c82876603641dcddb.jpg 640w, https://web.static-rmg.be/if/c_crop,w_1200,h_1315,x_0,y_0,g_center/c_fit,w_492,h_539/786fc198b970d98c82876603641dcddb.jpg 980w, https://web.static-rmg.be/if/c_crop,w_1200,h_1315,x_0,y_0,g_center/c_fit,w_700,h_767/786fc198b970d98c82876603641dcddb.jpg 1024w"
                             src="https://web.static-rmg.be/if/c_crop,w_1200,h_1315,x_0,y_0,g_center/c_fit,w_700,h_767/786fc198b970d98c82876603641dcddb.jpg"
                             data-detail-src="https://web.static-rmg.be/if/c_crop,w_1200,h_1315,x_0,y_0,g_center/786fc198b970d98c82876603641dcddb.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715&amp;text=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020&amp;via=KnackWeekend" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020 - https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715&amp;media=https%3A%2F%2Fweb.static-rmg.be%2Fif%2Fc_crop%2Cw_1200%2Ch_1315%2Cx_0%2Cy_0%2Cg_center%2F786fc198b970d98c82876603641dcddb.jpg&amp;description=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Trouwen <span class="rmgDetail-diaporama-item-copyright">&copy; Mauricio Uren?a Photography</span>        </h2>
        <div>
<p>Iglesia San Gabriel in Costa Rica</p>
</div>
    </div>
            <div class="rmgDetail-diaporama-item js-diaporama-item">
                                                            <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom m-landscape">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 80% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.static-rmg.be/if/c_crop,w_1200,h_960,x_0,y_0,g_center/c_fit,w_360,h_288/695c312968a1af5bcaef97cad5d26f12.jpg 640w, https://web.static-rmg.be/if/c_crop,w_1200,h_960,x_0,y_0,g_center/c_fit,w_492,h_393/695c312968a1af5bcaef97cad5d26f12.jpg 980w, https://web.static-rmg.be/if/c_crop,w_1200,h_960,x_0,y_0,g_center/c_fit,w_700,h_560/695c312968a1af5bcaef97cad5d26f12.jpg 1024w"
                             src="https://web.static-rmg.be/if/c_crop,w_1200,h_960,x_0,y_0,g_center/c_fit,w_700,h_560/695c312968a1af5bcaef97cad5d26f12.jpg"
                             data-detail-src="https://web.static-rmg.be/if/c_crop,w_1200,h_960,x_0,y_0,g_center/695c312968a1af5bcaef97cad5d26f12.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715&amp;text=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020&amp;via=KnackWeekend" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020 - https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715&amp;media=https%3A%2F%2Fweb.static-rmg.be%2Fif%2Fc_crop%2Cw_1200%2Ch_960%2Cx_0%2Cy_0%2Cg_center%2F695c312968a1af5bcaef97cad5d26f12.jpg&amp;description=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Trouwen <span class="rmgDetail-diaporama-item-copyright">&copy; Mel Rey Photo</span>        </h2>
        <div>
<p>W Hollywood Hotel</p>
</div>
    </div>
            <div class="rmgDetail-diaporama-item js-diaporama-item">
                                                            <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom m-landscape">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 66% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.static-rmg.be/if/c_crop,w_1200,h_793,x_0,y_0,g_center/c_fit,w_360,h_237/c48ba4f8d0af8dfa0aa0b69b74810551.jpg 640w, https://web.static-rmg.be/if/c_crop,w_1200,h_793,x_0,y_0,g_center/c_fit,w_492,h_325/c48ba4f8d0af8dfa0aa0b69b74810551.jpg 980w, https://web.static-rmg.be/if/c_crop,w_1200,h_793,x_0,y_0,g_center/c_fit,w_700,h_462/c48ba4f8d0af8dfa0aa0b69b74810551.jpg 1024w"
                             src="https://web.static-rmg.be/if/c_crop,w_1200,h_793,x_0,y_0,g_center/c_fit,w_700,h_462/c48ba4f8d0af8dfa0aa0b69b74810551.jpg"
                             data-detail-src="https://web.static-rmg.be/if/c_crop,w_1200,h_793,x_0,y_0,g_center/c48ba4f8d0af8dfa0aa0b69b74810551.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715&amp;text=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020&amp;via=KnackWeekend" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020 - https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715&amp;media=https%3A%2F%2Fweb.static-rmg.be%2Fif%2Fc_crop%2Cw_1200%2Ch_793%2Cx_0%2Cy_0%2Cg_center%2Fc48ba4f8d0af8dfa0aa0b69b74810551.jpg&amp;description=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Trouwen <span class="rmgDetail-diaporama-item-copyright">&copy; Melody Joy Co</span>        </h2>
        <div>
<p>Chicago, Illinois</p>
</div>
    </div>
            <div class="rmgDetail-diaporama-item js-diaporama-item">
                                                            <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom m-landscape">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 66% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_360,h_240/a11168d44e02c5d7a8ea6c7b1e58ae0f.jpg 640w, https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_492,h_328/a11168d44e02c5d7a8ea6c7b1e58ae0f.jpg 980w, https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_700,h_466/a11168d44e02c5d7a8ea6c7b1e58ae0f.jpg 1024w"
                             src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_700,h_466/a11168d44e02c5d7a8ea6c7b1e58ae0f.jpg"
                             data-detail-src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/a11168d44e02c5d7a8ea6c7b1e58ae0f.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715&amp;text=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020&amp;via=KnackWeekend" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020 - https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715&amp;media=https%3A%2F%2Fweb.static-rmg.be%2Fif%2Fc_crop%2Cw_1200%2Ch_800%2Cx_0%2Cy_0%2Cg_center%2Fa11168d44e02c5d7a8ea6c7b1e58ae0f.jpg&amp;description=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Trouwen <span class="rmgDetail-diaporama-item-copyright">&copy; Mike Vallely Shari + Mike Photographers</span>        </h2>
        <div>
<p>Whistler in Canada</p>
</div>
    </div>
            <div class="rmgDetail-diaporama-item js-diaporama-item">
                                                            <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom m-landscape">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 66% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.static-rmg.be/if/c_crop,w_1200,h_801,x_0,y_0,g_center/c_fit,w_360,h_240/853bf84d8264815ca5a68a75d28e9cad.jpg 640w, https://web.static-rmg.be/if/c_crop,w_1200,h_801,x_0,y_0,g_center/c_fit,w_492,h_328/853bf84d8264815ca5a68a75d28e9cad.jpg 980w, https://web.static-rmg.be/if/c_crop,w_1200,h_801,x_0,y_0,g_center/c_fit,w_700,h_467/853bf84d8264815ca5a68a75d28e9cad.jpg 1024w"
                             src="https://web.static-rmg.be/if/c_crop,w_1200,h_801,x_0,y_0,g_center/c_fit,w_700,h_467/853bf84d8264815ca5a68a75d28e9cad.jpg"
                             data-detail-src="https://web.static-rmg.be/if/c_crop,w_1200,h_801,x_0,y_0,g_center/853bf84d8264815ca5a68a75d28e9cad.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715&amp;text=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020&amp;via=KnackWeekend" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020 - https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715&amp;media=https%3A%2F%2Fweb.static-rmg.be%2Fif%2Fc_crop%2Cw_1200%2Ch_801%2Cx_0%2Cy_0%2Cg_center%2F853bf84d8264815ca5a68a75d28e9cad.jpg&amp;description=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Trouwen <span class="rmgDetail-diaporama-item-copyright">&copy; Monisa J Photography</span>        </h2>
        <div>
<p>North Carolina</p>
</div>
    </div>
            <div class="rmgDetail-diaporama-item js-diaporama-item">
                                                            <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom m-landscape">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 66% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_360,h_240/331e2d8f846621365be8c1f6c5bd56cb.jpg 640w, https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_492,h_328/331e2d8f846621365be8c1f6c5bd56cb.jpg 980w, https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_700,h_466/331e2d8f846621365be8c1f6c5bd56cb.jpg 1024w"
                             src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_700,h_466/331e2d8f846621365be8c1f6c5bd56cb.jpg"
                             data-detail-src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/331e2d8f846621365be8c1f6c5bd56cb.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715&amp;text=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020&amp;via=KnackWeekend" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020 - https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715&amp;media=https%3A%2F%2Fweb.static-rmg.be%2Fif%2Fc_crop%2Cw_1200%2Ch_800%2Cx_0%2Cy_0%2Cg_center%2F331e2d8f846621365be8c1f6c5bd56cb.jpg&amp;description=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Trouwen <span class="rmgDetail-diaporama-item-copyright">&copy; Nico and Vinx The Ferros</span>        </h2>
        <div>
<p>Toscane in Italië</p>
</div>
    </div>
            <div class="rmgDetail-diaporama-item js-diaporama-item">
                                                            <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom m-square">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 100% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.static-rmg.be/if/c_crop,w_1200,h_1200,x_0,y_0,g_center/c_fit,w_360,h_360/13bed28ad0d9a4993aba67f555de0a73.jpg 640w, https://web.static-rmg.be/if/c_crop,w_1200,h_1200,x_0,y_0,g_center/c_fit,w_492,h_492/13bed28ad0d9a4993aba67f555de0a73.jpg 980w, https://web.static-rmg.be/if/c_crop,w_1200,h_1200,x_0,y_0,g_center/c_fit,w_700,h_700/13bed28ad0d9a4993aba67f555de0a73.jpg 1024w"
                             src="https://web.static-rmg.be/if/c_crop,w_1200,h_1200,x_0,y_0,g_center/c_fit,w_700,h_700/13bed28ad0d9a4993aba67f555de0a73.jpg"
                             data-detail-src="https://web.static-rmg.be/if/c_crop,w_1200,h_1200,x_0,y_0,g_center/13bed28ad0d9a4993aba67f555de0a73.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715&amp;text=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020&amp;via=KnackWeekend" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020 - https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715&amp;media=https%3A%2F%2Fweb.static-rmg.be%2Fif%2Fc_crop%2Cw_1200%2Ch_1200%2Cx_0%2Cy_0%2Cg_center%2F13bed28ad0d9a4993aba67f555de0a73.jpg&amp;description=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Trouwen <span class="rmgDetail-diaporama-item-copyright">&copy; Oli Sansom Briars Atlas</span>        </h2>
        <div>
<p>Victoria in Australië</p>
</div>
    </div>
            <div class="rmgDetail-diaporama-item js-diaporama-item">
                                                            <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom m-landscape">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 66% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_360,h_240/a86feea53a6733314f090d331877e114.jpg 640w, https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_492,h_328/a86feea53a6733314f090d331877e114.jpg 980w, https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_700,h_466/a86feea53a6733314f090d331877e114.jpg 1024w"
                             src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_700,h_466/a86feea53a6733314f090d331877e114.jpg"
                             data-detail-src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/a86feea53a6733314f090d331877e114.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715&amp;text=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020&amp;via=KnackWeekend" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020 - https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715&amp;media=https%3A%2F%2Fweb.static-rmg.be%2Fif%2Fc_crop%2Cw_1200%2Ch_800%2Cx_0%2Cy_0%2Cg_center%2Fa86feea53a6733314f090d331877e114.jpg&amp;description=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Trouwen <span class="rmgDetail-diaporama-item-copyright">&copy; Peter Herman Photography</span>        </h2>
        <div>
<p>Phuket in Thailand</p>
</div>
    </div>
            <div class="rmgDetail-diaporama-item js-diaporama-item">
                                                            <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom m-landscape">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 74% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.static-rmg.be/if/c_crop,w_1200,h_889,x_0,y_0,g_center/c_fit,w_360,h_266/438802137b1274b72f869fd43d26055f.jpg 640w, https://web.static-rmg.be/if/c_crop,w_1200,h_889,x_0,y_0,g_center/c_fit,w_492,h_364/438802137b1274b72f869fd43d26055f.jpg 980w, https://web.static-rmg.be/if/c_crop,w_1200,h_889,x_0,y_0,g_center/c_fit,w_700,h_518/438802137b1274b72f869fd43d26055f.jpg 1024w"
                             src="https://web.static-rmg.be/if/c_crop,w_1200,h_889,x_0,y_0,g_center/c_fit,w_700,h_518/438802137b1274b72f869fd43d26055f.jpg"
                             data-detail-src="https://web.static-rmg.be/if/c_crop,w_1200,h_889,x_0,y_0,g_center/438802137b1274b72f869fd43d26055f.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715&amp;text=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020&amp;via=KnackWeekend" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020 - https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715&amp;media=https%3A%2F%2Fweb.static-rmg.be%2Fif%2Fc_crop%2Cw_1200%2Ch_889%2Cx_0%2Cy_0%2Cg_center%2F438802137b1274b72f869fd43d26055f.jpg&amp;description=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Trouwen <span class="rmgDetail-diaporama-item-copyright">&copy; Eye of the Tyne Photography</span>        </h2>
        <div>
<p>Northumberland in het VK</p>
</div>
    </div>
            <div class="rmgDetail-diaporama-item js-diaporama-item">
                                                            <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom m-landscape">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 66% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_360,h_240/5b494b1fa8f9865a5b2e7f196dedbe05.jpg 640w, https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_492,h_328/5b494b1fa8f9865a5b2e7f196dedbe05.jpg 980w, https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_700,h_466/5b494b1fa8f9865a5b2e7f196dedbe05.jpg 1024w"
                             src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_700,h_466/5b494b1fa8f9865a5b2e7f196dedbe05.jpg"
                             data-detail-src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/5b494b1fa8f9865a5b2e7f196dedbe05.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715&amp;text=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020&amp;via=KnackWeekend" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020 - https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715&amp;media=https%3A%2F%2Fweb.static-rmg.be%2Fif%2Fc_crop%2Cw_1200%2Ch_800%2Cx_0%2Cy_0%2Cg_center%2F5b494b1fa8f9865a5b2e7f196dedbe05.jpg&amp;description=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Trouwen <span class="rmgDetail-diaporama-item-copyright">&copy; Sasson Haviv Photography</span>        </h2>
        <div>
<p>Dublin in Ierland</p>
</div>
    </div>
            <div class="rmgDetail-diaporama-item js-diaporama-item">
                                                            <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom m-landscape">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 66% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_360,h_240/d1df67269e8ca98887940610df1940b6.jpg 640w, https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_492,h_328/d1df67269e8ca98887940610df1940b6.jpg 980w, https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_700,h_466/d1df67269e8ca98887940610df1940b6.jpg 1024w"
                             src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_700,h_466/d1df67269e8ca98887940610df1940b6.jpg"
                             data-detail-src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/d1df67269e8ca98887940610df1940b6.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715&amp;text=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020&amp;via=KnackWeekend" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020 - https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715&amp;media=https%3A%2F%2Fweb.static-rmg.be%2Fif%2Fc_crop%2Cw_1200%2Ch_800%2Cx_0%2Cy_0%2Cg_center%2Fd1df67269e8ca98887940610df1940b6.jpg&amp;description=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Trouwen <span class="rmgDetail-diaporama-item-copyright">&copy; Silas Chau</span>        </h2>
        <div>
<p>Melbourne in Australië</p>
</div>
    </div>
            <div class="rmgDetail-diaporama-item js-diaporama-item">
                                                            <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom m-landscape">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 66% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_360,h_240/0d7bc621253f2000db1406fe1e08a29d.jpg 640w, https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_492,h_328/0d7bc621253f2000db1406fe1e08a29d.jpg 980w, https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_700,h_466/0d7bc621253f2000db1406fe1e08a29d.jpg 1024w"
                             src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_700,h_466/0d7bc621253f2000db1406fe1e08a29d.jpg"
                             data-detail-src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/0d7bc621253f2000db1406fe1e08a29d.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715&amp;text=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020&amp;via=KnackWeekend" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020 - https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715&amp;media=https%3A%2F%2Fweb.static-rmg.be%2Fif%2Fc_crop%2Cw_1200%2Ch_800%2Cx_0%2Cy_0%2Cg_center%2F0d7bc621253f2000db1406fe1e08a29d.jpg&amp;description=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Trouwen <span class="rmgDetail-diaporama-item-copyright">&copy; Valter Antunes Fotolux</span>        </h2>
        <div>
<p>Sintra in Portugal</p>
</div>
    </div>
            <div class="rmgDetail-diaporama-item js-diaporama-item">
                                                            <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom m-landscape">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 66% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_360,h_240/38fc97d880387808137ebef58f94ec8d.jpg 640w, https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_492,h_328/38fc97d880387808137ebef58f94ec8d.jpg 980w, https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_700,h_466/38fc97d880387808137ebef58f94ec8d.jpg 1024w"
                             src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_700,h_466/38fc97d880387808137ebef58f94ec8d.jpg"
                             data-detail-src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/38fc97d880387808137ebef58f94ec8d.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715&amp;text=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020&amp;via=KnackWeekend" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020 - https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715&amp;media=https%3A%2F%2Fweb.static-rmg.be%2Fif%2Fc_crop%2Cw_1200%2Ch_800%2Cx_0%2Cy_0%2Cg_center%2F38fc97d880387808137ebef58f94ec8d.jpg&amp;description=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Trouwen <span class="rmgDetail-diaporama-item-copyright">&copy; Vincent Cheng Trees on the Moon</span>        </h2>
        <div>
<p>Selangor in Maleisië</p>
</div>
    </div>
            <div class="rmgDetail-diaporama-item js-diaporama-item">
                                                            <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom m-landscape">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 66% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.static-rmg.be/if/c_crop,w_1200,h_801,x_0,y_0,g_center/c_fit,w_360,h_240/1962496a4303bca309ed2ccaf4675467.jpg 640w, https://web.static-rmg.be/if/c_crop,w_1200,h_801,x_0,y_0,g_center/c_fit,w_492,h_328/1962496a4303bca309ed2ccaf4675467.jpg 980w, https://web.static-rmg.be/if/c_crop,w_1200,h_801,x_0,y_0,g_center/c_fit,w_700,h_467/1962496a4303bca309ed2ccaf4675467.jpg 1024w"
                             src="https://web.static-rmg.be/if/c_crop,w_1200,h_801,x_0,y_0,g_center/c_fit,w_700,h_467/1962496a4303bca309ed2ccaf4675467.jpg"
                             data-detail-src="https://web.static-rmg.be/if/c_crop,w_1200,h_801,x_0,y_0,g_center/1962496a4303bca309ed2ccaf4675467.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715&amp;text=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020&amp;via=KnackWeekend" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020 - https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715&amp;media=https%3A%2F%2Fweb.static-rmg.be%2Fif%2Fc_crop%2Cw_1200%2Ch_801%2Cx_0%2Cy_0%2Cg_center%2F1962496a4303bca309ed2ccaf4675467.jpg&amp;description=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Trouwen <span class="rmgDetail-diaporama-item-copyright">&copy; Virginia Strobel Virgnia &amp; Evan</span>        </h2>
        <div>
<p>Banff in Alberta, Canada</p>
</div>
    </div>
            <div class="rmgDetail-diaporama-item js-diaporama-item">
                                                            <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom m-landscape">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 66% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_360,h_240/83f02e50da6a41baf6af1ff1f6989091.jpg 640w, https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_492,h_328/83f02e50da6a41baf6af1ff1f6989091.jpg 980w, https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_700,h_466/83f02e50da6a41baf6af1ff1f6989091.jpg 1024w"
                             src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_700,h_466/83f02e50da6a41baf6af1ff1f6989091.jpg"
                             data-detail-src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/83f02e50da6a41baf6af1ff1f6989091.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715&amp;text=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020&amp;via=KnackWeekend" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020 - https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.knack.be%2Fs%2Fr%2Fc%2F1683715&amp;media=https%3A%2F%2Fweb.static-rmg.be%2Fif%2Fc_crop%2Cw_1200%2Ch_800%2Cx_0%2Cy_0%2Cg_center%2F83f02e50da6a41baf6af1ff1f6989091.jpg&amp;description=Dit%20zijn%20de%20mooiste%20trouwfoto%27s%20van%202020" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Trouwen <span class="rmgDetail-diaporama-item-copyright">&copy; Will Khoury</span>        </h2>
        <div>
<p>Yosemite National Park</p>
</div>
    </div>

                                                </div>
        </div>
                    


            <script>
                headjs.load({rmgImageZoom: '/js/responsive/rmgImageZoom.js?v4.3.34'});
                headjs.ready('rmgImageZoom', function () {
                    var rmgImageZoom = new RmgImageZoom();
                });
            </script>
            </article>
            <div class="rmgModal m-lg m-notfixed" id="adBlockerPopup" tabindex="0" aria-hidden="false" role="dialog"></div>
    
    
<div
        id="gpt-ad-BANNER_BELOW"
        class="rmgAd js-ad "
        data-type="BANNER_BELOW"
        data-device="all"
        >
</div>
</div>
    <footer class="rmgFooter">
    <div class="rmgFooter-top">
        <div class="u-inner">
            <div class="rmgGrid">
                            
                                                                                                                                                                                                                
    
    
    <div id="magazine-KW" class="rmgModule m-widget m-magazine m-md-span6 m-lg-span4   ">
            <p class="rmgModule-title">
        Deze week in Knack Weekend
    </p>
            <figure>
                    <a href="//weekend.knack.be/lifestyle/magazine/knack-weekend-nr-51-16-december-2020/enKiosque-magazine-1678123.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Weekend Right Magazine');">
                <img src="https://makr.roularta.be/makr-resize-cover/getCover.action?editionCode=KW&amp;width=110">
            </a>
            </figure>
    <div class="u-aside">
        <p>
            <a href="//weekend.knack.be/lifestyle/maatschappij/zorgpersoneel-over-het-afgelopen-jaar-het-leek-wel-een-sciencefictionfilm/article-longread-1676005.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Weekend Right Magazine');">Zorgpersoneel over het afgelopen jaar: &#039;Het leek wel een sciencefictionfilm&#039;</a>
        </p>
        <a href="http://www.knack.be/info/abonnementen/" class="rmgButton m-harmony m-md" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Weekend Right Magazine');">Abonneer nu</a>
    </div>
                                </div>



                
    
    <div id="redesign-weekend-nieuwsbrief" class="rmgModule m-widget m-md-span6 m-lg-span4   ">
            <p class="rmgModule-title">
        Nieuwsbrief
    </p>
            <p>Ontvang het recentste lifestyle nieuws wekelijks in uw mailbox</p>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: ''}); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Weekend RightBottom NewsletterMiniRegistratie');"
             class="rmgButton m-harmony m-md reg" style="display: none;">
        Inschrijven
    </a>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: '', modifyscreenclosedcallback:function(){window.location.reload()} }); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Weekend RightBottom NewsletterMiniRegistratie');"
             class="rmgButton m-harmony m-md notreg" style="display: none;">
        Aanmelden / registreren
    </a>
                                </div>

                
    
    <div id="redesign-knack-social-media-teaser" class="rmgModule m-md-span6 m-lg-span4 m-widget js-social-media-teaser   ">
            <p class="rmgModule-title">
        Volg ons
    </p>
            <ul class="rmgShares">
                                    <li class="u-hide" data-social-media-type="facebook">
                    <a class="rmgIcon m-facebook"></a>
                </li>
                                                                    <li class="u-hide" data-social-media-type="twitter">
                    <a class="rmgIcon m-twitter"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="pinterest">
                    <a class="rmgIcon m-pinterest"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="instagram">
                    <a class="rmgIcon m-instagram"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="linkedin">
                    <a class="rmgIcon m-linkedin"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="spotify">
                    <a class="rmgIcon m-spotify"></a>
                </li>
                        </ul>
                                </div>

    
                                    <div class="rmgFooter-lang-wrapper m-span6 u-lg-hidden">
                                                    <a href="//weekend.levif.be" class="rmgFooter-lang">
                                FR
                            </a>
                                            </div>
                            </div>
        </div>
    </div>
    <div class="rmgFooter-middle">
        <div class="u-inner">
            <div class="rmgGrid">
                                    <div class="rmgFooter-lang-wrapper m-md-span6 m-lg-span1 u-lg-show">
                                                    <a href="//weekend.levif.be" class="rmgFooter-lang">
                                FR
                            </a>
                                            </div>
                                <div class="rmgFooter-links m-lg-span6">
                                                                                                                                <span>
                        <a target="_blank" href="https://www.roulartamedia.be/nl/node/594" class="" >
                            Adverteren
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="/info/contact-info" class="" >
                            Contact
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/nl/copyright" class="" >
                            Copyright
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/nl/disclaimer" class="" >
                            Disclaimer
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/nl/privacy" class="" >
                            Privacy Policy
                        </a>
                    </span>
                                                                                                            <span>
                        <a  href="javascript:Didomi.preferences.show()" class="" >
                            Cookie instellingen
                        </a>
                    </span>
                                                                                                            <span>
                        <a  href="javascript:rmgNotifications.requestPermission()" class="" >
                            Ontvang webnotificaties
                        </a>
                    </span>
                                                            </div>
                <div class="rmgFooter-copyright m-lg-span5">
                    <a href="https://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank" class="rmgFooter-cim"><img src="https://www.knack.be/images/logo_cim.png"></a>
                    <img src="/images/logo_roularta.png?v4.2.7">
                    <p>© 2021 Roularta Media Group<br>Alle rechten voorbehouden.<br/></p>
                </div>
            </div>
        </div>
    </div>
    <div class="rmgFooter-bottom">
        <div class="u-inner">
                    </div>
    </div>
</footer>
    <!-- PROXISTORE GEO TAGGING CONFIG -->
    <div class="geowidget u-hide">
        <div id="geowidget" class="u-inner"></div>
    </div>
    <script type="didomi/javascript" data-vendor="iab:418" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,geolocation_data">
        if (typeof rmgGdpr !== 'undefined') {
            rmgGdpr.handleLocation();

            if (rmgGdpr.askLocation) {
                // Show widget if location is being asked
                document.getElementById('geowidget').parentElement.classList.remove('u-hide');

                var proxiInterval = setInterval(function(){
                    if (typeof Proxistore !== 'undefined') {
                        Proxistore.config({
                            language: 'nl',
                            widgetIds: ['geowidget'],
                            geoLocationCallback: setData
                        });
                        clearInterval(proxiInterval);
                    }
                }, 100);

                function setData(data) {
                    // Set postalCode in localStorage
                    localStorage.setItem('postalCode', data.postalCode);
                    dataLayer.push(
                        {'postalCode': data.postalCode}
                    );
                }
            }
        }
    </script>
    <!-- END PROXISTORE GEO TAGGING CONFIG -->

    
<div
        id="gpt-ad-SKY_RIGHT"
        class="rmgAd js-ad "
        data-type="SKY_RIGHT"
        data-device="all"
        >
</div>

    
<div
        id="gpt-ad-FLOORAD"
        class="rmgAd js-ad "
        data-type="FLOORAD"
        data-device="all"
        >
</div>

<div id="trialDaysPopup" class="Modal fade" tabindex="-1" role="dialog"></div>
<script type="text/javascript">
    headjs.load({jquery: '/js/responsive/vendor/jquery-3.3.1.min.js?v4.3.34'});
    headjs.load({cookies: '/js/cookies.js?v4.3.34'});
    headjs.load({popper: '/js/responsive/vendor/popper.min.js?v4.3.34'});
    headjs.load({tippy: '/js/responsive/vendor/tippy.standalone.min.js?v4.3.34'});
    // Only load awesomplete script if awesomplete class has been found on the page
    if (typeof document.getElementsByClassName('awesomplete')[0] !== 'undefined') {
        headjs.load({awesomeplete: '/js/responsive/vendor/awesomplete.min.js?v4.3.34'});
    }
    headjs.load({main: '/js/responsive/main.js?v4.3.34'});
    headjs.load({rmgRotateImages: '/js/responsive/rmgRotateImages.js?v4.3.34'});
    headjs.load({rmgPersonalization: '/js/responsive/rmgPersonalization.js?v4.3.34'});
</script>
<script type="didomi/javascript" data-vendor="iab:164" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,measure_content_performance,create_content_profile,select_personalized_content">
    if (document.querySelectorAll('.js-outbrain-widget').length > 0) {
        headjs.load({rmgOutbrain: '/js/responsive/rmgOutbrain.js?v4.3.34'});
    }
</script>
<script>
    // Only load content ads widget Javascript when a content ads widget is found on page
    if (typeof document.getElementsByClassName('js-content-ads-widget')[0] !== 'undefined') {
        headjs.load({contentAdsWidget: '/js/responsive/contentAdsWidget.js?v4.3.34'});
    }

    // Only load social media teaser Javascript when a social media teaser module is found on page
    if (typeof document.getElementsByClassName('js-social-media-teaser')[0] !== 'undefined') {
        headjs.load({socialMediaTeaser: '/js/responsive/socialMediaTeaser.js?v4.3.34'});
    }

    // Initialize social media teaser for each module on the page
    headjs.ready('socialMediaTeaser', function () {
        rmgForEach(document.querySelectorAll('.js-social-media-teaser'), function (i, element) {
            new RmgSocialMediaTeaser(element, rmgParamObject.social);
        });
    });

    
    headjs.ready('jquery', function () {
        // Only load poll widget Javascript when a poll is found on page
        if (typeof document.getElementsByClassName('js-poll')[0] !== 'undefined') {
            headjs.load({rmgCookie: '/js/responsive/rmgCookie.js?v4.3.34'});
            headjs.ready('rmgCookie', function () {
                headjs.load({rmgPoll: '/js/responsive/rmgPoll.js?v4.3.34'});
                // Initialize poll widget for each poll on the page
                headjs.ready('rmgPoll', function () {
                    $('.js-poll').each(function () {
                        new RmgPoll($(this));
                    });
                });
            });
        }

        if ($('body').find('[data-role="search-form"]').length > 0) {
            headjs.load({'rmgSearch': '/js/responsive/rmgSearch.js?v4.3.34'});
        }
    });

            headjs.ready("miaa", function () {
        headjs.ready("authClient", function () {
            rmgAuth.start(miaa, {"loggedOn":false,"clientId":"yjyd9gb5tb9733baj28u39fr4a9bdqky","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":true,"missingClaims":[]});
        });
    });
    </script>
<script>
        headjs.load({eventLogger: '/js/responsive/rmgEventLogger.js?v4.3.34'});

        headjs.load({plus: '/js/responsive/paywall-plus.js?v4.3.34'});
        headjs.load({paywall: '/js/responsive/paywall.js?v4.3.34'});
        headjs.load({rmgSubscribeButton: '/js/responsive/rmgSubscribeButton.js?v4.3.34'});
        </script>
<!-- START GOOGLE SEARCH -->
<script src="//www.google.be/jsapi"></script>
<script>
    if (typeof google !== 'undefined') {
        google.load('search', '1', {
            "callback": function () {
                if (typeof google.search.CustomSearchControl !== 'undefined' && typeof google.search.CustomSearchControl.attachAutoCompletion !== 'undefined') {
                    google.search.CustomSearchControl.attachAutoCompletion(
                        '003331536963903498013:rboms35qss0',
                        document.getElementById('q'),
                        'searchbox'
                    );
                }
            }
        });

        window.addEventListener('scroll', function (e) {
            if (document.querySelector('.gssb_c')) {
                document.querySelector('.gssb_c').style.display = 'none';
            }
        });
    }
</script>
<!-- END GOOGLE SEARCH -->

<!-- START FACEBOOK API -->
<script type="didomi/javascript" data-vendor="didomi:facebook" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,">
    window.fbAsyncInit = function () {
        // Init the FB JS SDK
        FB.init({
            appId: '121115439219', // App ID from the app dashboard
            status: true,                                // Check Facebook Login status
            xfbml: true                                 // Look for social plugins on the page
        });

        // Additional initialization code such as adding Event Listeners goes here
        FB.Event.subscribe('edge.create',
            function (href, widget) {
                if (href.indexOf('facebook.com') == -1) {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "fb"))
                }
            }
        );
    };

    // Load the SDK asynchronously
    (function () {
        // If we've already installed the SDK, we're done
        if (document.getElementById('facebook-jssdk')) {
            return;
        }

        // Get the first script element, which we'll use to find the parent node
        var firstScriptElement = document.getElementsByTagName('script')[0];

        // Create a new script element and set its id
        var facebookJS = document.createElement('script');
        facebookJS.id = 'facebook-jssdk';

        // Set the new script's source to the source of the Facebook JS SDK
                facebookJS.src = '//connect.facebook.net/nl_NL/all.js';
                // Insert the Facebook JS SDK into the DOM
        firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
    }());
</script>
<!-- END FACEBOOK API -->

<!-- START TWITTER API -->
<script type="didomi/javascript" data-vendor="didomi:twitter" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,">
    window.twttr = (function (d, s, id) {
        var t, js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);
        return window.twttr || (t = {
            _e: [],
            ready: function (f) {
                t._e.push(f)
            }
        });
    }(document, "script", "twitter-wjs"));

    if (typeof twttr !== 'undefined') {
        twttr.ready(function (twttr) {
            // bind events here
            twttr.events.bind('click', function (event) {
                if (event.region == 'tweet') {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                }
            });
        });
    }
</script>
<!-- END TWITTER API -->

<!-- START GOOGLE STRUCTURED DATA -->
    <script type="application/ld+json">
    {"@context":"https:\/\/schema.org","@type":"NewsArticle","articleSection":"Lifestyle","copyrightHolder":{"@type":"Organization","name":"Roularta Media Group","logo":{"@type":"ImageObject","url":"https:\/\/www.roularta.be\/sites\/all\/themes\/roularta\/logo.svg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"\/\/weekend.knack.be\/lifestyle\/maatschappij\/dit-zijn-de-mooiste-trouwfoto-s-van-2020\/diaporama-normal-1683715.html"},"headline":"Dit zijn de mooiste trouwfoto's van 2020","dateCreated":"2021-01-03T15:59:12+01:00","datePublished":"2021-01-03T16:23:54+01:00","dateModified":"2021-01-03T16:23:26+01:00","author":[{"@type":"Person","name":" Maaike Schwering"}],"publisher":{"@type":"Organization","name":"Knack Weekend","logo":{"@type":"ImageObject","url":"https:\/\/www.knack.be\/images\/logo_Site-KnackWeekend-NL.png"}},"description":"Van een duik in de Middellandse Zee tot een wandeling onder de Australische sterrenhemel: dit zijn de vijftig mooiste trouwfoto's van het afgelopen jaar.","inLanguage":{"@type":"Language","name":["nl"]},"hasPart":{"@type":"WebPageElement","isAccessibleForFree":"True","cssSelector":".article-body"},"image":["https:\/\/web.static-rmg.be\/if\/c_crop,w_1200,h_800,x_0,y_0,g_center\/c_fit,w_1200,h_1800\/ef931bc4d38d1956789be1aaa7496665.jpg"]}
    </script>
<!-- END GOOGLE STRUCTURED DATA -->


<!-- Facebook Pixel Code -->
    <script type="didomi/javascript" data-vendor="didomi:facebook" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,">
        !function (f, b, e, v, n, t, s) {
            if (f.fbq) return;
            n = f.fbq = function () {
                n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)
            }
            ;
            if (!f._fbq) f._fbq = n;
            n.push = n;
            n.loaded = !0;
            n.version = '2.0';
            n.queue = [];
            t = b.createElement(e);
            t.async = !0;
            t.src = v;
            s = b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t, s)
        }(window,
            document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '898721373547616');
        fbq('track', "PageView");
        fbq('track', "ViewContent");
    </script>
<!-- End Facebook Pixel Code -->

<div class="rmgSpinner" style="display: none;">
    <div class="rmgSpinner-inner"></div>
</div>


    </body>
</html>
