
<!DOCTYPE html>
<html>
<head>        
    <script src="/js/responsive/rmgGdpr.js?v4.3.20"></script>

            <script type="text/javascript">
                            window.gdprAppliesGlobally=true;
                (function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";t.title="cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}
                    if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(r){if(!window.__cmp||window.__cmp.stub!==true){return}if(!r.data){return}var a=typeof r.data==="string";var e;try{e=a?JSON.parse(r.data):r.data}catch(t){return}if(e.__cmpCall){var o=e.__cmpCall;window.__cmp(o.command,o.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:o.callId}};r.source.postMessage(a?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();(function(e){var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(t,n)})("0c7f196f-0b85-4850-bfd5-f5512ebf3f5d");

                        </script>
        <script>
            window.didomiConfig = {
                cookies: {
                    group: {
                        enabled: true,
                        customDomain: 'myprivacy.roularta.be'
                    }
                },
            };

            window.didomiEventListeners = window.didomiEventListeners || [];
        </script>
                <script>
    
    var rmg_bc_pl_data = {
        "DAP_DATA" : "{\"ARTICLE\":{\"dl_art_content_id\":1001620401,\"dl_art_pluscontent\":true,\"dl_art_paywall\":true,\"dl_art_full_content_available\":false},\"CONTEXT\":{\"dl_ctx_timestamp_pageview\":1595159429,\"dl_ctx_sitecode\":\"Site-KnackWeekend-NL\",\"dl_ctx_user\":\"ANONYMOUS\",\"dl_ctx_pw_dialog\":\"TEASE-REGISTER\",\"dl_ctx_page_type\":\"content\"}}",
        "CIAM_ID" : "",
        "PROFILE_LOGGED_IN": 0,
        "PROFILE_AUDIENCE": "ANONYMOUS",
        "PROFILE_LEVEL": ""
    }
</script>
                    <script src="//cdn.blueconic.net/roularta.js"></script>
                <script>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</script>
    <script>
    try {
        dataLayer = [rmgParamObject.gtm];
    } catch (error) {
        dataLayer = [{}];
    }

    if (typeof Storage !== 'undefined') {
        if (localStorage['bt_userEngagement']) {
            dataLayer[0]['userEngagement'] = JSON.parse(localStorage['bt_userEngagement']);
        }
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>

    <style>.async-hide { opacity: 0 !important} </style>
    <script type="didomi/javascript" data-vendor="c:google-analytics">
        (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
            h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
            (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer', 500,
            {'GTM-P2LK5TC':true});
    </script>
    <meta name="description" content="Deze zomer krijgt het leven weer kleur." />
        <meta name="keywords" content="HKliving" />
        <meta name="msvalidate.01" content="4311A613E7D543C63EA18373B4121C19" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="knackweekend" />
        <meta property="fb:app_id" content="121115439219" />
        <meta property="fb:pages" content="60005197237" />
        <meta property="og:image" content="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_330,g_center/c_fit,w_640,h_960/70756ea64ae8345217398bbbd6d9a2a8.jpg" />
        <meta property="og:title" content="Thuis, op je huid en in je kleerkast: breng opnieuw kleur in je leven" />
        <meta property="og:description" content="Deze zomer krijgt het leven weer kleur." />
        <meta property="og:type" content="article" />
        <meta property="og:site_name" content="Site-KnackWeekend-NL" />
        <meta property="og:url" content="https://weekend.knack.be/lifestyle/wonen/thuis-op-je-huid-en-in-je-kleerkast-breng-opnieuw-kleur-in-je-leven/article-longread-1620401.html" />
        <meta property="article:published_time" content="2020-06-23T21:00:00+02:00" />
        <meta property="article:modified_time" content="2020-07-15T14:09:22+02:00" />
        <meta property="article:tag" content="HKliving" />
        <meta property="article:tag" content="Uniqlo" />
        <meta property="article:tag" content="Ikea" />
        <meta property="article:tag" content="Gucci" />
        <meta property="article:tag" content="Studio KO" />
        <meta property="article:subtype" content="longread" />
        <meta name="p:domain_verify" content="b6978b01ae91e74c786a8d320d84dcde" />
        <meta charset="utf-8" />
        <meta content="index,follow,max-snippet:-1, max-image-preview:large, max-video-preview:-1" name="robots" />
        <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
        <meta content="width=device-width,initial-scale=1,user-scalable=no" name="viewport" />
        <meta property="article:id" content="1001620401" />
        <meta name="rmg:pagetype" content="article" />
        <meta name="rmg:pagefulltype" content="article_longread" />
        <meta name="rmg:sitecode" content="Site-KnackWeekend-NL" />
        <meta name="rmg:mobileurl" content="https://m.weekend.knack.be/lifestyle/wonen/thuis-op-je-huid-en-in-je-kleerkast-breng-opnieuw-kleur-in-je-leven/article-longread-1620401.html" />
        <meta name="rmg:image" content="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_330,g_center/c_fit,w_640,h_960/70756ea64ae8345217398bbbd6d9a2a8.jpg" />
        <meta name="rmg:specat" content="plus" />
        <meta property="article:author" content="Ellen De Wolf" />
        <meta property="article:author" content="Isabelle Willot" />
        <meta property="article:author" content="Amélie Rombauts" />
        <meta property="article:iptc1_level1_name" content="economie, business en financiën" />
        <meta property="article:iptc1_level2_name" content="economische sector" />
        <meta property="article:iptc2_level1_name" content="lifestyle en vrije tijd" />
        <meta property="article:iptc2_level2_name" content="lifestyle" />
        <meta property="article:iptc2_level3_name" content="huis en interieur" />
        <meta property="article:iptc3_level1_name" content="kunst, cultuur en entertainment" />
        <meta property="article:iptc3_level2_name" content="kunst en entertainment" />
        <meta property="article:section" content="lifestyle" />
        <meta property="article:subsection_1" content="wonen" />
        <meta property="article:tag:organization" content="HKliving" />
        <meta property="article:tag:organization" content="Uniqlo" />
        <meta property="article:tag:organization" content="Ikea" />
        <meta property="article:tag:organization" content="Gucci" />
        <meta property="article:tag:organization" content="Studio KO" />
        <title>    Thuis, op je huid en in je kleerkast: breng opnieuw kleur in je leven - Wonen - Knack Weekend
</title>
    <script src="/js/responsive/rmgModal.js?v4.3.20"></script>
    <script src="/js/responsive/rmgEventWatcher.js?v4.3.20"></script>
    <script src="/js/responsive/rmgObjects.js?v4.3.20"></script>
                <!-- PROXISTORE GEO TAGGING SCRIPT -->
    <script type="didomi/html" data-vendor="iab:418">
    <link rel="stylesheet" href="//abs.proxistore.com/assets/css/proxistore.min.css">
    </script>
    <script src="//abs.proxistore.com/js/proxistore.min.js" type="didomi/javascript" data-vendor="iab:418"></script>
    <script>
        var proxiStorePostalCode  = localStorage.getItem('postalCode');
        if (proxiStorePostalCode) {
            proxiStorePostalCode = [proxiStorePostalCode];
        }
    </script>
    <!------------------- AD VENDOR SCRIPTS ----------------------->
    <!-- GAM SCRIPT -->
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
        <!-- MOAT YIELD INTELLIGENCE -->
    <link rel="preconnect" href="https://mb.moatads.com" crossorigin>
    <script async src="https://z.moatads.com/roulartaheader380117297998/moatheader.js"></script>
    <!------------------- END AD VENDOR SCRIPTS ----------------------->

    <script src="/js/responsive/rmgGoogleAds.js?v4.3.20" type="text/javascript" ></script>
    <script src="/js/responsive/rmgPersonalisedAds.js?v4.3.20" type="text/javascript" ></script>
    <script src="/js/responsive/rmgBlueconicTargeting.js?v4.3.20" type="text/javascript" ></script>
    
    <script>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</script>
        <!-- START - RebelAI integration -->
<!-- END - RebelAI integration -->

        <link rel="canonical" href="https://weekend.knack.be/lifestyle/wonen/thuis-op-je-huid-en-in-je-kleerkast-breng-opnieuw-kleur-in-je-leven/article-longread-1620401.html"/>

    <link rel="shortcut icon" href="/images/favicon_Site-KnackWeekend-NL.ico?v4.2.6">
    <link rel="apple-touch-icon" href="/images/favicon_Site-KnackWeekend-NL.ico?v4.2.6">

    
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,400i,500,500i,700,700i|Alfa+Slab+One">
    <link href="/css/redesign/Site-KnackWeekend-NL.css?v4.3.17" rel="stylesheet" type="text/css">
            <link href="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KnackWeekend/css/miaa.min.css" rel="stylesheet">
                <script src="/js/responsive/vendor/clampify.min.js?v4.3.20"></script>
    <script src="/js/responsive/rmgTextTruncate.js?v4.3.20"></script>
    <script src="/js/responsive/base.js?v4.3.20"></script>
    <script src="/regi/getuserregistration" type="text/javascript"></script>
    <script src="/js/responsive/vendor/modernizr.custom.js?v4.3.20" type="text/javascript"></script>
            <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KnackWeekend/js/selectize.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KnackWeekend/js/vue.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KnackWeekend/js/lodash.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KnackWeekend/js/oidc-client.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KnackWeekend/scripts/miaa.min.js?v2.2.19"></script>
                <script src="/js/auth-client.js?v4.3.20"></script>
                <script src="/js/vendor/head.min.js?v4.3.20"></script>
             <script id="rmgAdCheck" data-loggedon="0" src="/js/responsive/rmgAdCheck.js?v4.3.20"></script>
    
    <!-- Begin comScore Tag -->
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1"/>
    </noscript>
    <!-- End comScore Tag -->

    
            <script type="text/javascript">
            if (top.location !== location) {
                top.location.href = document.location.href;
            }
        </script>
    
    <script type="text/javascript">
        if (headjs.browser.safari && headjs.browser.version >= 7) {
            var pwSafariScript = document.createElement('script');
            pwSafariScript.type = 'text/javascript';
            pwSafariScript.src = '/js/pushwoosh/pushwoosh-safari.js?v4.3.20';
            document.head.appendChild(pwSafariScript);
        }
    </script>
</head>
<body class="rmgDetail m-article m-article-longread">
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0"
            style="display:none;visibility:hidden"></iframe>
</noscript>


<div
        id="gpt-ad-OUT_OF_PAGE"
        class="rmgAd u-hide"
        data-type="OUT_OF_PAGE"
        data-device="all"
        >
</div>


    <div class="rmgHeader-wrapper js-header-wrapper">
    <header class="rmgHeader">
        <nav>
            <ul class="rmgHeader-mainnav">
                                <li class="m-home">
                    <a href="/lifestyle/">
                        <img src="/images/svg/logos/logo_Site-KnackWeekend-NL.svg?v4.2.6" class="rmgHeader-logo" />
                    </a>
                </li>
                                                                                                                                                                                                                                                                        <li class="m-sections">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-sections" aria-labelledby="subnav-sections-label" />
                        <label for="subnav-sections" id="subnav-sections-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Rubrieken');">Rubrieken</label>
                                        <ul class="rmgHeader-subnav m-sections h-dropdown">
                                                    <li><a href="/lifestyle/">Home</a></li>
                                                                                                                                                                                                                                                                    <li>
                                                                            <a  href="/+/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_&lt;span class=&quot;roularticon-plus rmgIcon m-plus&quot;&gt;&lt;/span&gt;zone');" >
                                                                                                                                        <span class="roularticon-plus rmgIcon m-plus"></span>zone
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/lifestyle/recent-nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Meest recent');" >
                                                                                                                                        Meest recent
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/lifestyle/opinie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Opinie');" >
                                                                                                                                        Opinie
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/lifestyle/mode/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Mode');" >
                                                                                                                                        Mode
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/lifestyle/beauty/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Beauty');" >
                                                                                                                                        Beauty
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/lifestyle/wonen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Wonen');" >
                                                                                                                                        Wonen
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/lifestyle/reizen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Reizen');" >
                                                                                                                                        Reizen
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/lifestyle/culinair/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Culinair');" >
                                                                                                                                        Culinair
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/lifestyle/culinair/recepten/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Recepten');" >
                                                                                                                                        Recepten
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/lifestyle/maatschappij/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Maatschappij');" >
                                                                                                                                        Maatschappij
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/lifestyle/wedstrijden/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Wedstrijden');" >
                                                                                                                                        Wedstrijden
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/lifestyle/acties/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Acties');" >
                                                                                                                                        Acties
                                                                                    </a>
                                                                    </li>
                                                                    <li class="m-split"></li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//knack.puzzelclub.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Puzzelclub');" >
                                                                                                                                        Puzzelclub
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.knack.be/nieuws/knack-club/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Knack Club');" >
                                                                                                                                        Knack Club
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/lifestyle/magazine/archive/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Archief');" >
                                                                                                                                        Archief
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//weekend.knack.be/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Weekend_van_deze_week');" >
                                                                                                                                        Het magazine
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.knack.be/voordelen-voor-abonnees/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Voordelen abonnees');" >
                                                                                                                                        Voordelen abonnees
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.knack.be/info/abonnementen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Abonneren');" >
                                                                                                                                        Abonneren
                                                                                    </a>
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                            <li class="m-magazine">
                                    <a href="//weekend.knack.be/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Weekend_van_deze_week');">Het magazine</a>
                            </li>
                                                                                            <li class="m-advantages">
                                    <a href="//www.knack.be/voordelen-voor-abonnees/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Voor_abonnees');">Voordelen<small>voor abonnees</small></a>
                            </li>
                                                                                            <li class="m-subscribe">
                                    <a href="//www.knack.be/info/abonnementen/?utm_source=knackweekend&amp;utm_medium=nav&amp;utm_content=Abonneren&amp;utm_campaign=abonnementen" class="rmgButton m-primary m-harmony" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Abonneren');">Abonneren</a>
                            </li>
                                                                                            <li class="m-logon">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-logon" disabled aria-labelledby="subnav-logon-label" />
                        <label for="subnav-logon" id="subnav-logon-label" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Profiel');"><span class="rmgIcon m-user u-notification m-loading" aria-hidden="true"></span><span class="m-optional u-hide">Aanmelden</span></label>
                                        <ul class="rmgHeader-subnav m-logon h-dropdown">
                                                                                                                                                                                                                                                                    <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Registratie_beheren');" data-action="personalData">
                                                                                                                                        <span class="rmgIcon m-user-outline" aria-hidden="true"></span>Mijn registratie beheren
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Nieuwsbrieven');" data-action="manageNewsletterSubscriptions">
                                                                                                                                        <span class="rmgIcon m-envelope" aria-hidden="true"></span>Mijn nieuwsbrieven beheren
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Wachtwoord wijzigen');" data-action="changePassword">
                                                                                                                                        <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Wachtwoord wijzigen
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Toegang via sociale media ');" data-action="linkedAccounts">
                                                                                                                                        <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Toegang via sociale media
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.knack.be/lees-later/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_lees_later_view');" >
                                                                                                                                        <span class="rmgIcon u-notification m-bookmark" aria-hidden="true"></span>Lees later
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="m-abo" href="//mijn.abonnementen.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Abonnement_beheren');" data-action="manageSubscriptions">
                                                                                                                                        <span class="rmgIcon m-book" aria-hidden="true"></span>Mijn abonnement beheren
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Abonnement_koppelen');" data-action="manageSubscriptions">
                                                                                                                                        <span class="rmgIcon m-lock" aria-hidden="true"></span>Mijn abonnement koppelen
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="m-subscribe" href="//www.knack.be/info/abonnementen/?utm_source=knackweekend&amp;utm_medium=nav&amp;utm_content=Abonneren&amp;utm_campaign=abonnementen" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Abonneren');" >
                                                                                                                                        <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Abonneren
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.knack.be/voordelen-voor-abonnees/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Voor_abonnees');" >
                                                                                                                                        <span class="rmgIcon m-user-checked-outline" aria-hidden="true"></span>Voordelen voor abonnees
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.abonnementen.be/faq.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Help');" >
                                                                                                                                        <span class="rmgIcon m-question-mark" aria-hidden="true"></span>Hulp nodig?
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regLogoff"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Afmelden');" >
                                                                                                                                        <span class="rmgIcon m-user-cross-outline" aria-hidden="true"></span>Afmelden
                                                                                    </a>
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                            <li class="m-search">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-search" aria-labelledby="subnav-search-label" />
                        <label for="subnav-search" id="subnav-search-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Zoeken');"><span class="rmgIcon m-search" aria-hidden="true"></span><span class="u-sr">Zoeken</span></label>
                                        <ul class="rmgHeader-subnav m-search h-dropdown">
                                                                                                                                                                                                                                                                    <li>
                                                                            
                <form action="/lifestyle/zoeken" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Zoeken</button>
                </form>
            
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                            <li class="m-magazines">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-magazines" aria-labelledby="subnav-magazines-label" />
                        <label for="subnav-magazines" id="subnav-magazines-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'meer', 'KnackWeekend-NL_Meer');"><span class="rmgIcon m-bars" aria-hidden="true"></span><span class="m-optional">Onze magazines</span></label>
                                        <ul class="rmgHeader-subnav m-magazines h-dropdown">
                                                                                                                                                                                                                                                                    <li>
                                                                            
                <form action="/lifestyle/zoeken" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Zoeken</button>
                </form>
            
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.knack.be/nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Nieuws');" >
                                                                                            <span><img name="Site-Knack-NL" data-src="/images/svg/logos/logo_Site-Knack-NL.svg?v4.2.6" aria-hidden="true" /></span>
                                                                                                                                        <span>Nieuws</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/lifestyle/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Lifestyle');" >
                                                                                            <span><img name="Site-KnackWeekend-NL" data-src="/images/svg/logos/logo_Site-KnackWeekend-NL.svg?v4.2.6" aria-hidden="true" /></span>
                                                                                                                                        <span>Lifestyle</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//focus.knack.be/entertainment/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Entertainment');" >
                                                                                            <span><img name="Site-KnackFocus-NL" data-src="/images/svg/logos/logo_Site-KnackFocus-NL.svg?v4.2.6" aria-hidden="true" /></span>
                                                                                                                                        <span>Entertainment</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//trends.knack.be/economie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Economie');" >
                                                                                            <span><img name="Site-Trends-NL" data-src="/images/svg/logos/logo_Site-Trends-NL.svg?v4.2.6" aria-hidden="true" /></span>
                                                                                                                                        <span>Economie</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//trends.knack.be/economie/style/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-Style-NL_Style');" >
                                                                                            <span><img name="Site-Trends-Style-NL" data-src="/images/svg/logos/logo_Site-Trends-Style-NL.svg?v4.2.6" aria-hidden="true" /></span>
                                                                                                                                        <span>Style</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//moneytalk.knack.be/geld-en-beurs/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Geld');" >
                                                                                            <span><img name="Site-Moneytalk-NL" data-src="/images/svg/logos/logo_Site-Moneytalk-NL.svg?v4.2.6" aria-hidden="true" /></span>
                                                                                                                                        <span>Geld</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//insidebeleggen.knack.be/beurs/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'InsideBeleggen-NL_header.subnav.magazines.ins');" >
                                                                                            <span><img name="Site-InsideBeleggen-NL" data-src="/images/svg/logos/logo_Site-InsideBeleggen-NL.svg?v4.2.6" aria-hidden="true" /></span>
                                                                                                                                        <span>Beurs</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//kanaalz.knack.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_KanaalZ');" >
                                                                                            <span><img name="Site-KanaalZ-NL" data-src="/images/svg/logos/logo_Site-KanaalZ-NL.svg?v4.2.6" aria-hidden="true" /></span>
                                                                                                                                        <span>KanaalZ</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//datanews.knack.be/ict/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Technologie');" >
                                                                                            <span><img name="Site-DataNews-NL" data-src="/images/svg/logos/logo_Site-DataNews-NL.svg?v4.2.6" aria-hidden="true" /></span>
                                                                                                                                        <span>Technologie</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//sportmagazine.knack.be/sport/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Sport');" >
                                                                                            <span><img name="Site-Sportmagazine-NL" data-src="/images/svg/logos/logo_Site-Sportmagazine-NL.svg?v4.2.6" aria-hidden="true" /></span>
                                                                                                                                        <span>Sport</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//plusmagazine.knack.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_Plusmagazine');" >
                                                                                            <span><img name="Site-Plusmagazine-NL" data-src="/images/svg/logos/logo_Site-Plusmagazine-NL.svg?v4.2.6" aria-hidden="true" /></span>
                                                                                                                                        <span>Plusmagazine</span>
                                                                                    </a>
                                                                    </li>
                                                                                                        </ul>
                            </li>
            
                            </ul>
                            <script>
                    window.addEventListener("miaaThirdPartyCookies", function (evt) {
                        rmgParamObject.cookie3PartySupported = evt.detail.allowed;
                        rmgAuth.start(miaa, {"loggedOn":false,"clientId":"yjyd9gb5tb9733baj28u39fr4a9bdqky","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":true,"missingClaims":[]});
                    });
                </script>
                        <script>
                if (document.querySelector('input[id=subnav-magazines]') !== null) {
                    document.querySelector('input[id=subnav-magazines]').addEventListener('change', function () {
                        if (this.checked) {
                            rmgParamObject.imgLazyLoader('.rmgHeader-subnav.m-magazines');
                        }
                    });
                }
            </script>
        </nav>
    </header>
</div>


<div class="rmgContainer js-container">
    
        <script type="didomi/javascript" data-vendor="iab:328">
        var pp_gemius_identifier = 'B2Y70KtrcLJQkJE3nIpVycQLTDj_cyvDdWQqe_yW1WP.M7';
        var pp_gemius_extraparameters = new Array('lan=NL','key=wonen');
        if (rmgParamObject.env == 'prod') {
            (function(d,t){
                try{
                    var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                    gt.setAttribute('async','async');
                    gt.setAttribute('defer','defer');
                    gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                    s.parentNode.insertBefore(gt,s);
                }
                catch(e){}
            })(document,'script');
        }
    </script>

    
<div
        id="gpt-ad-BANNER_ABOVE"
        class="rmgAd "
        data-type="BANNER_ABOVE"
        data-device="all"
        >
</div>

        <div class="rmgStickySide" aria-hidden="true">
                    <ul class="rmgDetail-meta"></ul>
                    </div>
    <div class="rmgGrid">
        <article class="rmgDetail-main row "  data-io-article-url="https://weekend.knack.be/lifestyle/wonen/thuis-op-je-huid-en-in-je-kleerkast-breng-opnieuw-kleur-in-je-leven/article-longread-1620401.html">
                            


                                            
                                            <h1 class="rmgDetail-title m-altTitle">
                                <span class="rmgIcon m-plus"></span> Thuis, op je huid en in je kleerkast: breng opnieuw kleur in je leven
            </h1>
                                        <ul class="rmgDetail-meta">
                                        <li>
                        23/06/20 om 21:00
                    </li>
                    <li>
                                                    Bijgewerkt op
                            <span>
                                15/07/20 om 14:09
                            </span>
                                            </li>
                                            <li>
                            Bron : Knack Weekend
                        </li>
                                    </ul>
                                            
                                                                                                                                                            
                    <div class="rmgAuthor m-lg" itemscope="" itemprop="author" itemtype="//schema.org/Person">
                                    <div class="rmgAuthor-aside">
                                                                                <a href="//weekend.knack.be/lifestyle/auteurs/ellen-de-wolf-2723.html" itemprop="name" class="rmgAuthor-name">Ellen De Wolf</a>
                                                                                <a href="//weekend.knack.be/lifestyle/auteurs/isabelle-willot-2727.html" itemprop="name" class="rmgAuthor-name">Isabelle Willot</a>
                                                                                <a href="//weekend.knack.be/lifestyle/auteurs/amelie-rombauts-4051.html" itemprop="name" class="rmgAuthor-name">Amélie Rombauts</a>
                                            </div>
                            </div>
            
                <span class="rmgStickySide-start"></span>
                                                <p class="rmgDetail-intro" itemprop="description">Deze zomer krijgt het leven weer kleur.</p>

                            
            
                                                                        <figure class="rmgDetail-image" itemscope itemtype="//schema.org/ImageObject">
        <meta itemprop="representativeOfPage" content="true">
                    <img alt="Thuis, op je huid en in je kleerkast: breng opnieuw kleur in je leven" class="u-sm-100vw" src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_330,g_center/c_fit,w_940,h_626/70756ea64ae8345217398bbbd6d9a2a8.jpg"/>
                <figcaption>
            Het overdekte terras van dit huis in Mexico is ingericht met ronde rieten stoelen ontworpen door Michael Possenbacher.
                    </figcaption>
    </figure>
                        <div class="rmgDetail-body article-body">
                                                    <script>var commentCount = 0;</script><p>E&eacute;n kleur in al haar gradi&euml;nten, het recept voor vrolijk minimalisme.<br>...
                        </p>

                                                                        <style>.c5f143385de00c {display: none;}</style>
<div class="c5f143385de00c">
    Eén kleur in al haar gradiënten, het recept voor vrolijk minimalisme.1. Schelpoorbel met hanger van geelgoud (85 euro/stuk), Aurélie Bidermann. Aureliebidermann.com2. Bijzettafeltje (95 euro), Home Autour du Monde bij bensimon.com3. Douchegel Soleil de Vignes (10,60 euro voor 200 ml), Caudalie.4. Schelpenvaas Terra (22, 95 euro), HKliving bij juttu.be5. Zijden jurk (610 euro), Indress bij Cachemire Coton Soie. Cachemirecotonsoie.com6. Zonnebril (385 euro), Marni. Marni.com7. Lamp Turn On (139 euro), Hay. Hay.dk8. Eau de Cologne 1902, Orange Fizz, Berdoues (15,80 euro voor 125 ml ), bij onafhankelijke parfumerieën en iU.9. Hemd (39,90 euro), Uniqlo. Uniqlo.com10. Gevlochten leren sandalen (395 euro), Souliers Martinez. Souliers-martinez.comKiezen is verliezen, gooi het daarom allemaal in de etnische mix.1. Witgouden oorbellen bezet met geslepen blauwe saffieren (4795 euro), De Greef. Degreef1848. com2. Tapijt Vinderöd (149 euro), Ikea. Ikea.be3. Gestreept satijnen hemd (498 euro), Dries Van Noten. Driesvannoten.com4. Poeder Terracotta Brazilian Beach (68 euro), Guerlain.5. Fluwelen sierkussen (34,95 euro), HKliving bij sissy-boy.com6. Huile Prodigieuse Collector 2020, (31,90 euro voor 100 ml) Nuxe, bij de apotheek.7. Sierpot Lubicz, (132 euro), Flamant. Flamant.com8. Hemd met kersenbloesemprint (270 euro), Blue Blue Japan via Mr. Porter. Mrporter.com9. Schoudertas beschilderd met bloemen en bamboe handvat (2200 euro), Gucci. Gucci.comGekalkte pasteltinten, handgemaakte objecten en slow living. Daar vallen liefhebbers van de bohostijl als een blok voor.1. Winkeltas (6 euro), Arket, Arket.com2. Roze leren rugzak (670 euro), Paul Smith. Paulsmith.com3. Dessertbord Earth (9,95 euro), HKLiving bij vida-design.be4. Tapijt A poster A Day (1900 euro), Studio Proba bij fracas-online.com5. Halsketting Lucky Move Color Powder (4500 euro), Messika. Messika.com6. Pastelgroene plissérok (380 euro), Vince. Vince.com7. Gebutste karaf (39,95 euro), Dutchdeluxes bij casteelken.be8. Lamp Flowerpot (301 euro), &Tradition bij casteelken.be9. Zonnebril Canton (39,95 euro), Sinner via A.S. Adventure. Asadventure.com10. Roze suède bootschoenen (145 euro), Sebago. Sebago.be11. Shimmer Powder (41,50 euro), Givenchy.12. Lage zitstoel Monceau (175 euro), Fermob bij quatuordesign.be
</div>                            </div>
                                                            

                
    <div class="rmgModal" id="paywall-modal" tabindex="0" aria-hidden="false" role="dialog">
        <div class="rmgModal-content paywall-loggedoff-limit-reached" style="max-width: 620px">
            
<div class="rmgPaywall u-sm-100vw" data-tracking-category="plus_registratiewall_overlay"
     data-tracking-show-label="registratiewall_getoond" data-tracking-non-interaction=1>
    <p class="rmgPaywall-heading"><span class="rmgIcon m-plus"></span>Verder lezen?</p>
    <div class="rmgPaywall-block">
        <p class="u-txt-lg">
            Lees elke maand <strong>gratis 3 <span class="rmgIcon m-plus" aria-label="plus"></span>artikelen</strong>
        </p>
        <a href="#" class="rmgButton m-md m-harmony js-btn-register"
           formcode="WK_DW">
            Ik registreer mij
        </a>
        <a href="#" class="rmgButton m-md m-harmony-inverse js-btn-login">
            Ik ben al geregistreerd
        </a>
        
    </div>
    <div class="rmgPaywall-block">
                    <p>
                Als Knack-abonnee hebt u:
            </p>
            <ul class="m-unordered">
                <li>digitale toegang via de website op pc en via de app op smartphone en tablet tot de magazines Knack, Trends (N/F), Sportmagazine (N/F) en Le Vif/L'Express</li>
                        <li>24/7 volledige toegang tot de websites van de 6 magazines met de +zone (exclusief voor abonnees) en de archieven (tot 20 jaar terug)</li>
                        <li>digitale toegang tot op 3 toestellen tegelijk zodat uw gezinsleden kunnen meegenieten (thuis of op kot)</li>
            </ul>
                <a href="//www.knack.be/info/abonnementen/?funnel=pluszone"
           class="rmgButton m-md m-formality js-btn-take-subscription" target="_blank">
            Ik neem een abonnement
        </a>
        <a href="#" class="rmgButton m-md m-formality-inverse js-btn-has-subscription">
            Ik ben al abonnee
        </a>
    </div>
</div>            <button type="button" class="rmgModal-close" aria-label="Sluiten">
                <span aria-hidden="true">×</span>
            </button>
        </div>
    </div>
    <script>
        if (navigator.userAgent.indexOf('Google') == -1 && navigator.userAgent.indexOf('Bing') == -1) {
            rmgModal.show('paywall-modal');
        }
    </script>

    <div id="paywall-modal-below">
        
<div class="rmgPaywall u-sm-100vw" data-tracking-category="plus_registratiewall_bottom"
     data-tracking-show-label="registratiewall_getoond" data-tracking-non-interaction=1>
    <p class="rmgPaywall-heading"><span class="rmgIcon m-plus"></span>Verder lezen?</p>
    <div class="rmgPaywall-block">
        <p class="u-txt-lg">
            Lees elke maand <strong>gratis 3 <span class="rmgIcon m-plus" aria-label="plus"></span>artikelen</strong>
        </p>
        <a href="#" class="rmgButton m-md m-harmony js-btn-register"
           formcode="WK_DW">
            Ik registreer mij
        </a>
        <a href="#" class="rmgButton m-md m-harmony-inverse js-btn-login">
            Ik ben al geregistreerd
        </a>
        
    </div>
    <div class="rmgPaywall-block">
                    <p>
                Als Knack-abonnee hebt u:
            </p>
            <ul class="m-unordered">
                <li>digitale toegang via de website op pc en via de app op smartphone en tablet tot de magazines Knack, Trends (N/F), Sportmagazine (N/F) en Le Vif/L'Express</li>
                        <li>24/7 volledige toegang tot de websites van de 6 magazines met de +zone (exclusief voor abonnees) en de archieven (tot 20 jaar terug)</li>
                        <li>digitale toegang tot op 3 toestellen tegelijk zodat uw gezinsleden kunnen meegenieten (thuis of op kot)</li>
            </ul>
                <a href="//www.knack.be/info/abonnementen/?funnel=pluszone"
           class="rmgButton m-md m-formality js-btn-take-subscription" target="_blank">
            Ik neem een abonnement
        </a>
        <a href="#" class="rmgButton m-md m-formality-inverse js-btn-has-subscription">
            Ik ben al abonnee
        </a>
    </div>
</div>    </div>

    <script>
        headjs.load({rmgPaywall: '/js/responsive/rmgPaywall.js?v4.3.20'});
        headjs.ready('jquery', function () {
            headjs.ready('rmgPaywall', function () {
                $('.rmgPaywall').each(function () {
                    new RmgPaywall($(this));
                })
            });
        });
    </script>
                                        <span class="rmgStickySide-end"></span>
                            <script>
                    headjs.load({rmgStickySide: '/js/responsive/rmgStickySide.js?v4.3.20'});
                    headjs.ready('rmgStickySide', function () {
                        var rmgStickySide = new RmgStickySide();
                    });
                </script>
                        <div id="below-article"></div>
        </article>
                <div class="rmgDetail-bottom">
                                                    
    
    <div id="redesign-weekend-most-read-full-width-widget" class="rmgModule m-no-margin m-ordered m-lg-span4   ">
                                                        <p class="rmgModule-title"><span>Meest gelezen</span></p>
                                                        <div class="rmgGrid">
                            


<article id="content-1619069" class="rmgTeaser m-article-longread m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1619069">
            <figure style="width: 172px;">
            <a                             href="//weekend.knack.be/lifestyle/reizen/cabin-porn-waarom-we-dromen-van-een-retraite-in-het-bos/article-longread-1619069.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_172,h_114/96990f768f0d47edf9b3ae1787d0c9d6.jpg" />
                                    
                                
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//weekend.knack.be/lifestyle/reizen/cabin-porn-waarom-we-dromen-van-een-retraite-in-het-bos/article-longread-1619069.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Cabin porn: waarom we dromen van een retraite in het bos</a>
                </div>
            
            
                    
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1621123" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1621123">
            <figure style="width: 172px;">
            <a                             href="//weekend.knack.be/lifestyle/reizen/unesco-voor-foodies-langs-22-erkende-wereldkeukenwonderen/article-normal-1621123.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1999,h_1333,x_0,y_0,g_center/c_fit,w_172,h_114/cc5b41be71528066255803d8951fedd6.jpg" />
                                    
                                
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//weekend.knack.be/lifestyle/reizen/unesco-voor-foodies-langs-22-erkende-wereldkeukenwonderen/article-normal-1621123.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Unesco voor foodies: langs 22 erkende wereldkeukenwonderen</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1619531" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1619531">
            <figure style="width: 172px;">
            <a                             href="//weekend.knack.be/lifestyle/last-van-huidirritatie-door-je-mondmasker-dermatologen-geven-tips/article-normal-1619531.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1999,h_1333,x_0,y_0,g_center/c_fit,w_172,h_114/0f869bf24df745ea9e1ade1b1db4a6c4.jpg" />
                                    
                                
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//weekend.knack.be/lifestyle/last-van-huidirritatie-door-je-mondmasker-dermatologen-geven-tips/article-normal-1619531.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Last van huidirritatie door je mondmasker? Dermatologen geven tips</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1619041" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1619041">
            <figure style="width: 172px;">
            <a                             href="//weekend.knack.be/lifestyle/reizen/dagje-uit/op-citytrip-naar-diest-van-erfgoed-ontdekken-tot-kanovaren-op-de-demer/article-normal-1619041.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_172,h_114/0108625de5ff7e8e8b004af0261f0160.jpg" />
                                    
                                
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//weekend.knack.be/lifestyle/reizen/dagje-uit/op-citytrip-naar-diest-van-erfgoed-ontdekken-tot-kanovaren-op-de-demer/article-normal-1619041.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Op citytrip naar Diest: van erfgoed ontdekken tot kanovaren op de Demer</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1621493" class="rmgTeaser m-article-news m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1621493">
            <figure style="width: 172px;">
            <a                             href="//weekend.knack.be/lifestyle/reizen/dagje-uit/seine-in-parijs-verandert-in-drijvende-cinema/article-news-1621493.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1024,h_682,x_0,y_0,g_center/c_fit,w_172,h_114/7c2817842d7081c513ec376ca0e96fae.jpg" />
                                    
                                
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//weekend.knack.be/lifestyle/reizen/dagje-uit/seine-in-parijs-verandert-in-drijvende-cinema/article-news-1621493.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Seine in Parijs verandert in drijvende cinema</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>                </div>
                                        </div>

                

    
<div
        id="gpt-ad-RECT_MIDDLE2"
        class="rmgAd rmgModule"
        data-type="RECT_MIDDLE2"
        data-device="mobile_tablet"
         data-prefix="Advertentie">
</div>
                
    
    <div id="redesign-weekend-outbrain-widget-ligatus-below-article" class="rmgModule m-outbrain   ">
                                                            <div class="rmgGrid js-outbrain-widget">
            <div class="OUTBRAIN" data-src="" data-widget-id="AR_1"></div>
        </div>
        <script type="didomi/html" data-vendor="iab:164">
            <style>.rmgModule.m-outbrain {display:block;}</style>
        </script>
                                </div>

                
    
    <div id="redesign-weekend-content-advertising" class="rmgModule     rmgNatives m-bg-100vw u-visually-hidden js-natives
   ">
            <p class="rmgModule-title"><span>Partner Content</span></p>
            <p class="rmgNatives-intro">Knack Weekend Partner Content biedt be­drij­ven, or­ga­ni­sa­ties en over­he­den de toe­gang tot het net­werk van Knack Weekend. De partners zijn verantwoordelijk voor de inhoud.</p>
    <div class="rmgNatives-grid">
        

<div
        id="gpt-ad-NATIVE"
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>        

<div
        id="gpt-ad-NATIVE"
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>        

<div
        id="gpt-ad-NATIVE"
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>        

<div
        id="gpt-ad-NATIVE"
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>    </div>
                                </div>

                
    
    <div id="redesign-weekend-recommendations-widget-gerelateerde-artikelen" class="rmgModule m-no-margin   ">
                                                                    </div>

                
    
    <div id="redesign-weekend-recommendations-widget-voor-u" class="rmgModule m-no-margin   ">
                                                                    </div>

    
                    </div>
    </div>
            <div class="rmgModal m-lg m-notfixed" id="adBlockerPopup" tabindex="0" aria-hidden="false" role="dialog"></div>
    
    
<div
        id="gpt-ad-BANNER_BELOW"
        class="rmgAd "
        data-type="BANNER_BELOW"
        data-device="all"
        >
</div>
</div>
    <footer class="rmgFooter">
    <div class="rmgFooter-top">
        <div class="u-inner">
            <div class="rmgGrid">
                            
                                                                                                                                                                                                                
    
    
    <div id="magazine-KW" class="rmgModule m-widget m-magazine m-md-span6 m-lg-span4   ">
            <p class="rmgModule-title">
        Deze week in Knack Weekend
    </p>
            <figure>
                    <a href="//weekend.knack.be/lifestyle/magazine/knack-weekend-nr-25-17-june-2020/enKiosque-magazine-1610861.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Weekend Right Magazine');">
                <img src="https://makr.roularta.be/makr-resize-cover/getCover.action?editionCode=KW&amp;width=110">
            </a>
            </figure>
    <div class="u-aside">
        <p>
            <a href="//weekend.knack.be/lifestyle/maatschappij/waarom-je-bent-net-je-moeder-zowel-een-compliment-als-een-belediging-kan-zijn/article-longread-1609161.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Weekend Right Magazine');">Waarom &#039;Je bent net je moeder&#039; zowel een compliment als een belediging kan zijn</a>
        </p>
        <a href="http://www.knack.be/info/abonnementen/" class="rmgButton m-harmony m-md" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Weekend Right Magazine');">Abonneer nu</a>
    </div>
                                </div>



                
    
    <div id="redesign-weekend-nieuwsbrief" class="rmgModule m-widget m-md-span6 m-lg-span4   ">
            <p class="rmgModule-title">
        Nieuwsbrief
    </p>
            <p>Ontvang het recentste lifestyle nieuws wekelijks in uw mailbox</p>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: ''}); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Weekend RightBottom NewsletterMiniRegistratie');"
             class="rmgButton m-harmony m-md reg" style="display: none;">
        Inschrijven
    </a>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: '', modifyscreenclosedcallback:function(){window.location.reload()} }); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Weekend RightBottom NewsletterMiniRegistratie');"
             class="rmgButton m-harmony m-md notreg" style="display: none;">
        Aanmelden / registreren
    </a>
                                </div>

                
    
    <div id="redesign-knack-social-media-teaser" class="rmgModule m-md-span6 m-lg-span4 m-widget js-social-media-teaser   ">
            <p class="rmgModule-title">
        Volg ons
    </p>
            <ul class="rmgShares">
                                    <li class="u-hide" data-social-media-type="facebook">
                    <a class="rmgIcon m-facebook"></a>
                </li>
                                                                    <li class="u-hide" data-social-media-type="twitter">
                    <a class="rmgIcon m-twitter"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="pinterest">
                    <a class="rmgIcon m-pinterest"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="instagram">
                    <a class="rmgIcon m-instagram"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="linkedin">
                    <a class="rmgIcon m-linkedin"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="spotify">
                    <a class="rmgIcon m-spotify"></a>
                </li>
                        </ul>
                                </div>

    
                                    <div class="rmgFooter-lang-wrapper m-span6 u-lg-hidden">
                                                    <a href="//weekend.levif.be" class="rmgFooter-lang">
                                FR
                            </a>
                                            </div>
                            </div>
        </div>
    </div>
    <div class="rmgFooter-middle">
        <div class="u-inner">
            <div class="rmgGrid">
                                    <div class="rmgFooter-lang-wrapper m-md-span6 m-lg-span1 u-lg-show">
                                                    <a href="//weekend.levif.be" class="rmgFooter-lang">
                                FR
                            </a>
                                            </div>
                                <div class="rmgFooter-links m-lg-span6">
                                                                                                                                <span>
                        <a target="_blank" href="https://www.roulartamedia.be/nl/node/594" class="" >
                            Adverteren
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="/info/contact-info" class="" >
                            Contact
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/nl/copyright" class="" >
                            Copyright
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/nl/disclaimer" class="" >
                            Disclaimer
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/nl/privacy" class="" >
                            Privacy Policy
                        </a>
                    </span>
                                                                                                            <span>
                        <a  href="javascript:Didomi.preferences.show()" class="" >
                            Cookie instellingen
                        </a>
                    </span>
                                                            </div>
                <div class="rmgFooter-copyright m-lg-span5">
                    <a href="https://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank" class="rmgFooter-cim"><img src="https://www.knack.be/images/logo_cim.png"></a>
                    <img src="/images/logo_roularta.png?v4.2.6">
                    <p>© 2020 Roularta Media Group<br>Alle rechten voorbehouden.<br/></p>
                </div>
            </div>
        </div>
    </div>
    <div class="rmgFooter-bottom">
        <div class="u-inner">
                    </div>
    </div>
</footer>
    <!-- PROXISTORE GEO TAGGING CONFIG -->
    <div class="geowidget u-hide">
        <div id="geowidget" class="u-inner"></div>
    </div>
    <script type="didomi/javascript" data-vendor="iab:418">
        if (typeof rmgGdpr !== 'undefined') {
            rmgGdpr.handleLocation();

            if (rmgGdpr.askLocation) {
                // Show widget if location is being asked
                document.getElementById('geowidget').parentElement.classList.remove('u-hide');

                var proxiInterval = setInterval(function(){
                    if (typeof Proxistore !== 'undefined') {
                        Proxistore.config({
                            language: 'nl',
                            widgetIds: ['geowidget'],
                            geoLocationCallback: setData
                        });
                        clearInterval(proxiInterval);
                    }
                }, 100);

                function setData(data) {
                    // Set postalCode in localStorage
                    localStorage.setItem('postalCode', data.postalCode);
                    dataLayer.push(
                        {'postalCode': data.postalCode}
                    );
                }
            }
        }
    </script>
    <!-- END PROXISTORE GEO TAGGING CONFIG -->

    
<div
        id="gpt-ad-SKY_RIGHT"
        class="rmgAd "
        data-type="SKY_RIGHT"
        data-device="all"
        >
</div>

<div id="trialDaysPopup" class="Modal fade" tabindex="-1" role="dialog"></div>
<script type="text/javascript">
    headjs.load({jquery: '/js/responsive/vendor/jquery-3.3.1.min.js?v4.3.20'});
    headjs.load({cookies: '/js/cookies.js?v4.3.20'});
    headjs.load({popper: '/js/responsive/vendor/popper.min.js?v4.3.20'});
    headjs.load({tippy: '/js/responsive/vendor/tippy.standalone.min.js?v4.3.20'});
    // Only load awesomplete script if awesomplete class has been found on the page
    if (typeof document.getElementsByClassName('awesomplete')[0] !== 'undefined') {
        headjs.load({awesomeplete: '/js/responsive/vendor/awesomplete.min.js?v4.3.20'});
    }
    headjs.load({main: '/js/responsive/main.js?v4.3.20'});
    headjs.load({rmgRotateImages: '/js/responsive/rmgRotateImages.js?v4.3.20'});
    </script>
<script type="didomi/javascript" data-vendor="iab:164">
    if (document.querySelectorAll('.js-outbrain-widget').length > 0) {
        headjs.load({rmgOutbrain: '/js/responsive/rmgOutbrain.js?v4.3.20'});
    }
</script>
<script>
    // Only load content ads widget Javascript when a content ads widget is found on page
    if (typeof document.getElementsByClassName('js-content-ads-widget')[0] !== 'undefined') {
        headjs.load({contentAdsWidget: '/js/responsive/contentAdsWidget.js?v4.3.20'});
    }

    // Only load social media teaser Javascript when a social media teaser module is found on page
    if (typeof document.getElementsByClassName('js-social-media-teaser')[0] !== 'undefined') {
        headjs.load({socialMediaTeaser: '/js/responsive/socialMediaTeaser.js?v4.3.20'});
    }

    // Initialize social media teaser for each module on the page
    headjs.ready('socialMediaTeaser', function () {
        rmgForEach(document.querySelectorAll('.js-social-media-teaser'), function (i, element) {
            new RmgSocialMediaTeaser(element, rmgParamObject.social);
        });
    });

    
    headjs.ready('jquery', function () {
        // Only load poll widget Javascript when a poll is found on page
        if (typeof document.getElementsByClassName('js-poll')[0] !== 'undefined') {
            headjs.load({rmgCookie: '/js/responsive/rmgCookie.js?v4.3.20'});
            headjs.ready('rmgCookie', function () {
                headjs.load({rmgPoll: '/js/responsive/rmgPoll.js?v4.3.20'});
                // Initialize poll widget for each poll on the page
                headjs.ready('rmgPoll', function () {
                    $('.js-poll').each(function () {
                        new RmgPoll($(this));
                    });
                });
            });
        }

        if ($('body').find('[data-role="search-form"]').length > 0) {
            headjs.load({'rmgSearch': '/js/responsive/rmgSearch.js?v4.3.20'});
        }
    });

            headjs.ready("miaa", function () {
        headjs.ready("authClient", function () {
            rmgAuth.start(miaa, {"loggedOn":false,"clientId":"yjyd9gb5tb9733baj28u39fr4a9bdqky","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":true,"missingClaims":[]});
        });
    });
    </script>
<script>
        headjs.load({eventLogger: '/js/responsive/rmgEventLogger.js?v4.3.20'});

                headjs.load({rmgBT: '/js/responsive/rmgBT.js?v4.3.20'});
        
        headjs.load({plus: '/js/responsive/paywall-plus.js?v4.3.20'});
        headjs.load({paywall: '/js/responsive/paywall.js?v4.3.20'});
        headjs.load({rmgSubscribeButton: '/js/responsive/rmgSubscribeButton.js?v4.3.20'});
        </script>
<!-- START GOOGLE SEARCH -->
<script src="//www.google.be/jsapi"></script>
<script>
    if (typeof google !== 'undefined') {
        google.load('search', '1', {
            "callback": function () {
                if (typeof google.search.CustomSearchControl !== 'undefined' && typeof google.search.CustomSearchControl.attachAutoCompletion !== 'undefined') {
                    google.search.CustomSearchControl.attachAutoCompletion(
                        '003331536963903498013:rboms35qss0',
                        document.getElementById('q'),
                        'searchbox'
                    );
                }
            }
        });

        window.addEventListener('scroll', function (e) {
            if (document.querySelector('.gssb_c')) {
                document.querySelector('.gssb_c').style.display = 'none';
            }
        });
    }
</script>
<!-- END GOOGLE SEARCH -->

<!-- START FACEBOOK API -->
<script>
    window.fbAsyncInit = function () {
        // Init the FB JS SDK
        FB.init({
            appId: '121115439219', // App ID from the app dashboard
            status: true,                                // Check Facebook Login status
            xfbml: true                                 // Look for social plugins on the page
        });

        // Additional initialization code such as adding Event Listeners goes here
        FB.Event.subscribe('edge.create',
            function (href, widget) {
                if (href.indexOf('facebook.com') == -1) {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "fb"))
                }
            }
        );
    };

    // Load the SDK asynchronously
    (function () {
        // If we've already installed the SDK, we're done
        if (document.getElementById('facebook-jssdk')) {
            return;
        }

        // Get the first script element, which we'll use to find the parent node
        var firstScriptElement = document.getElementsByTagName('script')[0];

        // Create a new script element and set its id
        var facebookJS = document.createElement('script');
        facebookJS.id = 'facebook-jssdk';

        // Set the new script's source to the source of the Facebook JS SDK
                facebookJS.src = '//connect.facebook.net/nl_NL/all.js';
                // Insert the Facebook JS SDK into the DOM
        firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
    }());
</script>
<!-- END FACEBOOK API -->

<!-- START TWITTER API -->
<script>
    window.twttr = (function (d, s, id) {
        var t, js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);
        return window.twttr || (t = {
            _e: [],
            ready: function (f) {
                t._e.push(f)
            }
        });
    }(document, "script", "twitter-wjs"));

    if (typeof twttr !== 'undefined') {
        twttr.ready(function (twttr) {
            // bind events here
            twttr.events.bind('click', function (event) {
                if (event.region == 'tweet') {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                }
            });
        });
    }
</script>
<!-- END TWITTER API -->

<!-- START GOOGLE STRUCTURED DATA -->
    <script type="application/ld+json">
    {"@context":"https:\/\/schema.org","@type":"NewsArticle","articleSection":"Lifestyle","copyrightHolder":{"@type":"Organization","name":"Roularta Media Group","logo":{"@type":"ImageObject","url":"https:\/\/www.roularta.be\/sites\/all\/themes\/roularta\/logo.svg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"\/\/weekend.knack.be\/lifestyle\/wonen\/thuis-op-je-huid-en-in-je-kleerkast-breng-opnieuw-kleur-in-je-leven\/article-longread-1620401.html"},"headline":"Thuis, op je huid en in je kleerkast: breng opnieuw kleur in je leven","dateCreated":"2020-07-15T13:28:29+02:00","datePublished":"2020-06-23T21:00:00+02:00","dateModified":"2020-07-15T14:09:22+02:00","author":[{"@type":"Person","name":"Ellen De Wolf"},{"@type":"Person","name":"Isabelle Willot"},{"@type":"Person","name":"Am\u00e9lie Rombauts"}],"publisher":{"@type":"Organization","name":"Knack Weekend","logo":{"@type":"ImageObject","url":"https:\/\/www.knack.be\/images\/logo_Site-KnackWeekend-NL.png"}},"description":"Deze zomer krijgt het leven weer kleur.","inLanguage":{"@type":"Language","name":["nl"]},"hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".c5f143385de00c"},"image":["https:\/\/web.static-rmg.be\/if\/c_crop,w_1200,h_1221,x_0,y_0,g_center\/c_fit,w_1200,h_1179\/70756ea64ae8345217398bbbd6d9a2a8.jpg"],"wordCount":393}
    </script>
<!-- END GOOGLE STRUCTURED DATA -->


<!-- Facebook Pixel Code -->
    <script>
        !function (f, b, e, v, n, t, s) {
            if (f.fbq) return;
            n = f.fbq = function () {
                n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)
            }
            ;
            if (!f._fbq) f._fbq = n;
            n.push = n;
            n.loaded = !0;
            n.version = '2.0';
            n.queue = [];
            t = b.createElement(e);
            t.async = !0;
            t.src = v;
            s = b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t, s)
        }(window,
            document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '898721373547616');
        fbq('track', "PageView");
        fbq('track', "ViewContent");
    </script>
<!-- End Facebook Pixel Code -->

<div class="rmgSpinner" style="display: none;">
    <div class="rmgSpinner-inner"></div>
</div>
    </body>
</html>
