
<!DOCTYPE html>
<html lang="nl">
<head>
    <title>    De perfecte pasta: moeilijk om te maken, makkelijk uitgelegd door chefs - Culinair - Knack Weekend
</title><meta name="description" content="Pasta cacio e pepe is een mythische Romeinse bereiding die chefs en amateurkoks fascineert. Met amper drie ingrediënten lijkt het eenvoudig, maar schijn bedriegt: het is een van de moeilijkste pasta&#039;s om te bereiden. Een stukje geschiedenis en sociologie, met enkele recepten." />
        <meta name="keywords" content="Brussel" />
        <meta name="msvalidate.01" content="4311A613E7D543C63EA18373B4121C19" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="knackweekend" />
        <meta property="fb:app_id" content="121115439219" />
        <meta property="fb:pages" content="152824664788866" />
        <meta property="og:image" content="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_496,g_center/c_fit,w_640,h_960/09b8825e00112db287322d14373675dc.jpg" />
        <meta property="og:title" content="De perfecte pasta: moeilijk om te maken, makkelijk uitgelegd door chefs" />
        <meta property="og:description" content="Pasta cacio e pepe is een mythische Romeinse bereiding die chefs en amateurkoks fascineert. Met amper drie ingrediënten lijkt het eenvoudig, maar schijn bedriegt: het is een van de moeilijkste pasta&#039;s om te bereiden. Een stukje geschiedenis en sociologie, met enkele recepten." />
        <meta property="og:type" content="article" />
        <meta property="og:site_name" content="Site-KnackWeekend-NL" />
        <meta property="og:url" content="https://weekend.knack.be/lifestyle/culinair/de-perfecte-pasta-moeilijk-om-te-maken-makkelijk-uitgelegd-door-chefs/article-longread-1800213.html" />
        <meta property="article:published_time" content="2021-11-16T21:00:00+01:00" />
        <meta property="article:modified_time" content="2021-11-16T18:54:07+01:00" />
        <meta property="article:tag" content="Brussel" />
        <meta property="article:tag" content="Certo" />
        <meta property="article:tag" content="België" />
        <meta property="article:tag" content="Eeuwige Stad" />
        <meta property="article:tag" content="Upton" />
        <meta property="article:subtype" content="longread" />
        <meta name="p:domain_verify" content="b6978b01ae91e74c786a8d320d84dcde" />
        <meta charset="utf-8" />
        <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
        <meta content="width=device-width,initial-scale=1,user-scalable=no" name="viewport" />
        <meta property="article:id" content="1001800213" />
        <meta name="rmg:pagetype" content="article" />
        <meta name="rmg:pagefulltype" content="article_longread" />
        <meta name="rmg:sitecode" content="Site-KnackWeekend-NL" />
        <meta name="rmg:mobileurl" content="https://m.weekend.knack.be/lifestyle/culinair/de-perfecte-pasta-moeilijk-om-te-maken-makkelijk-uitgelegd-door-chefs/article-longread-1800213.html" />
        <meta name="rmg:image" content="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_496,g_center/c_fit,w_640,h_960/09b8825e00112db287322d14373675dc.jpg" />
        <meta name="robots" content="index,follow,max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
        <meta name="rmg:specat" content="plus" />
        <meta property="article:author" content="Nathalie Le Blanc" />
        <meta property="article:author" content="Michel Verlinden" />
        <meta property="article:iptc1_level1_name" content="lifestyle en vrije tijd" />
        <meta property="article:iptc1_level2_name" content="lifestyle" />
        <meta property="article:iptc1_level3_name" content="eten en drinken" />
        <meta property="article:section" content="lifestyle" />
        <meta property="article:subsection_1" content="culinair" />
        <meta property="article:tag:location" content="Brussel" />
        <meta property="article:tag:location" content="Certo" />
        <meta property="article:tag:location" content="België" />
        <meta property="article:tag:location" content="Eeuwige Stad" />
        <meta property="article:tag:location" content="Upton" />
                    <!-- MOAT YIELD INTELLIGENCE -->
<link rel="preconnect" href="https://mb.moatads.com" crossorigin>
<script type="didomi/javascript" data-vendor="iab:772">
    (function(){var e,c;try{var m={t:(new Date).getTime(),de:Math.floor(Math.random()*Math.pow(10,12)),zMoatAB_SNPT:"true"};c=e=void 0;e=m;c="roulartaheader380117297998";window["__MHS_P__"+c]=e;window["__MHS_E__"+c]=function(){};(function(){function f(a){h&&console.log(">>>MOAT /"+a)}function c(){try{var a=window.googletag;return a.apiReady?a.pubads():!1}catch(b){return f("init:"+b),!1}}function g(a){var b=c(),d=n(a);b?d(b,window.googletag):(window.googletag=window.googletag||{},window.googletag.cmd=
        window.googletag.cmd||[],window.googletag.cmd.push(function(){var a=c();a&&d(a,window.googletag)}))}function n(a){return function(){try{return a&&a.apply?a.apply(null,arguments):a()}catch(c){try{var b=document.referrer}catch(f){b=""}try{var d="//px.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATHEADERSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(void 0)+"&j="+encodeURIComponent(b)+"&cs="+(new Date).getTime();(new Image).src=d}catch(f){}throw c;}}}function e(a){g(function(b){var d={};a.a?
        (b={}.toString.call(a.a),b=!b||"[object Array]"!==b&&"[object Array Iterator]"!==b?[a.a]:a.a):b=b.getSlots();d.slots=b;d.slots&&window&&window.setTimeout?(b=a.timeout,"number"===typeof b&&!isNaN(b)||(a.timeout=1E3),d.fired=!1,d.callback="function"===typeof a.callback?a.callback:void 0,d.disableAdCall="boolean"===typeof a.disableAdCall?a.disableAdCall:!1,d.timeoutId=window.setTimeout(m(d),a.timeout),p.push(d)):f("init: No valid slots found or provided, exiting.")})}function m(a){return function(){if(k)return k(a);
        q(a)}}function q(a){g(function(b,d){a.fired=!0;if(a.disableAdCall)f("init: Ad call disabled, not making ad call.");else{f("init: Making ad Call.");for(var c=0;c<a.slots.length;c++){var e=d,g=b,h=a.slots[c],k=e.pubadsReady&&!g.enableSingleRequest();k&&e.display(h);(!k||"function"===typeof g.isInitialLoadDisabled&&g.isInitialLoadDisabled())&&g.refresh([h])}}"function"===typeof a.callback&&(c=n(a.callback),f("init: Firing callback."),c(!1))})}var p=[],h=!1,k;if(!window.moatPrebidApi||"object"!==typeof window.moatPrebidApi){window.moatPrebidApi=
        {};var l=window.moatPrebidApi;l.init=function(a){e(a||{})};l.enableLogging=function(){return h=!0};l.disableLogging=function(){h=!1;return!0};l.__onScriptLoad=function(){return{entries:p,enableLogging:h,setTimeoutFn:function(a){k||"function"!==typeof a||(k=a)}}}}})()}catch(f){(function(c){try{var g=document.referrer}catch(e){g=""}try{var f="//px.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATHEADERSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(c)+"&j="+encodeURIComponent(g)+"&cs="+(new Date).getTime();
        (new Image).src=f}catch(e){}})()}})();
</script>
<script type="didomi/javascript" data-vendor="iab:772" src="https://z.moatads.com/roulartaheader380117297998/moatheader.js" onerror="window['__MHS_E__roulartaheader380117297998']()"></script>
<script src="https://cdn.adshim.com/c6e70e75-57df-4b90-af81-0d1eed260be3/adshim.js" async></script>
<script>
    var adshim = adshim || [];
</script>
                <script src="/js/responsive/rmgAdshim.js?v4.6.2" type="text/javascript" async></script>
<script>
        var rmgAdshim = {
        dossier: '_Site-KnackWeekend-NL-nl-culinair_',
        site_code: '3210_I000',
        section_code: '',
        env: "prod",
        no_pub: false,
        no_pub_video: false,
        no_pub_outbrain: false
    }
    document.addEventListener('DOMContentLoaded', function () {
        adshim.push(function () {
            adshim.init({
                adUnit: '3210_I056',
                targeting: {
                    dossier: '_Site-KnackWeekend-NL-nl-culinair_',
                    platform: window.matchMedia('(max-width: 979px)').matches ? 'mobile' : 'desktop',
                    env: "prod",
                    contextId: "food"
                }
            });

            adshim.subscribe('load', function (e) {
                rmgAdshim.slotRenderedLogic(e);
            });
        });
    });
</script>
    
            
    <script src="/js/responsive/rmgGdpr.js?v4.6.2"></script>

            <script type="text/javascript">
                            (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
                else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
                    var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
                    if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
                    var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("0c7f196f-0b85-4850-bfd5-f5512ebf3f5d")})();
                    </script>
        <script>
            window.didomiConfig = {
                cookies: {
                    group: {
                        enabled: true,
                        customDomain: 'myprivacy.roularta.be'
                    }
                },
            };

            window.didomiEventListeners = window.didomiEventListeners || [];
            window.didomiOnReady = window.didomiOnReady || [];
        </script>
                <script>
    
    var rmg_bc_pl_data = {
        "DAP_DATA" : "{\"ARTICLE\":{\"dl_art_content_guid\":\"136376a8-4389-11ec-a196-0a025f21af7b\",\"dl_art_content_id\":1001800213,\"dl_art_pluscontent\":true,\"dl_art_paywall\":true,\"dl_art_full_content_available\":false},\"CONTEXT\":{\"dl_ctx_timestamp_pageview\":1637114180,\"dl_ctx_sitecode\":\"Site-KnackWeekend-NL\",\"dl_ctx_user\":\"ANONYMOUS\",\"dl_ctx_pw_dialog\":\"TEASE-REGISTER\",\"dl_ctx_page_type\":\"content\",\"dl_ctx_page_category\":\"content\"},\"SITEMULTIACCESS\":[]}",
        "CIAM_ID" : "",
        "PROFILE_LOGGED_IN": 0,
        "PROFILE_AUDIENCE": "ANONYMOUS",
        "PROFILE_LEVEL": "",
        "PLUSCONTENT": 1,
        "FULL_CONTENT_AVAILABLE" : 0,
        "CIAM_CREATED": 0,
        "EMAIL_REGISTRATION_CONFIRMED_ACCESSTOKEN": 0
    }
</script>
                    <script src="https://e093.knack.be/script.js"></script>
                <script>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</script>
    <script>
    try {
        dataLayer = [rmgParamObject.gtm];
    } catch (error) {
        dataLayer = [{}];
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>

    <script type="didomi/javascript" data-purposes="cookies,measure_content_performance,market_research,improve_products,">
        (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
            h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
            (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer', 500,
            {'GTM-P2LK5TC':true});
    </script>
    
    <script src="/js/responsive/rmgModal.js?v4.6.2"></script>
    <script src="/js/responsive/rmgEventWatcher.js?v4.6.2"></script>
    <script src="/js/responsive/rmgObjects.js?v4.6.2"></script>

            
    <!-- START - RebelAI integration -->
<!-- END - RebelAI integration -->

        <link rel="canonical" href="https://weekend.knack.be/lifestyle/culinair/de-perfecte-pasta-moeilijk-om-te-maken-makkelijk-uitgelegd-door-chefs/article-longread-1800213.html"/>

    <link rel="shortcut icon" href="/images/favicon_Site-KnackWeekend-NL.ico?v4.3.3">
    <link rel="apple-touch-icon" href="/images/favicon_Site-KnackWeekend-NL.ico?v4.3.3">
    <link rel="manifest" href="/manifest.json">
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,400i,500,500i,700,700i|Alfa+Slab+One">
            <link href="/css/redesign/Site-KnackWeekend-NL.css?v4.4.3" rel="stylesheet" type="text/css">
        <link href="/css/vendor/swiper-bundle.min.css?v4.4.3" rel="stylesheet" type="text/css">
                <link href="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KnackWeekend/css/miaa.min.css" rel="stylesheet">
                <script src="/js/responsive/vendor/clampify.min.js?v4.6.2"></script>
    <script src="/js/responsive/rmgTextTruncate.js?v4.6.2"></script>
    <script src="/js/responsive/vendor/swiper-bundle.min.js?v4.6.2"></script>
    <script src="/js/responsive/rmgSlider.js?v4.6.2"></script>
    <script src="/js/responsive/base.js?v4.6.2"></script>
    <script src="/regi/getuserregistration" type="text/javascript"></script>
    <script src="/js/responsive/vendor/modernizr.custom.js?v4.6.2" type="text/javascript"></script>
            <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KnackWeekend/js/selectize.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KnackWeekend/js/vue.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KnackWeekend/js/lodash.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KnackWeekend/js/oidc-client.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KnackWeekend/scripts/miaa.min.js?v2.2.19"></script>
                <script src="/js/auth-client.js?v4.6.2"></script>
                <script src="/js/vendor/head.min.js?v4.6.2"></script>
             <script id="rmgAdCheck" data-loggedon="0" src="/js/responsive/rmgAdCheck.js?v4.6.2"></script>
    
    <!-- Begin comScore Tag -->
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1"/>
    </noscript>
    <!-- End comScore Tag -->

    
            <script type="text/javascript">
            if (top.location !== location) {
                top.location.href = document.location.href;
            }
        </script>
    
                
            <script src="https://cdn.pushwoosh.com/webpush/v3/pushwoosh-web-notifications.js" async></script>
        <script>
            var Pushwoosh = Pushwoosh || [];
            Pushwoosh.push(["init", {
                logLevel: 'error', // possible values: error, info, debug
                applicationCode: '4D28B-D962B',
                safariWebsitePushID: 'web.be.weekend.knack.push',
                defaultNotificationTitle: 'Knack Weekend',
                defaultNotificationImage: window.origin + '/images/favicon_Site-KnackWeekend-NL.png?v4.3.3'
            }]);
        </script>
        <script src="/js/responsive/rmgNotifications.js?v4.6.2"></script>
    
            <script defer src="https://api.mijnmagazines.be/packages/navigation/index.js?t=1637114100"
                data-channel="Site-KnackWeekend-NL"
                data-access-token=""
        >
        </script>
    </head>
<body class="rmgDetail m-article m-article-longread">

<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0"
            style="display:none;visibility:hidden"></iframe>
</noscript>


<div
        data-adshim data-adshim-format="out_of_page" data-adshim-slot="" data-adshim-targeting='{"AdType":"OUT_OF_PAGE"}'
		id="gpt-ad-OUT_OF_PAGE"
        class="rmgAd js-ad "
        data-type="OUT_OF_PAGE"
        data-device="all"
        >
</div>


            <div id="rmg-mma-navigation"></div>
        <div class="rmgHeader-wrapper js-header-wrapper">
    <header class="rmgHeader">
        <nav>
            <ul class="rmgHeader-mainnav">
                                <li class="m-home">
                    <a href="/lifestyle/">
                        <img src="/images/svg/logos/logo_Site-KnackWeekend-NL.svg?v4.3.3" class="rmgHeader-logo" />
                    </a>
                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li class="m-sections">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-sections" aria-labelledby="subnav-sections-label" />
                        <label for="subnav-sections" id="subnav-sections-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Rubrieken');">Rubrieken</label>
                                        <ul class="rmgHeader-subnav m-sections h-dropdown">
                                                    <li><a href="/lifestyle/">Home</a></li>
                                                                                                                                                                                                                                                                    <li>
                                                                            <a  href="/+/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_&lt;span class=&quot;roularticon-plus rmgIcon m-plus&quot;&gt;&lt;/span&gt;zone');" >
                                                                                                                                        <span class="roularticon-plus rmgIcon m-plus"></span>zone
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/lifestyle/recent-nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Meest recent');" >
                                                                                                                                        Meest recent
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/lifestyle/opinie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Opinie');" >
                                                                                                                                        Opinie
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/lifestyle/mode/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Mode');" >
                                                                                                                                        Mode
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/lifestyle/beauty/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Beauty');" >
                                                                                                                                        Beauty
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/lifestyle/wonen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Wonen');" >
                                                                                                                                        Wonen
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/lifestyle/reizen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Reizen');" >
                                                                                                                                        Reizen
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/lifestyle/culinair/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Culinair');" >
                                                                                                                                        Culinair
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/lifestyle/culinair/recepten/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Recepten');" >
                                                                                                                                        Recepten
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/lifestyle/maatschappij/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Maatschappij');" >
                                                                                                                                        Maatschappij
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/lifestyle/wedstrijden/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Wedstrijden');" >
                                                                                                                                        Wedstrijden
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/lifestyle/acties/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Acties');" >
                                                                                                                                        Acties
                                                                                    </a>
                                                                    </li>
                                                                    <li class="m-split"></li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//knack.puzzelclub.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Puzzelclub');" >
                                                                                                                                        Puzzelclub
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.knack.be/nieuws/knack-club/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Knack Club');" >
                                                                                                                                        Knack Club
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/lifestyle/magazine/archive/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Archief');" >
                                                                                                                                        Archief
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//weekend.knack.be/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Weekend_van_deze_week');" >
                                                                                                                                        Het magazine
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.knack.be/voordelen-voor-abonnees/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Voordelen abonnees');" >
                                                                                                                                        Voordelen abonnees
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.knack.be/info/abonnementen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Abonneren');" >
                                                                                                                                        Abonneren
                                                                                    </a>
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                                                                                        <li class="m-magazine">
                                                        <a href="//weekend.knack.be/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Weekend_van_deze_week');" >Het magazine</a>
                            </li>
                                                                                                                                                        <li class="m-advantages">
                                                        <a href="//www.knack.be/voordelen-voor-abonnees/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Voor_abonnees');" >Voordelen<small>voor abonnees</small></a>
                            </li>
                                                                                                                                                        <li class="m-subscribe">
                                                        <a href="//www.knack.be/info/abonnementen/?utm_source=knackweekend&amp;utm_medium=nav&amp;utm_content=Abonneren&amp;utm_campaign=abonnementen" class="rmgButton m-primary m-harmony" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Abonneren');" >Abonneren</a>
                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li class="m-search">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-search" aria-labelledby="subnav-search-label" />
                        <label for="subnav-search" id="subnav-search-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Zoeken');"><span class="rmgIcon m-search" aria-hidden="true"></span><span class="u-sr">Zoeken</span></label>
                                        <ul class="rmgHeader-subnav m-search h-dropdown">
                                                                                                                                                                                                                                                                    <li>
                                                                            
                <form action="/lifestyle/zoeken" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Zoeken</button>
                </form>
            
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                                                                        
                            </ul>
                            <script>
                    window.addEventListener("miaaThirdPartyCookies", function (evt) {
                        rmgParamObject.cookie3PartySupported = evt.detail.allowed;
                        rmgAuth.start(miaa, {"loggedOn":false,"clientId":"yjyd9gb5tb9733baj28u39fr4a9bdqky","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":true,"missingClaims":[]});
                    });
                </script>
                        <script>
                if (document.querySelector('input[id=subnav-magazines]') !== null) {
                    document.querySelector('input[id=subnav-magazines]').addEventListener('change', function () {
                        if (this.checked) {
                            rmgParamObject.imgLazyLoader('.rmgHeader-subnav.m-magazines');
                        }
                    });
                }
            </script>
        </nav>
    </header>
</div>


<div class="rmgContainer js-container">
    
        <script>
        var pp_gemius_identifier      = 'B2Y70KtrcLJQkJE3nIpVycQLTDj_cyvDdWQqe_yW1WP.M7';
        var pp_gemius_extraparameters = new Array('lan=NL','key=culinair');
        var pp_gemius_use_cmp         = true;
        var pp_gemius_cmp_timeout     = Infinity;

        if (rmgParamObject.env == 'prod') {
            function gemius_pending(i) {
                window[i] = window[i] || function() {
                    var x = window[i+'_pdata'] = window[i+'_pdata'] || [];
                    x[x.length]=arguments;
                };
            };
            gemius_pending('gemius_hit');
            gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit');
            gemius_pending('pp_gemius_event');

            (function(d,t){
                try{
                    var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                    gt.setAttribute('async','async');
                    gt.setAttribute('defer','defer');
                    gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                    s.parentNode.insertBefore(gt,s);
                }
                catch(e){}
            })(document,'script');
        }
    </script>

    
<div
        data-adshim data-adshim-format="banner" data-adshim-slot="above" data-adshim-targeting='{"AdType":"BANNER_ABOVE"}'
		id="gpt-ad-BANNER_ABOVE"
        class="rmgAd js-ad "
        data-type="BANNER_ABOVE"
        data-device="all"
        >
</div>

    <div class="rmgStickySide" aria-hidden="true">
                    <ul class="rmgDetail-meta"></ul>
                    </div>
    <div class="rmgGrid">
        <article class="rmgDetail-main row "  data-io-article-url="https://weekend.knack.be/lifestyle/culinair/de-perfecte-pasta-moeilijk-om-te-maken-makkelijk-uitgelegd-door-chefs/article-longread-1800213.html">
                                        
            
                                
                                            <h1 class="rmgDetail-title m-altTitle">
                                <span class="rmgIcon m-plus"></span> De perfecte pasta: moeilijk om te maken, makkelijk uitgelegd door chefs
            </h1>
                                        <ul class="rmgDetail-meta">
                                            <li class="rmgDetail-meta-magazine">
                            <span aria-hidden="true" class="rmgIcon m-book"></span>
                            <a href="/s/r/c/1801683">
                                Uit Knack Weekend van 17/11/2021
                            </a>
                        </li>
                                        <li>
                        16/11/21 om 21:00
                    </li>
                    <li>
                                                    Bijgewerkt om
                            <span>18:54</span>
                                            </li>
                                            <li>
                            Bron : Knack Weekend
                        </li>
                                    </ul>
                                            
                                                                                                            
                    <div class="rmgAuthor m-lg" itemscope="" itemprop="author" itemtype="//schema.org/Person">
                                    <div class="rmgAuthor-aside">
                                                                                <a href="//weekend.knack.be/lifestyle/auteurs/nathalie-le-blanc-2289.html" itemprop="name" class="rmgAuthor-name">Nathalie Le Blanc</a>
                                                                                <a href="//weekend.knack.be/lifestyle/auteurs/michel-verlinden-4157.html" itemprop="name" class="rmgAuthor-name">Michel Verlinden</a>
                                            </div>
                            </div>
            
                <span class="rmgStickySide-start"></span>
                                                <p class="rmgDetail-intro" itemprop="description">Pasta cacio e pepe is een mythische Romeinse bereiding die chefs en amateurkoks fascineert. Met amper drie ingredi&euml;nten lijkt het eenvoudig, maar schijn bedriegt: het is een van de moeilijkste pasta's om te bereiden. Een stukje geschiedenis en sociologie, met enkele recepten.</p>

                                <div id="below_intro"></div>
            
            
                                        
                                                    <figure class="rmgDetail-image" itemscope itemtype="//schema.org/ImageObject">
            <meta itemprop="representativeOfPage" content="true">
                            <img alt="De perfecte pasta: moeilijk om te maken, makkelijk uitgelegd door chefs" class="u-sm-100vw" src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_496,g_center/c_fit,w_940,h_626/09b8825e00112db287322d14373675dc.jpg"/>
                        <figcaption>
                
                                    &copy; ANTHONY FLORIO
                            </figcaption>
        </figure>
                            <div class="rmgDetail-body article-body">
                                                    <script>var commentCount = 0;</script><p>Vraag aan een foodie waar je de beste cacio e pepe eet, secondo le regole dell'arte ofte bereid volgens de regels van de kunst, en ze wijzen allemaal naar Brussel. Het zakdoekgrote restaurant Certo bevindt zich in de Sint-Bonifaciuswijk en draagt de stempel van chef Federico Mazzoni (46), die zichzelf omschrijft als 'Romein in hart en nieren'. Met zijn baard en uitgestreken gezicht lijkt hij een beetje op Roberto Benigni, maar knapper. Dat je meteen moet denken aan de Toscaanse acteur heeft ook te maken met de foto tegen de muur van de zaal waarop Federico samen met zijn zoontje een bord pasta eet. Die vader-zoonintimiteit roept beelden op van de film La vita &egrave; bella, maar dan anders en elders. <br>...
                        </p>

                                                                        <style>.c6194614468c04 {display: none;}</style>
<div class="c6194614468c04">
    Vraag aan een foodie waar je de beste cacio e pepe eet, secondo le regole dell'arte ofte bereid volgens de regels van de kunst, en ze wijzen allemaal naar Brussel. Het zakdoekgrote restaurant Certo bevindt zich in de Sint-Bonifaciuswijk en draagt de stempel van chef Federico Mazzoni (46), die zichzelf omschrijft als 'Romein in hart en nieren'. Met zijn baard en uitgestreken gezicht lijkt hij een beetje op Roberto Benigni, maar knapper. Dat je meteen moet denken aan de Toscaanse acteur heeft ook te maken met de foto tegen de muur van de zaal waarop Federico samen met zijn zoontje een bord pasta eet. Die vader-zoonintimiteit roept beelden op van de film La vita è bella, maar dan anders en elders. Tien jaar geleden belandde Federico in België 'omwille van de liefde', maar voordien woonde hij 35 jaar in de Eeuwige Stad, dus die kent hij door en door. Vraag je hem naar de eerste keer dat hij cacio e pepe at, dan krijg je een gevat antwoord: 'Herinnert u zich de eerste keer dat u tegen een voetbal hebt gestampt? Wel, ik ook niet. In mijn geboortestad wordt de cacio zowat overal en altijd geconsumeerd, een beetje zoals een biertje in Brussel. Het is samen met de pasta alla Gricia, de amatriciana en de carbonara een van vier pijlers van de Romeinse keuken.' In Certo staat de schotel elke dag op het menu. Hij wordt bereid door Chiara De Stefano, de jonge Napolitaanse chef die Mazzoni in dienst nam en die de cacio meesterlijk klaarmaakt. Moet je Italiaanse feeling hebben om de bereiding te maken zoals het hoort? Half geamuseerd, half ernstig bevestigt Federico: 'Ik ben overtuigd van wel. Je moet dat niet verkeerd opvatten. Als ik mijn gevoel zou volgen, zou ik bijvoorbeeld ijsblokjes in de geuze doen. Om maar te zeggen dat je om het even wat zou doen als je het product niet kent. In België heb ik al vreselijke dingen gezien: mensen die room bij de pasta doen, anderen die olie toevoegen aan het kookwater of die slechts een heel kleine hoeveelheid water gebruiken... Als je pasta kookt, mag je niet spaarzaam zijn met water, de pasta moet kunnen zwemmen in het water als vis in een aquarium, dat is dé vereiste voor een homogeen kookproces. Doorgaans wordt gezegd dat er slechts drie ingrediënten nodig zijn voor een cacio e pepe: pecorinokaas, peper en spaghetti. Voor mij zijn het er vier: water is een essentieel onderdeel.' Volgens het Romeins-Napolitaanse keukenduo is er aan deze bereiding nog een bijzonderheid: ze is de enige in haar soort waarbij de saus niet moet opgewarmd worden. 'Het is bijna tegennatuurlijk, maar de saus mag niet in de buurt komen van het vuur. Je moet de spaghetti koken in de keuken en de saus bij wijze van spreken in de badkamer zetten', lacht hij. Het moeilijke aan deze bereiding is namelijk dat je een saus op kamertemperatuur moet combineren met pasta die recht uit het kokend water komt, zonder dat de kaas warm wordt of de spaghetti afkoelt. Deze operatie vergt een grote dosis handigheid, en zelfs een stevige hand voor wie in staat is om de pasta in een pan op te bakken. Buona fortuna a voi. 'Het mislukt 5, 10, 15, zelfs 90 keer, en dan, op een dag, lukt het wel en krijg je tranen in de ogen. Wat ik vooral adviseer is dat je het recept tot op de letter volgt en dat je vooral geen eigen initiatief neemt', zegt de chef met zijn zangerige accent. Michele Rosa (50) verwierf faam met zijn hoog aangeschreven restaurant Caffè al dente, dat hij begin jaren 2000 opende in Brussel. Nu runt hij, samen met zijn gezellin Ambre, de Mangiavino. Zijn Romeinse ervaring deed hij op tijdens de schoolvakanties. 'Ik ben geboren in Brussel en heb een Romeinse vader en een Belgische moeder. Tijdens de vakanties stuurden mijn ouders mij naar mijn grootouders in Rome. Zo kon ik het verschil ervaren tussen de manier van leven hier en ginder. Mijn grootmoeder had een kleine arbeidersmoestuin. Haar keuken was gebaseerd op wat haar tuintje opbracht. Het verwonderde mij dat ze maar één keer per week vlees kocht.' Proefde hij zijn eerste cacio e pepe dan bij zijn nonna? Helemaal niet. Dit gerecht stond niet op haar lijstje van bereidingen. 'Die revelatie kwam pas later, bij Felice, een populaire bar in de Testaccio-wijk', vertelt de autodidact. Ik was verbluft door het romige resultaat.Dat was grotendeels te danken aan de kelners die voor je ogen de pasta mengden volgens een heel precies ritueel.' Met deze anekdote brengt Michele Rosa een cruciaal element van dit recept onder de aandacht: de mantecura. Amateurkoks zijn dit woord ongetwijfeld al tegengekomen in een of ander boek over de Italiaanse keuken, met deze nuance dat de techniek hoogstwaarschijnlijk werd vermeld in verband met risotto. De term komt van het werkwoord mantecare, dat je kunt vertalen als dooreenwerken of vermengen. Het gaat er dus om dat je 'een saus of kaas door rijst of pasta mengt tot je een romige consistentie verkrijgt', zoals Ignazio Messina beschrijft in zijn boek Les Amis des Messina. Het procedé is simpel. Bereid je pasta die twaalf minuten moet koken, dan moet je die na negen minuten van het vuur nemen, afgieten, bij de saus doen en een klein beetje warm water met zetmeel toevoegen om het geheel te binden. Gebruik je te veel water, dan zal de saus te vloeibaar worden en zal de pasta overgaar zijn. Gebruik je te weinig water, dan zal de saus te dik en droog worden. Om maar te zeggen hoe moeilijk deze bereiding is. Tot nu toe heeft Michele Rosa in alle bescheidenheid dit gerecht nog niet op de kaart gezet. 'Ik maak het wel thuis voor mijn familie en vrienden die het lekker vinden, maar ik heb nog niet de stap gezet om het te serveren in Mangiavino. Daarvoor moet ik mijn recept nog wat bijwerken.' De eerste keer dat cacio e pepe in het Antwerpse Upton op het menu stond, hield chef Gianfranco Van de Maele zich netjes aan het klassieke recept. 'Ik had een bol pecorino romano besteld, en die overlangs laten doorsnijden. Die halve bol stond aan de warmtepas, en we maakten de cacio e pepe daarin klaar. Dat was echt moeilijk en veel werk, maar het theatrale element was de moeite waard. De gasten kwamen vaak kijken in de keuken.' Toen hij niet lang geleden weer zo'n bol kaas van 24 kilo bestelde, werd hij verkeerd doorgesneden. 'Ik besloot weer cacio e pepe te maken, maar er nu mijn eigen draai aan te geven. Het gerecht is nog herkenbaar, maar kreeg een aparte twist. Ik gebruik verse spaghetti alla chitarra. Die is vierkant, en dus blijft de saus er extra goed aan kleven. Ik maak een olie van groenepeperkorrels die een ietwat frissere toets geeft, en ook een extra pecorinosaus in de Thermomix. Van parmezaan en gruyère kun je makkelijk een gladde saus maken, van pecorino niet, die klontert snel. Vandaar. Ik weet het, de kans dat ik met deze veranderingen tegen de schenen van andere Italiaanse chefs schop is groot. Italianen zijn zeer trots op hun traditionele recepten en aan iets als cacio e pepe morrel je normaal niet. Maar ik doe het toch. Op een subtiele manier.' 'Wat dit gerecht zo interessant maakt, is dat het in de loop der tijd afgeweken is van zijn oorsprong', vertelt Yann Grappe, keldermeester in de Brusselse wijnbar Tortue, maar in de eerste plaats doctor in de geschiedenis, gespecialiseerd in voeding en wijn. 'De cacio is de kaas, bij uitstek een voedingsmiddel van het platteland. Een Italiaans spreekwoord wil dat 'kaas het vlees is van de armen'. Het gerecht is een specialiteit uit het centrum van het land, waar pecorino een traditonele kaas is. De herders namen de schapenkaas mee tijdens het hoeden en verplaatsen van de kuddes. Peper, wat destijds enorm duur was en van ver werd aangevoerd, was voorbehouden aan de aristocratische keuken. De pepe dook pas in de achttiende eeuw op, toen peper democratischer werd dankzij de intensivering van de internationale handel. Pas dan werd dit kruid ook betaalbaar voor de gewone Italianen.' Cacio e pepe is een zogenaamde pastasciutta, een droge pasta, dit in tegenstelling tot de pasta in brodo of gekookt in bouillon.'De pasta lange tijd koken in bouillon was alleen gebruikelijk bij de elite, want dat vergt tijd en een bepaald ritueel. De droge pasta, die al dente gekookt wordt, is typisch voor de volkse keuken omdat de pasta op die manier gemakkelijker met de hand te eten was', legt de historicus uit. 'In het ruigere, originele gerecht werd een grote handvol peper en pecorino op de goed afgegoten spaghetti gestrooid. In de landelijke spirit vond men dat, als je eet, je dat eten ook moet voelen passeren', vertelt de ervaren keldermeester. Door het droge aspect was er een ingrediënt nodig dat de vertering zou bevorderen. 'Wijn deed lange tijd dienst als 'bindmiddel'. Het gaat niet louter om een goede combinatie, wijn maakt integraal deel uit van het gerecht. Ook vandaag vraagt de cacio e pepe om wijn.' Hij adviseert om bij cacio e pepe een Giandon van de Agricola del Farneto te drinken, een rode wijn uit Emilia-Romagna gemaakt van verschillende rustieke druivensoorten. Lange tijd bleef cacio e pepe in de schaduw van bekendere bereidingen zoals pasta amatriciana en carbonara, maar het wordt sinds enkele jaren weer gesmaakt. Onder andere dankzij Italiaanse chefs als Antonello Colonna, die er in zijn sterrenzaak in Labico een modernere versie van presenteert. 'Hij was het die de versie die wij nu kennen introduceerde, namelijk de meer romige, dikvloeibare variant.' En dat is ook de versie waar wij drie recepten voor verzamelden. Voor 4 personen500 g verse spaghetti alla chitarra, 200 g geraspte pecorino, zwarte peper Voor de peperolie: 75 g groene pepers op azijn 0,5 l druivenpitolie,100 ml goede olijfolie Voor de pecorinosaus: 300 ml water, 200 g pecorino 50 ml room, 0,2 g xanthaangomBereidingswijze1. Voor de peperolie giet je de groenepeperkorrels af. Mix ze daarna met de twee soorten olie en laat alles een nacht trekken. Zeef. 2. Voor de pecorinosaus mix je alle ingrediënten op 50°C in een Thermomix voor 15 minuten op stand 5. De xanthaangom dient om alles mooi te binden. Voeg dan 50 ml room toe, mix alles nog eens op stand 10 en giet de saus door een fijne zeef. 3. Kook de verse pasta tot hij halfgaar is. Giet af, maar bewaar een deel van het kookwater. Doe de pasta en het kookwater in een pan en maak een klassieke mantecare door beetje bij beetje de geraspte pecorino toe te voegen en alles om en om te scheppen om zo veel mogelijk klonters te vermijden. Kruid af met zwarte peper naar smaak als de pasta gaar is. Werk af met de lichte saus van pecorino en de peperolie. Serveer meteen. Aangepaste wijn: Famiglia Pasqua, Passione Sentimento, Romeo & Juliet (wit), fris, soepele afdronk. Antinori Villa Antinori Chianti Classico Riserva (rood), rijp fruit, kruidig en elegant. Voor 4 personen 500 g spaghettoni (droge pasta) 240 pecorino romano zwarte peper geplet in de vijzel, naar smaak BereidingswijzeMaal de door jou gewenste hoeveelheid peper in een pan. Kook de pasta in gezouten water. Giet de spaghettoni af wanneer ze halfgaar zijn, maar houd enkele pollepels kookwater met zetmeel apart en voeg die toe aan de pan met de peper. Doe de pasta in dit gepeperde 'zwembad' en kook verder op zacht vuur. Meng met een lepel. Neemt de pasta al het water op, giet er dan wat water bij voor het gewenste romige resultaat. Als de pasta gaar is, neem de pan dan van het vuur en voeg al roerend de pecorino in kleine porties toe, zodat de kaas gelijkmatig smelt. Serveer meteen. Aangepaste wijn: Le Coste Litrozzo, een biodynamische, versmolten wijn uit Latium, gemaakt door Gian Marco Antonuzi. Voor 4 personen500 g tonnarelli (verse pasta)400 g pecorino van Latium, 'stagionato' (geaffineerd)zwarte peper geplet in de vijzel, naar smaak (de variëteit die in Certo wordt gebruikt, blijft geheim)Bereidingswijze1. Kook de pasta in water zonder zout. De pecorino zal voor het nodige zout zorgen.2. Rasp de pecorino romano. Doe de kaas in een mixer met een derde water en meng tot het een romig mengsel is dat zo glad is als roomijs. Zet een pan klaar met de pecorinocrème op kamertemperatuur.3. Giet de gare pasta snel af en doe 'm in de pan met de pecorino. Hou bij het afgieten een beetje kookwater (met het zetmeel van de gekookte pasta) klaar in een kom. Meng de pasta en de pecorino met de lepel of, als je handig bent, door de pan op te schudden. Deze delicate handeling vergt wel wat energie. De pan mag op geen enkel ogenblik weer op het vuur gezet worden. Voeg indien nodig wat water met zetmeel toe om het gewenste romige effect te verkrijgen. Bestrooi met peper, net voor het serveren.Aangepaste wijn: Barbera d'Alba van het huis Rinaldi, een wijn met structuur, maar niet te zwaar.
</div>                            </div>
                                                                                    <div id="paywall-modal-below" class="mmaPaywall">
    <script>
        if (typeof rmgDap !== "undefined") {
            rmgDap.sendEvent(
                "dialogueShow",
                {
                    "SRC": "siteDialogue",
                    "DATA": {"DIALOGUECODE": 'PW - SUB - NA - IC - SITE'}
                }
            );
        }
    </script><div class="mmaPaywall__header">
        <div class="mmaPaywall__icon-container">
            <span class="mmaPaywall__icon rmgIcon m-mma-lock"></span>
        </div>
        <p class="mmaPaywall__heading">Wil je dit artikel verder lezen?</p>
        <span class="mmaPaywall__description">
            Kies voor Knack Family
        </span>
    </div>

    <div class="mmaPaywall__content">
        <div class="rmgGrid m-jc-center js-slider-to-md"><div class="m-md-span6">
                    <div class="mmaAbo-card">
                        <p class="mmaAbo-card__title">Knack Family</p>
                        <div class="mmaAbo-card__meta">
                            <img src="https://api.mijnmagazines.be/svg/publication/icon/KN.svg"
                                 alt=""
                                 class="mmaAbo-card__logo"
                            >
                            <div class="mmaAbo-card__prices">
                                <small class="mmaAbo-card__price mmaAbo-card__price--ref">
                                    <s>€ <script>
            rmgParamObject.subscriptionOffers.render(
                'NVMYZ',
                'PE+F',
                'referencePrice'
            );
        </script>/<script>
            rmgParamObject.subscriptionOffers.render(
                'KNAABO',
                'PE+F',
                'frequency'
            );
        </script></s>
                                </small>

                                <span class="mmaAbo-card__price">
                                    € <script>
            rmgParamObject.subscriptionOffers.render(
                'NVMYZ',
                'PE+F',
                'price'
            );
        </script>/<script>
            rmgParamObject.subscriptionOffers.render(
                'KNAABO',
                'PE+F',
                'frequency'
            );
        </script>
                                </span>
                            </div>
                        </div>
                        <ul class="mmaAbo-card__bullets"><li class="mmaAbo-card__bullet"><span class="rmgIcon m-mma-check"></span><span>Elke week Knack in je brievenbus</span>
                                </li><li class="mmaAbo-card__bullet"><span class="rmgIcon m-mma-check"></span><span>Volledige digitale toegang tot Knack en andere topmagazines</span>
                                </li><li class="mmaAbo-card__bullet"><span class="rmgIcon m-mma-check"></span><span>Laat 2 familieleden gratis meelezen</span>
                                </li></ul>
                                                                                                                                                                
                        <a href="https://www.mijnmagazines.be/journey/637d003f-deb4-48f7-8a86-ceb56cbcb7a3?actionCode=NVMYZ&amp;utm_content=NVMYZ&amp;utm_campaign=PAYWALL&amp;utm_medium=WEBSITE&amp;utm_term=PRINT-SUBSCRIPTION&amp;utm_source=KW&amp;returnUrl=https%3A%2F%2Fweekend.knack.be%2Flifestyle%2Fculinair%2Fde-perfecte-pasta-moeilijk-om-te-maken-makkelijk-uitgelegd-door-chefs%2Farticle-longread-1800213.html" target="_blank" class="mmaAbo-card__cta" rel="noopener noreferrer"
                           onclick="handleOfferButton('KNAABO', 'Knack Family');">
                            <span class="mmaAbo-card__cta__icon-before rmgIcon m-mijn-magazines"></span>
                            <span>Ik lees voordelig verder</span>
                        </a>
                    </div>
                </div><div class="m-md-span6">
                    <div class="mmaAbo-card">
                        <p class="mmaAbo-card__title">Knack Family Digitaal</p>
                        <div class="mmaAbo-card__meta">
                            <img src="https://api.mijnmagazines.be/svg/publication/icon/KN.svg"
                                 alt=""
                                 class="mmaAbo-card__logo"
                            >
                            <div class="mmaAbo-card__prices">
                                <small class="mmaAbo-card__price mmaAbo-card__price--ref">
                                    <s>€ <script>
            rmgParamObject.subscriptionOffers.render(
                'NVMYZ',
                'E+F',
                'referencePrice'
            );
        </script>/<script>
            rmgParamObject.subscriptionOffers.render(
                'EKNABO',
                'E+F',
                'frequency'
            );
        </script></s>
                                </small>

                                <span class="mmaAbo-card__price">
                                    € <script>
            rmgParamObject.subscriptionOffers.render(
                'NVMYZ',
                'E+F',
                'price'
            );
        </script>/<script>
            rmgParamObject.subscriptionOffers.render(
                'EKNABO',
                'E+F',
                'frequency'
            );
        </script>
                                </span>
                            </div>
                        </div>
                        <ul class="mmaAbo-card__bullets"><li class="mmaAbo-card__bullet"><span class="rmgIcon m-mma-cross"></span><span>Elke week Knack in je brievenbus</span>
                                </li><li class="mmaAbo-card__bullet"><span class="rmgIcon m-mma-check"></span><span>Volledige digitale toegang tot Knack en andere topmagazines</span>
                                </li><li class="mmaAbo-card__bullet"><span class="rmgIcon m-mma-check"></span><span>Laat 2 familieleden gratis meelezen</span>
                                </li></ul>
                                                                                                                                                                
                        <a href="https://www.mijnmagazines.be/journey/47e39f82-5ae6-4b63-ae82-1a161da5daf1?actionCode=NVMYZ&amp;utm_content=NVMYZ&amp;utm_campaign=PAYWALL&amp;utm_medium=WEBSITE&amp;utm_term=DIGITAL-SUBSCRIPTION&amp;utm_source=KW&amp;returnUrl=https%3A%2F%2Fweekend.knack.be%2Flifestyle%2Fculinair%2Fde-perfecte-pasta-moeilijk-om-te-maken-makkelijk-uitgelegd-door-chefs%2Farticle-longread-1800213.html" target="_blank" class="mmaAbo-card__cta" rel="noopener noreferrer"
                           onclick="handleOfferButton('EKNABO', 'Knack Family Digitaal');">
                            <span class="mmaAbo-card__cta__icon-before rmgIcon m-mijn-magazines"></span>
                            <span>Ik lees voordelig verder</span>
                        </a>
                    </div>
                </div></div><a href="#" class="mmaPaywall__link js-btn-login" onclick="handleLoginButton()">
                Reeds abonnee? Log hier in en lees verder
            </a></div>

    <div class="mmaPaywall__footer">
        <div class="mmaLogo-overview"><img src="https://api.mijnmagazines.be/svg/publication/logo/KN.svg"
                     class="mmaLogo-overview__logo"><img src="https://api.mijnmagazines.be/svg/publication/logo/TR.svg"
                     class="mmaLogo-overview__logo"><img src="https://api.mijnmagazines.be/svg/publication/logo/HF.svg"
                     class="mmaLogo-overview__logo"><img src="https://api.mijnmagazines.be/svg/publication/logo/FM.svg"
                     class="mmaLogo-overview__logo"><img src="https://api.mijnmagazines.be/svg/publication/logo/AV.svg"
                     class="mmaLogo-overview__logo"><img src="https://api.mijnmagazines.be/svg/publication/logo/SN.svg"
                     class="mmaLogo-overview__logo"></div>
    </div>

    <script>
        headjs.load({rmgPaywall: '/js/responsive/rmgPaywall.js?v4.6.2'});
        headjs.ready('jquery', function () {
            headjs.ready('rmgPaywall', function () {
                $('.mmaPaywall').each(function () {
                    new RmgPaywall($(this));
                })
            });
        });

        var paywallSlider = new RmgSlider(document.querySelector(".js-slider-to-md"), {
            slidesPerView: 1,
            pagination: {
                active: true,
                el: ".swiper-pagination",
                clickable: true,
            }
        });

        function handleOfferButton(actionCode, name) {
            if (typeof rmgDap !== "undefined") {
                rmgDap.sendEvent(
                    'dialogueAction',
                    {
                        'SRC': 'siteDialogue',
                        'DATA': {
                            'DIALOGUECODE': 'PW - SUB - NA - IC - SITE',
                            'ACTIONCODE': 'sub',
                            'PROMOCODE': actionCode,
                            'ACTIONDESCRIPTION': name
                        }
                    }
                );
            }
        }

        function handleLoginButton() {
            if (typeof rmgDap !== "undefined") {
                rmgDap.sendEvent(
                    'dialogueAction',
                    {
                        'SRC': 'siteDialogue',
                        'DATA': {
                            'DIALOGUECODE': 'PW - SUB - NA - IC - SITE',
                            'ACTIONCODE': 'logon'
                        }
                    }
                );
            }
        }
    </script>
</div>                                                            <span class="rmgStickySide-end"></span>
                            <script>
                    headjs.load({rmgStickySide: '/js/responsive/rmgStickySide.js?v4.6.2'});
                    headjs.ready('rmgStickySide', function () {
                        var rmgStickySide = new RmgStickySide();
                    });
                </script>
                        <div id="below-article"></div>
        </article>
                <div class="rmgDetail-bottom">
                                                    
    
    <div id="redesign-weekend-most-read-full-width-widget" class="rmgModule m-no-margin m-ordered m-lg-span4   ">
                                                        <p class="rmgModule-title"><span>Meest gelezen</span></p>
                                                        <div class="rmgGrid">
                            


<article id="content-1522831" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1522831">
            <figure style="width: 172px;">
            <a                             href="//weekend.knack.be/lifestyle/mode/deze-belgische-ontwerpers-doen-mee-met-de-designer-sales/article-normal-1522831.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1998,h_1332,x_1,y_0,g_center/c_fit,w_172,h_114/200aad161dc0f93d63ae76db23660fa5.jpg" />
                                    
                                
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//weekend.knack.be/lifestyle/mode/deze-belgische-ontwerpers-doen-mee-met-de-designer-sales/article-normal-1522831.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Deze Belgische ontwerpers doen mee met de Designer Sales</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1801593" class="rmgTeaser m-article-news m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1801593">
            <figure style="width: 172px;">
            <a                             href="//weekend.knack.be/lifestyle/wonen/design/design-van-de-bovenste-plank-ontdek-de-27-winnaars-van-de-henry-van-de-velde-awards-2022/article-news-1801593.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_172,h_114/7c928c95161874f32782a0650db7ca0a.jpg" />
                                    
                                
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//weekend.knack.be/lifestyle/wonen/design/design-van-de-bovenste-plank-ontdek-de-27-winnaars-van-de-henry-van-de-velde-awards-2022/article-news-1801593.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Design van de bovenste plank: ontdek de 27 winnaars van de Henry van de Velde Awards 2022</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1799779" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1799779">
            <figure style="width: 172px;">
            <a                             href="//weekend.knack.be/lifestyle/mode/waar-moet-je-heen-tijdens-de-designer-sales-veronique-leysen-tipt-haar-favoriete-stops/article-normal-1799779.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_172,h_114/cb18454598767c99576222f08099699f.jpg" />
                                    
                                
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//weekend.knack.be/lifestyle/mode/waar-moet-je-heen-tijdens-de-designer-sales-veronique-leysen-tipt-haar-favoriete-stops/article-normal-1799779.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Waar moet je heen tijdens de Designer Sales? Véronique Leysen tipt haar favoriete stops</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1800213" class="rmgTeaser m-article-longread m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1800213">
            <figure style="width: 172px;">
            <a                             href="//weekend.knack.be/lifestyle/culinair/de-perfecte-pasta-moeilijk-om-te-maken-makkelijk-uitgelegd-door-chefs/article-longread-1800213.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_496,g_center/c_fit,w_172,h_114/09b8825e00112db287322d14373675dc.jpg" />
                                    
                                
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//weekend.knack.be/lifestyle/culinair/de-perfecte-pasta-moeilijk-om-te-maken-makkelijk-uitgelegd-door-chefs/article-longread-1800213.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >De perfecte pasta: moeilijk om te maken, makkelijk uitgelegd door chefs</a>
                </div>
            
            
                    
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1797541" class="rmgTeaser m-article-longread m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1797541">
            <figure style="width: 172px;">
            <a                             href="//weekend.knack.be/lifestyle/culinair/de-ideale-gastvrouw-welkom-bij-sterrenchef-helene-darroze-in-parijs/article-longread-1797541.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_326,g_center/c_fit,w_172,h_114/bbc696542306d4849370abda2cd9ed6c.jpg" />
                                    
                                
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//weekend.knack.be/lifestyle/culinair/de-ideale-gastvrouw-welkom-bij-sterrenchef-helene-darroze-in-parijs/article-longread-1797541.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >De ideale gastvrouw: welkom bij sterrenchef Hélène Darroze in Parijs</a>
                </div>
            
            
                    
                                                        
            
                        
                                </div>
                                </div>
</article>                </div>
                                        </div>

                

    
<div
        id="gpt-ad-RECT_MIDDLE2"
        data-adshim data-adshim-format="rect" data-adshim-slot="middle2" data-adshim-targeting='{"AdType":"RECT_MIDDLE2"}'
        class="rmgAd rmgModule"
        data-type="RECT_MIDDLE2"
        data-device="mobile_tablet"
         data-prefix="Advertentie">
</div>
                
    
    <div id="redesign-weekend-outbrain-widget-ligatus-below-article" class="rmgModule m-outbrain   ">
                                                            <div class="rmgGrid js-outbrain-widget">
            <div class="OUTBRAIN" data-src="" data-widget-id="AR_1"></div>
        </div>
        <script type="didomi/html" data-vendor="iab:164" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,measure_content_performance,create_content_profile,select_personalized_content">
            <style>.rmgModule.m-outbrain {display:block;}</style>
        </script>
                                </div>

                
    
    <div id="redesign-weekend-content-advertising" class="rmgModule     rmgNatives m-bg-100vw u-visually-hidden js-natives
   ">
            <p class="rmgModule-title"><span>Partner Content</span></p>
            <p class="rmgNatives-intro">Knack Weekend Partner Content biedt be­drij­ven, or­ga­ni­sa­ties en over­he­den de toe­gang tot het net­werk van Knack Weekend. De partners zijn verantwoordelijk voor de inhoud.</p>
    <div class="rmgNatives-grid">
        

<div
        id="gpt-ad-NATIVE-1"
        data-adshim data-adshim-format="native" data-adshim-slot="1" data-adshim-targeting='{"AdType":"NATIVE"}'
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>        

<div
        id="gpt-ad-NATIVE-2"
        data-adshim data-adshim-format="native" data-adshim-slot="2" data-adshim-targeting='{"AdType":"NATIVE"}'
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>        

<div
        id="gpt-ad-NATIVE-3"
        data-adshim data-adshim-format="native" data-adshim-slot="3" data-adshim-targeting='{"AdType":"NATIVE"}'
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>        

<div
        id="gpt-ad-NATIVE-4"
        data-adshim data-adshim-format="native" data-adshim-slot="4" data-adshim-targeting='{"AdType":"NATIVE"}'
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>    </div>
                                </div>

                
    
    <div id="redesign-weekend-recommendations-widget-gerelateerde-artikelen" class="rmgModule m-no-margin   ">
                                                                    </div>

                
    
    <div id="redesign-weekend-recommendations-widget-voor-u" class="rmgModule m-no-margin   ">
                                                                    </div>

    
                    </div>
    </div>
            <div class="rmgModal m-lg m-notfixed" id="adBlockerPopup" tabindex="0" aria-hidden="false" role="dialog"></div>
    
    
<div
        data-adshim data-adshim-format="banner" data-adshim-slot="below" data-adshim-targeting='{"AdType":"BANNER_BELOW"}'
		id="gpt-ad-BANNER_BELOW"
        class="rmgAd js-ad "
        data-type="BANNER_BELOW"
        data-device="all"
        >
</div>
</div>
    <footer class="rmgFooter">
    <div class="rmgFooter-top">
        <div class="u-inner">
            <div class="rmgGrid">
                            
                                                                                                                                                                                                                
    
    
    <div id="magazine-KW" class="rmgModule m-widget m-magazine m-md-span6 m-lg-span4   ">
            <p class="rmgModule-title">
        Deze week in Knack Weekend
    </p>
            <figure>
                    <a href="//weekend.knack.be/lifestyle/magazine/knack-weekend-nr-46-17-november-2021/enKiosque-magazine-1801683.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Weekend Right Magazine');">
                <img src="https://makr.roularta.be/makr-resize-cover/getCover.action?editionCode=KW&amp;width=110">
            </a>
            </figure>
    <div class="u-aside">
        <p>
            <a href="//weekend.knack.be/lifestyle/culinair/de-perfecte-pasta-moeilijk-om-te-maken-makkelijk-uitgelegd-door-chefs/article-longread-1800213.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Weekend Right Magazine');">De perfecte pasta: moeilijk om te maken, makkelijk uitgelegd door chefs</a>
        </p>
        <a href="http://www.knack.be/info/abonnementen/" class="rmgButton m-harmony m-md" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Weekend Right Magazine');">Abonneer nu</a>
    </div>
                                </div>



                
    
    <div id="redesign-weekend-nieuwsbrief" class="rmgModule m-widget m-md-span6 m-lg-span4   ">
            <p class="rmgModule-title">
        Nieuwsbrief
    </p>
            <p>Ontvang het recentste lifestyle nieuws wekelijks in uw mailbox</p>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: ''}); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Weekend RightBottom NewsletterMiniRegistratie');"
             class="rmgButton m-harmony m-md reg" style="display: none;">
        Inschrijven
    </a>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: '', modifyscreenclosedcallback:function(){window.location.reload()} }); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Weekend RightBottom NewsletterMiniRegistratie');"
             class="rmgButton m-harmony m-md notreg" style="display: none;">
        Aanmelden / registreren
    </a>
                                </div>

                
    
    <div id="redesign-knack-social-media-teaser" class="rmgModule m-md-span6 m-lg-span4 m-widget js-social-media-teaser   ">
            <p class="rmgModule-title">
        Volg ons
    </p>
            <ul class="rmgShares">
                                    <li class="u-hide" data-social-media-type="facebook">
                    <a class="rmgIcon m-facebook"></a>
                </li>
                                                                    <li class="u-hide" data-social-media-type="twitter">
                    <a class="rmgIcon m-twitter"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="pinterest">
                    <a class="rmgIcon m-pinterest"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="instagram">
                    <a class="rmgIcon m-instagram"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="linkedin">
                    <a class="rmgIcon m-linkedin"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="spotify">
                    <a class="rmgIcon m-spotify"></a>
                </li>
                        </ul>
                                </div>

    
                                    <div class="rmgFooter-lang-wrapper m-span6 u-lg-hidden">
                                                    <a href="//weekend.levif.be" class="rmgFooter-lang">
                                FR
                            </a>
                                            </div>
                            </div>
        </div>
    </div>
    <div class="rmgFooter-middle">
        <div class="u-inner">
            <div class="rmgGrid">
                                    <div class="rmgFooter-lang-wrapper m-md-span6 m-lg-span1 u-lg-show">
                                                    <a href="//weekend.levif.be" class="rmgFooter-lang">
                                FR
                            </a>
                                            </div>
                                <div class="rmgFooter-links m-lg-span5">
                                                                                                                                <span>
                        <a target="_blank" href="https://www.roulartamedia.be/nl/node/594" class="" >
                            Adverteren
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="/info/contact-info" class="" >
                            Contact
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/nl/copyright" class="" >
                            Copyright
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/nl/disclaimer" class="" >
                            Disclaimer
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/nl/privacy" class="" >
                            Privacy Policy
                        </a>
                    </span>
                                                                                                            <span>
                        <a  href="javascript:Didomi.preferences.show()" class="" >
                            Cookie instellingen
                        </a>
                    </span>
                                                                                                            <span>
                        <a  href="javascript:rmgNotifications.requestPermission()" class="" >
                            Ontvang webnotificaties
                        </a>
                    </span>
                                                            </div>
                <div class="rmgFooter-copyright m-lg-span6">
                    <a href="https://www.cim.be/nl/internet/disclaimer-cim-internet" target="_blank" class="rmgFooter-cim"><img src="/images/logo_cim.jpg?v4.3.3" width="80"></a>
                    <img src="/images/svg/logos/logo_Roularta.svg?v4.3.3" width="150">
                    <p>© 2021 Roularta Media Group<br>Alle rechten voorbehouden.<br/></p>
                </div>
            </div>
        </div>
    </div>
    <div class="rmgFooter-bottom">
        <div class="u-inner">
                    </div>
    </div>
</footer>
    <!-- PROXISTORE GEO TAGGING CONFIG -->
    <div class="geowidget u-hide">
        <div id="geowidget" class="u-inner"></div>
    </div>
    <script type="didomi/javascript" data-vendor="iab:418" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,geolocation_data">
        if (typeof rmgGdpr !== 'undefined') {
            rmgGdpr.handleLocation();

            if (rmgGdpr.askLocation) {
                // Show widget if location is being asked
                document.getElementById('geowidget').parentElement.classList.remove('u-hide');

                var proxiInterval = setInterval(function(){
                    if (typeof Proxistore !== 'undefined') {
                        Proxistore.config({
                            language: 'nl',
                            widgetIds: ['geowidget'],
                            geoLocationCallback: setData
                        });
                        clearInterval(proxiInterval);
                    }
                }, 100);

                function setData(data) {
                    // Set postalCode in localStorage
                    localStorage.setItem('postalCode', data.postalCode);
                    dataLayer.push(
                        {'postalCode': data.postalCode}
                    );
                }
            }
        }
    </script>
    <!-- END PROXISTORE GEO TAGGING CONFIG -->

    
<div
        data-adshim data-adshim-format="sky" data-adshim-slot="right" data-adshim-targeting='{"AdType":"SKY_RIGHT"}'
		id="gpt-ad-SKY_RIGHT"
        class="rmgAd js-ad "
        data-type="SKY_RIGHT"
        data-device="all"
        >
</div>

    
<div
        data-adshim data-adshim-format="floorad" data-adshim-slot="" data-adshim-targeting='{"AdType":"FLOORAD"}'
		id="gpt-ad-FLOORAD"
        class="rmgAd js-ad "
        data-type="FLOORAD"
        data-device="all"
        >
</div>

<div id="trialDaysPopup" class="Modal fade" tabindex="-1" role="dialog"></div>
<script type="text/javascript">
    headjs.load({jquery: '/js/responsive/vendor/jquery-3.3.1.min.js?v4.6.2'});
    headjs.load({cookies: '/js/cookies.js?v4.6.2'});
    headjs.load({popper: '/js/responsive/vendor/popper.min.js?v4.6.2'});
    headjs.load({tippy: '/js/responsive/vendor/tippy.standalone.min.js?v4.6.2'});
    // Only load awesomplete script if awesomplete class has been found on the page
    if (typeof document.getElementsByClassName('awesomplete')[0] !== 'undefined') {
        headjs.load({awesomeplete: '/js/responsive/vendor/awesomplete.min.js?v4.6.2'});
    }
    headjs.load({main: '/js/responsive/main.js?v4.6.2'});
    headjs.load({rmgRotateImages: '/js/responsive/rmgRotateImages.js?v4.6.2'});
    headjs.load({rmgPersonalization: '/js/responsive/rmgPersonalization.js?v4.6.2'});
</script>
<script type="didomi/javascript" data-vendor="iab:164" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,measure_content_performance,create_content_profile,select_personalized_content">
    if (document.querySelectorAll('.js-outbrain-widget').length > 0) {
        headjs.load({rmgOutbrain: '/js/responsive/rmgOutbrain.js?v4.6.2'});
    }
</script>
<script>
    // Only load content ads widget Javascript when a content ads widget is found on page
    if (typeof document.getElementsByClassName('js-content-ads-widget')[0] !== 'undefined') {
        headjs.load({contentAdsWidget: '/js/responsive/contentAdsWidget.js?v4.6.2'});
    }

    // Only load social media teaser Javascript when a social media teaser module is found on page
    if (typeof document.getElementsByClassName('js-social-media-teaser')[0] !== 'undefined') {
        headjs.load({socialMediaTeaser: '/js/responsive/socialMediaTeaser.js?v4.6.2'});
    }

    // Initialize social media teaser for each module on the page
    headjs.ready('socialMediaTeaser', function () {
        rmgForEach(document.querySelectorAll('.js-social-media-teaser'), function (i, element) {
            new RmgSocialMediaTeaser(element, rmgParamObject.social);
        });
    });

    
    headjs.ready('jquery', function () {
        // Only load poll widget Javascript when a poll is found on page
        if (typeof document.getElementsByClassName('js-poll')[0] !== 'undefined') {
            headjs.load({rmgCookie: '/js/responsive/rmgCookie.js?v4.6.2'});
            headjs.ready('rmgCookie', function () {
                headjs.load({rmgPoll: '/js/responsive/rmgPoll.js?v4.6.2'});
                // Initialize poll widget for each poll on the page
                headjs.ready('rmgPoll', function () {
                    $('.js-poll').each(function () {
                        new RmgPoll($(this));
                    });
                });
            });
        }

        if ($('body').find('[data-role="search-form"]').length > 0) {
            headjs.load({'rmgSearch': '/js/responsive/rmgSearch.js?v4.6.2'});
        }
    });

            headjs.ready("miaa", function () {
        headjs.ready("authClient", function () {
            rmgAuth.start(miaa, {"loggedOn":false,"clientId":"yjyd9gb5tb9733baj28u39fr4a9bdqky","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":true,"missingClaims":[]});
        });
    });
    </script>
<script>
        headjs.load({eventLogger: '/js/responsive/rmgEventLogger.js?v4.6.2'});

        headjs.load({plus: '/js/responsive/paywall-plus.js?v4.6.2'});
        headjs.load({paywall: '/js/responsive/paywall.js?v4.6.2'});
        headjs.load({rmgSubscribeButton: '/js/responsive/rmgSubscribeButton.js?v4.6.2'});
        </script>
<!-- START GOOGLE SEARCH -->
<script src="//www.google.be/jsapi"></script>
<script>
    if (typeof google !== 'undefined') {
        google.load('search', '1', {
            "callback": function () {
                if (typeof google.search.CustomSearchControl !== 'undefined' && typeof google.search.CustomSearchControl.attachAutoCompletion !== 'undefined') {
                    google.search.CustomSearchControl.attachAutoCompletion(
                        '003331536963903498013:rboms35qss0',
                        document.getElementById('q'),
                        'searchbox'
                    );
                }
            }
        });

        window.addEventListener('scroll', function (e) {
            if (document.querySelector('.gssb_c')) {
                document.querySelector('.gssb_c').style.display = 'none';
            }
        });
    }
</script>
<!-- END GOOGLE SEARCH -->

<!-- START FACEBOOK API -->
<script type="didomi/javascript" data-vendor="didomi:facebook" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,">
    window.fbAsyncInit = function () {
        // Init the FB JS SDK
        FB.init({
            appId: '121115439219', // App ID from the app dashboard
            status: true,                                // Check Facebook Login status
            xfbml: true                                 // Look for social plugins on the page
        });

        // Additional initialization code such as adding Event Listeners goes here
        FB.Event.subscribe('edge.create',
            function (href, widget) {
                if (href.indexOf('facebook.com') == -1) {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "fb"))
                }
            }
        );
    };

    // Load the SDK asynchronously
    (function () {
        // If we've already installed the SDK, we're done
        if (document.getElementById('facebook-jssdk')) {
            return;
        }

        // Get the first script element, which we'll use to find the parent node
        var firstScriptElement = document.getElementsByTagName('script')[0];

        // Create a new script element and set its id
        var facebookJS = document.createElement('script');
        facebookJS.id = 'facebook-jssdk';

        // Set the new script's source to the source of the Facebook JS SDK
                facebookJS.src = '//connect.facebook.net/nl_NL/all.js';
                // Insert the Facebook JS SDK into the DOM
        firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
    }());
</script>
<!-- END FACEBOOK API -->

<!-- START TWITTER API -->
<script type="didomi/javascript" data-vendor="didomi:twitter" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,">
    window.twttr = (function (d, s, id) {
        var t, js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);
        return window.twttr || (t = {
            _e: [],
            ready: function (f) {
                t._e.push(f)
            }
        });
    }(document, "script", "twitter-wjs"));

    if (typeof twttr !== 'undefined') {
        twttr.ready(function (twttr) {
            // bind events here
            twttr.events.bind('click', function (event) {
                if (event.region == 'tweet') {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                }
            });
        });
    }
</script>
<!-- END TWITTER API -->

<!-- START GOOGLE STRUCTURED DATA -->
    <script type="application/ld+json">
    {"@context":"https:\/\/schema.org","@type":"NewsArticle","articleSection":"Lifestyle","copyrightHolder":{"@type":"Organization","name":"Roularta Media Group","logo":{"@type":"ImageObject","url":"https:\/\/www.roularta.be\/sites\/all\/themes\/roularta\/logo.svg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"\/\/weekend.knack.be\/lifestyle\/culinair\/de-perfecte-pasta-moeilijk-om-te-maken-makkelijk-uitgelegd-door-chefs\/article-longread-1800213.html"},"headline":"De perfecte pasta: moeilijk om te maken, makkelijk uitgelegd door chefs","dateCreated":"2021-11-12T08:20:44+01:00","datePublished":"2021-11-16T21:00:00+01:00","dateModified":"2021-11-16T18:54:07+01:00","author":[{"@type":"Person","name":"Nathalie Le Blanc"},{"@type":"Person","name":"Michel Verlinden"}],"publisher":{"@type":"Organization","name":"Knack Weekend","logo":{"@type":"ImageObject","url":"https:\/\/www.knack.be\/images\/logo_Site-KnackWeekend-NL.png"}},"description":"Pasta cacio e pepe is een mythische Romeinse bereiding die chefs en amateurkoks fascineert. Met amper drie ingredi\u00ebnten lijkt het eenvoudig, maar schijn bedriegt: het is een van de moeilijkste pasta's om te bereiden. Een stukje geschiedenis en sociologie, met enkele recepten.","inLanguage":{"@type":"Language","name":["nl"]},"hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".c6194614468c04"},"image":["https:\/\/web.static-rmg.be\/if\/c_crop,w_1200,h_1800,x_0,y_0,g_center\/c_fit,w_1200,h_800\/09b8825e00112db287322d14373675dc.jpg"],"wordCount":2297}
    </script>
<!-- END GOOGLE STRUCTURED DATA -->


<div class="rmgSpinner" style="display: none;">
    <div class="rmgSpinner-inner"></div>
</div>


    </body>
</html>
