<!DOCTYPE html>
<html>
<head>
    <meta name="description" content="Het Turnhouts Vennengebied blijft tot 2044 een natuurreservaat en wordt bovendien met 73 hectare uitgebreid, tot ruim 424 hectare." />
        <meta name="keywords" content="reizen" />
        <meta name="adhese_location" content="_Site-KnackWeekend-NL-nl-reizen_" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="knackweekend" />
        <meta property="fb:app_id" content="121115439219" />
        <meta property="fb:pages" content="60005197237" />
        <meta property="og:image" content="https://web.roularta.be/if/c_crop,w_1000,h_666,x_0,y_0,g_center/c_fit,w_640,h_960/ce4d442c6999354fee93f58118028a23.jpg" />
        <meta property="og:title" content="Natuurreservaat Turnhouts Vennengebied wordt 73 hectare groter" />
        <meta property="og:description" content="Het Turnhouts Vennengebied blijft tot 2044 een natuurreservaat en wordt bovendien met 73 hectare uitgebreid, tot ruim 424 hectare." />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://weekend.knack.be/lifestyle/reizen/natuur/natuurreservaat-turnhouts-vennengebied-wordt-73-hectare-groter/article-news-1450087.html" />
        <meta property="article:section" content="natuur" />
        <meta property="article:published_time" content="2019-04-08 10:19:31" />
        <meta property="article:modified_time" content="2019-04-08 10:18:40" />
        <meta property="article:tag" content="reizen" />
        <meta property="article:tag" content="Turnhouts Vennengebied" />
        <meta property="article:tag" content="Noorderkempen" />
        <meta property="article:tag" content="Klein Engelandhoeve" />
        <meta property="article:tag" content="Natuur" />
        <meta property="article:tag" content="Natuurpark" />
        <meta name="p:domain_verify" content="b6978b01ae91e74c786a8d320d84dcde" />
        <meta charset="utf-8" />
        <meta content="index,follow" name="robots" />
        <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
        <meta content="width=device-width,initial-scale=1,user-scalable=no" name="viewport" />
        <meta name="cXenseParse:recs:articleid" content="1001450087" />
        <meta name="cXenseParse:recs:rmg-pagetype" content="article" />
        <meta name="cXenseParse:recs:rmg-pagefulltype" content="article_news" />
        <meta name="cXenseParse:recs:rmg-sitecode" content="Site-KnackWeekend-NL" />
        <meta name="cXenseParse:recs:rmg-mobileurl" content="https://m.weekend.knack.be/lifestyle/reizen/natuur/natuurreservaat-turnhouts-vennengebied-wordt-73-hectare-groter/article-news-1450087.html" />
        <meta name="cXenseParse:recs:image" content="https://web.roularta.be/if/c_crop,w_1000,h_666,x_0,y_0,g_center/c_fit,w_640,h_960/ce4d442c6999354fee93f58118028a23.jpg" />
            <title>    Natuurreservaat Turnhouts Vennengebied wordt 73 hectare groter - Natuur - Reizen - Knack Weekend
</title>
    <script>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</script>
<script src="/js/responsive/rmgModal.js?v4.0.10"></script>
<script src="/js/responsive/rmgEventWatcher.js?v4.0.10"></script>
<script src="/js/responsive/rmgObjects.js?v4.0.10"></script>
    <script>
    try {
        dataLayer = [rmgParamObject.gtm];
    } catch (error) {
        dataLayer = [{}];
    }

    if (typeof Storage !== 'undefined') {
        if (localStorage['bt_userEngagement']) {
            dataLayer[0]['userEngagement'] = JSON.parse(localStorage['bt_userEngagement']);
        }
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>

    <style>.async-hide { opacity: 0 !important} </style>
    <script>
        (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
            h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
            (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer', 500,
            {'GTM-P2LK5TC':true});
    </script>
        <script src="/js/responsive/rmgGdpr.js?v4.0.10"></script>
    <!-- START - RebelAI integration -->
    <script>var _0x3124=['postMessage','SYN_ACK','origin','push','src','body','appendChild','head','403b39a8-772b-d359-3759-fa29e3b285f8','getTime','SEC_INIT','SYN','addEventListener','attachEvent','onmessage','message','removeEventListener','type','indexOf','data','source'];(function(_0x815d4d,_0x49d297){var _0xa7542=function(_0x594d4f){while(--_0x594d4f){_0x815d4d['push'](_0x815d4d['shift']());}};_0xa7542(++_0x49d297);}(_0x3124,0xb0));var _0x232a=function(_0x45d2b5,_0x448a0e){_0x45d2b5=_0x45d2b5-0x0;var _0x16b961=_0x3124[_0x45d2b5];return _0x16b961;};(function(_0xf1b838,_0x385a99,_0xc74dee,_0x3775a6,_0x3e3924,_0x2ca3e4,_0x388c80,_0x2be7b1,_0x4c8aa8,_0x1fd5bc,_0x2154a5,_0x4da0d8,_0x27c7ba){var _0x4bc13b=_0x232a('0x0');var _0x109670=new Date()[_0x232a('0x1')]();var _0x1671f5=0x1e*0x3e8;var _0x326857=[_0x232a('0x2'),'SIG_REQ','SIG_RES',_0x232a('0x3'),'VER_REQ'];if(!_0xc74dee[_0x4bc13b]){_0xc74dee[_0x4bc13b]={'document':_0xf1b838,'console':_0x385a99,'window':_0xc74dee,'dg':_0x3775a6,'enc':_0x3e3924,'tid':_0x2ca3e4,'ts':_0x388c80,'rebelOrigin':_0x2be7b1,'random':_0x4c8aa8,'secureFrameUrl':_0x4da0d8,'contentPostUrl':_0x27c7ba,'contentFetchEnabled':_0x2154a5,'messages':[]};}var _0x562976=_0xc74dee[_0x232a('0x4')]?'addEventListener':_0x232a('0x5');var _0xffd932=_0xc74dee[_0x562976];var _0x3da915=_0x562976===_0x232a('0x5')?_0x232a('0x6'):_0x232a('0x7');var _0x3b049c=function(_0x3196c1){if(new Date()['getTime']()-_0x109670>_0x1671f5){_0xc74dee[_0x232a('0x8')](_0x3da915,_0x3b049c);}else if(_0x3196c1['data']['type']===_0x232a('0x2')){_0xc74dee[_0x232a('0x8')](_0x3da915,_0x3b049c);}else{if(_0x3196c1['data'][_0x232a('0x9')]&&_0x326857[_0x232a('0xa')](_0x3196c1[_0x232a('0xb')][_0x232a('0x9')])>=0x0){_0x3196c1[_0x232a('0xc')][_0x232a('0xd')]({'type':_0x232a('0xe'),'id':_0x3196c1[_0x232a('0xb')]['id']},_0x3196c1[_0x232a('0xf')]);_0xc74dee[_0x4bc13b]['messages'][_0x232a('0x10')](_0x3196c1);}else{}}};var _0x2b7026=_0xffd932(_0x3da915,_0x3b049c);var _0x2a7c98=_0xf1b838['createElement']('script');_0x2a7c98['onload']=function(){_0xc74dee[_0x232a('0x8')](_0x3da915,_0x2b7026);};_0x2a7c98[_0x232a('0x11')]=_0x1fd5bc;if(_0xf1b838['body']){_0xf1b838[_0x232a('0x12')][_0x232a('0x13')](_0x2a7c98);}else{_0xf1b838[_0x232a('0x14')][_0x232a('0x13')](_0x2a7c98);}}(document,console,window,'f46280fdd87360a2454bf2987360a245dbf2fcc8790040c38841b4b90040c38831b4f8','sUwKqz03x3Cu8J159PYnPA==GRvavyidqVucurE0lKmcWcyIc8RAGguiCoO1DzxSaYfd0EIr9ofieygWUOzKTYvSotfI7OulIsnDsm8nUn1lrwJqphCTM0XK9IkF/h0/vGK/LgUFYU0ehocmTEWKYGd020UBQofIEZKHd/HNnmDycQyfR+lU4dlcx1MqLQ5w0AB7l4g6t6ORhkA+stOcNmem31UjtggYjbcoJJBJc9H9vNI42t1A7UrJdm1VgwKjP1R3LEtN//WofRaeT5233vn6v32FCqu0scFnWhByW293bQKAfB+MvXDlwANqAeFPkm2+ggi7CeG2N0LO04S9NbzqSNehHF2bJ74L3IIGV7UTET3cPqO1oaQYFRGbP8vofxNeSF27SKNVZCUuadGG2o6dzaqm6ib8nLVl+yrX5W9AgMaE09X9fu6FjYRsc4OMh2q6rOj0xjkg/YL4BUqrolG+NqcC/bNyH5POXIKTGN+qFUfaj5aeSXZUhPogup8+kInAbbz2ZuL3YacOwK1do7NOva+lu4UAIt3y9v/IAxo18EizHUL9SOjDdeeWtq5v3sFthOjWaDc4tktoDR2Sks6Ilgp/avRiuzgZ20Lp38nI9Oqc/RQntVi6enq2sVXNGJipKitxOGLLlq0sedIvCsLp9xuTSGfGJ9RAUA2dP/ZQCz+TSXrRtlM+whd0ORQ32W7k/mGPvt9K69kpQIooOjCbr4YVRof5KeLmWvYBeeSMuM887qEn/An/kqlA5xZcgaOabPf7+5ZHpRN1IzNtOSBfkD52kGSkSTF9eruvwlOUJkAhBQe8fvfFz81VGpJo8PQPWI1GHaSFsba5mszONSQG4RsmqfH6jEO0R0+YGUCXrohhOnXB8TbF/E9zbuzH00Yha8QSvlCUtqGtdVSPgzePKvNPDhy3e1ykibJCp9B0Huljmr3Oi+BjUoVeCCq3sf/bsfm6DYU/CnnbtbV+mdmh0nXX7t15/cOMD1RD4V3q2wMfTr6HNcdI7w6G1PlgJJKlaZ9DQXMEP7mGmDchgrx9','8b213f7c-5b4e-4bf6-a13f-7c5b4eabf607','1554732989273','https://secure.rebel.ai','035e130d-0f79-42ee-9e13-0d0f7942ee92','https://cdn.rebel.ai/passport/js/passport-secure-signature-0.0.2.js',false,'https://secure.rebel.ai/ada/passport-secure-frame','https://secure.rebel.ai/kwa/passport-analyze'));</script>
<!-- END - RebelAI integration -->

        <link rel="canonical" href="//weekend.knack.be/lifestyle/reizen/natuur/natuurreservaat-turnhouts-vennengebied-wordt-73-hectare-groter/article-news-1450087.html"/>

    <link rel="shortcut icon" href="/images/favicon_Site-KnackWeekend-NL.ico?v4.0.0">
    <link rel="apple-touch-icon" href="/images/favicon_Site-KnackWeekend-NL.ico?v4.0.0">

    
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,500,700">
    <link href="https://fonts.googleapis.com/css?family=Alfa+Slab+One" rel="stylesheet">
    <link href="/css/redesign/Site-KnackWeekend-NL.css?v4.0.6" rel="stylesheet" type="text/css">
            <link href="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KnackWeekend/css/miaa.min.css" rel="stylesheet">
            
    <script src="/js/responsive/rmgAd.js?v4.0.10"></script>
    <script src="/js/responsive/vendor/clampify.min.js?v4.0.10"></script>
    <script src="/js/responsive/rmgTextTruncate.js?v4.0.10"></script>
    <script src="/js/responsive/base.js?v4.0.10"></script>
    <script src="/regi/getuserregistration" type="text/javascript"></script>
    <script src="/js/responsive/vendor/modernizr.custom.js?v4.0.10" type="text/javascript"></script>
            <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KnackWeekend/js/selectize.min.js?v2.2.16"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KnackWeekend/js/vue.min.js?v2.2.16"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KnackWeekend/js/lodash.min.js?v2.2.16"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KnackWeekend/js/oidc-client.min.js?v2.2.16"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KnackWeekend/scripts/miaa.min.js?v2.2.16"></script>
        <script src="/js/auth-client.js?v4.0.10"></script>
        <script src="/js/vendor/head.min.js?v4.0.10"></script>
    
            <script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js"></script>
    
    <!-- Begin comScore Tag -->
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1"/>
    </noscript>
    <!-- End comScore Tag -->

    
            <script type="text/javascript">
            if (top.location !== location) {
                top.location.href = document.location.href;
            }
        </script>
    
    <script type="text/javascript">
        if (headjs.browser.safari && headjs.browser.version >= 7) {
            var pwSafariScript = document.createElement('script');
            pwSafariScript.type = 'text/javascript';
            pwSafariScript.src = '/js/pushwoosh/pushwoosh-safari.js?v4.0.10';
            document.head.appendChild(pwSafariScript);
        }
    </script>

            <script src="/js/responsive/rmgAds.js?v4.0.10" type="text/javascript" ></script>
<script type="text/javascript" src="/js/adhese/adhese.v2.js?v4.0.10"></script>
<script>
    var previewPositions = [];
    var adhesePositions = [];

    Adhese.prototype.SafeFrame.prototype.addPositions = function (ads) {
        adhesePositions = [];

        for (var a in ads) {
            var ad = ads[a];
            if (typeof rmgAds.config[ad.adType] !== 'undefined') {
                if (typeof rmgAds.config[ad.adType][ad.adFormat] !== 'undefined' || ad.ext === 'js') {
                    var creatives = rmgAds.getAdditionalCreatives(ad);
                } else {
                    continue;
                }
            } else {
                continue;
            }

            if (creatives.length <= 0) {
                rmgAdhese.safeframe.createPosition(ad);
            } else {
                for (var c in creatives) {
                    ad = creatives[c];
                    rmgAdhese.safeframe.createPosition(ad);
                }
            }
        }
    };

    Adhese.prototype.SafeFrame.prototype.createPosition = function(ad) {
        if (ad.adFormat === 'MOBILE STICKY') {
            ad.adType = 'STICKY';
        }

        ad.sfHtml = ad.tag;

        if (ad.ext === 'js') {
            if (ad.body !== undefined && ad.body !== '' && ad.body.match(/<script|<SCRIPT/)) {
                ad.sfHtml = ad.body;
            } else {
                ad.sfSrc = ad.swfSrc;
            }
        } else {
            ad.sfHtml = ad.sfHtml + '<script src="https://z.moatads.com/roulartadisplay3018745942/moatad.js#' +
                'moatClientLevel1=' + ad.advertiserId + '&' +
                'moatClientLevel2=' + ad.orderId + '&' +
                'moatClientLevel3=' + ad.adspaceId + '&' +
                'moatClientLevel4=' + ad.adFormat + '&' +
                'moatClientSlicer1=' + rmgParamObject.siteCode + '&' +
                'moatClientSlicer2=' + ad.adType + rmgParamObject.ads.desktop.adtag + '&' +
                'zMoatSZ=' + ad.width + 'x' + ad.height +
                '"></scr' + 'ipt>';

            ad.sfHtml = ad.sfHtml + '<img height="1" width="1" src="'+ ad.tracker +'" style="margin:-1px;display:none;">';
        }

        var posConf = new $sf.host.PosConfig({
            id: ad.adType,
            w: ad.width,
            h: ad.height,
            size: ad.width + "x" + ad.height,
            dest: ad.adType,
            tgt: "_blank"
        });

        var position = new $sf.host.Position(
            {
                id: ad.adType,
                html: ad.sfHtml,
                src: ad.sfSrc,
                conf: posConf
            },
            null,
            null,
            null
        );

        // Preview positions in different array otherwise they won't render on lazyload
        if (typeof ad.url !== 'undefined' && ad.url.indexOf('preview') > -1) {
            previewPositions.push(position);
        } else {
            adhesePositions.push(position);
        }
    };

    Adhese.prototype.SafeFrame.prototype.renderPosition = function(adType) {
        for (var x in adhesePositions) {
            if (adType === adhesePositions[x].id || adhesePositions[x].id === 'STICKY') {
                $sf.host.render(adhesePositions[x]);
            }
        }

        for (var y in previewPositions) {
            if (adType === previewPositions[y].id || previewPositions[y].id === 'STICKY') {
                $sf.host.render(previewPositions[y]);
            }
        }
    };
</script>
    <!-- PROXISTORE GEO TAGGING SCRIPT -->
    <link rel="stylesheet" href="//abs.proxistore.com/assets/css/proxistore.min.css">
    <script src="//abs.proxistore.com/js/proxistore.min.js" type="text/javascript"></script>
    <!-- END PROXISTORE GEO TAGGING SCRIPT -->

<script type="text/javascript">
    try {
        var rmgAdhese = new Adhese();
        rmgAdhese.init({
            debug: true,
            safeframe: true,
            account: "roularta",
            host: "https://ads-roularta.adhese.com/",
            location: "_Site-KnackWeekend-NL-nl-reizen_"
        });

        if (typeof getCookie === "function") {
            rmgAdhese.registerRequestParameter('hk', getCookie("bt_profileId"));
        }

        if (typeof rmgGdpr !== 'undefined') {
            rmgGdpr.handleAdhese();
        }

        if (typeof user_info !== 'undefined') {
            if (typeof user_info.dateofbirth !== 'undefined') {
                var parts = user_info.dateofbirth.split('-');
                var d = new Date();
                d.setFullYear(parts[0]);
                d.setMonth(parts[1]);
                d.setDate(parts[2]);
                rmgAdhese.registerRequestParameter('ag', Math.round((new Date().getTime() - d.getTime()) / 1e3 / 60 / 60 / 24 / 365))
            }

            var gender = 0;
            if (typeof user_info.gender !== 'undefined') {
                if (user_info.gender === 'M' || user_info.gender === 'm')
                    gender = 1;
                else if (user_info.gender === 'V' || user_info.gender === 'f')
                    gender = 3;
            }
            rmgAdhese.registerRequestParameter('ge', gender);
        }

        if (localStorage.getItem('postalCode')) {
            rmgAdhese.registerRequestParameter('ci', localStorage.getItem('postalCode'));
        } else if (typeof user_info.postcode != 'undefined') {
            rmgAdhese.registerRequestParameter('ci', user_info.postcode);
        }

                                    rmgAds.jsonFormats.push(rmgAdhese.tag("BAN"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("BAN2"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("SKY"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("HALFP"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("ADV"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("AFFI_300PX_1"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("AFFI_300PX_2"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("FLOORAD"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("INPAGE"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("NATIVE"));
                                        
        rmgAds.initOnBreakpoints();
    } catch (e) {
    }
</script>
    
        <!-- START CXENSE SCRIPT -->
    <script type="text/javascript">
        var cX = cX || { options: { consent: true }};
        cX.callQueue = cX.callQueue || [];

        cX.callQueue.push(['setSiteId', '1145188326792283298']);
                cX.callQueue.push(['sendPageViewEvent']);
        if(typeof rmgGdpr !== 'undefined') {
            rmgGdpr.handleCXense();
        }
    </script>
    <script type="text/javascript">
        (function(d,s,e,t)
            {e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);}
        )(document,'script');
    </script>
    <!-- END CXENSE SCRIPT -->
</head>
<body class="rmgDetail m-article m-article-news">


    <div class="rmgHeader-wrapper js-header-wrapper">
    <header class="rmgHeader">
        <nav>
            <ul class="rmgHeader-mainnav">
                                <li class="m-home">
                    <a href="/lifestyle/">
                        <img src="/images/svg/logos/logo_Site-KnackWeekend-NL.svg?v4.0.0" class="rmgHeader-logo" />
                    </a>
                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li class="m-sections">
                                                                                                <input type="checkbox" class="h-dropdown" id="subnav-sections" aria-labelledby="subnav-sections-label" />
                                    <label for="subnav-sections" id="subnav-sections-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Rubrieken');">Rubrieken</label>
                                                                <ul class="rmgHeader-subnav m-sections h-dropdown">
                                                                            <li><a href="/lifestyle/">Home</a></li>
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/+/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_&lt;span class=&quot;roularticon-plus rmgIcon m-plus&quot;&gt;&lt;/span&gt;zone');" >
                                                                                                                                                                            <span class="roularticon-plus rmgIcon m-plus"></span>zone
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/lifestyle/recent-nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Meest recent');" >
                                                                                                                                                                            Meest recent
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/lifestyle/opinie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Opinie');" >
                                                                                                                                                                            Opinie
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/lifestyle/mode/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Mode');" >
                                                                                                                                                                            Mode
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/lifestyle/beauty/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Beauty');" >
                                                                                                                                                                            Beauty
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/lifestyle/wonen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Wonen');" >
                                                                                                                                                                            Wonen
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/lifestyle/reizen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Reizen');" >
                                                                                                                                                                            Reizen
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/lifestyle/culinair/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Culinair');" >
                                                                                                                                                                            Culinair
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/lifestyle/culinair/recepten/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Recepten');" >
                                                                                                                                                                            Recepten
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/lifestyle/maatschappij/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Maatschappij');" >
                                                                                                                                                                            Maatschappij
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/lifestyle/wedstrijden/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Wedstrijden');" >
                                                                                                                                                                            Wedstrijden
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/lifestyle/acties/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Acties');" >
                                                                                                                                                                            Acties
                                                                                                            </a>
                                                                                            </li>
                                                                                            <li class="m-split"></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//knack.puzzelclub.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Puzzelclub');" >
                                                                                                                                                                            Puzzelclub
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.knack.be/nieuws/knack-club/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Knack Club');" >
                                                                                                                                                                            Knack Club
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/lifestyle/magazine/archive/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Archief');" >
                                                                                                                                                                            Archief
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//weekend.knack.be/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Weekend_van_deze_week');" >
                                                                                                                                                                            Het magazine
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                                                                                    <li class="m-magazine">
                                                            <a href="//weekend.knack.be/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Weekend_van_deze_week');">Het magazine</a>
                                                    </li>
                                                                                                                                                                                                                    <li class="m-advantages">
                                                            <a href="//www.knack.be/voordelen-voor-abonnees/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Voor_abonnees');">Voordelen<small>voor abonnees</small></a>
                                                    </li>
                                                                                                                                                                                                                    <li class="m-subscribe">
                                                            <a href="//www.knack.be/info/abonnementen/?utm_source=knackweekend&amp;utm_medium=nav&amp;utm_content=Abonneren&amp;utm_campaign=abonnementen" class="rmgButton m-primary m-harmony" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Abonneren');">Abonneren</a>
                                                    </li>
                                                                                                                                                                                                                    <li class="m-logon">
                                                                                                <input type="checkbox" class="h-dropdown" id="subnav-logon" disabled aria-labelledby="subnav-logon-label" />
                                    <label for="subnav-logon" id="subnav-logon-label" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Profiel');"><span class="rmgIcon m-user u-notification m-loading" aria-hidden="true"></span><span class="m-optional u-hide">Aanmelden</span></label>
                                                                <ul class="rmgHeader-subnav m-logon h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Registratie_beheren');" data-action="personalData">
                                                                                                                                                                            <span class="rmgIcon m-user-outline" aria-hidden="true"></span>Mijn registratie beheren
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Nieuwsbrieven');" data-action="manageNewsletterSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-envelope" aria-hidden="true"></span>Mijn nieuwsbrieven beheren
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Wachtwoord wijzigen');" data-action="changePassword">
                                                                                                                                                                            <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Wachtwoord wijzigen
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Toegang via sociale media ');" data-action="linkedAccounts">
                                                                                                                                                                            <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Toegang via sociale media
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.knack.be/lees-later/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_lees_later_view');" >
                                                                                                                                                                            <span class="rmgIcon u-notification m-bookmark" aria-hidden="true"></span>Lees later
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="m-abo" href="//mijn.abonnementen.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Abonnement_beheren');" data-action="manageSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-book" aria-hidden="true"></span>Mijn abonnement beheren
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Abonnement_koppelen');" data-action="manageSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-lock" aria-hidden="true"></span>Mijn abonnement koppelen
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="m-subscribe" href="//www.knack.be/info/abonnementen/?utm_source=knackweekend&amp;utm_medium=nav&amp;utm_content=Abonneren&amp;utm_campaign=abonnementen" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Abonneren');" >
                                                                                                                                                                            <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Abonneren
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.knack.be/voordelen-voor-abonnees/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Voor_abonnees');" >
                                                                                                                                                                            <span class="rmgIcon m-user-checked-outline" aria-hidden="true"></span>Voordelen voor abonnees
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.abonnementen.be/faq.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Help');" >
                                                                                                                                                                            <span class="rmgIcon m-question-mark" aria-hidden="true"></span>Hulp nodig?
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regLogoff"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Afmelden');" >
                                                                                                                                                                            <span class="rmgIcon m-user-cross-outline" aria-hidden="true"></span>Afmelden
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                                                                                    <li class="m-search">
                                                                                                <input type="checkbox" class="h-dropdown" id="subnav-search" aria-labelledby="subnav-search-label" />
                                    <label for="subnav-search" id="subnav-search-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Zoeken');"><span class="rmgIcon m-search" aria-hidden="true"></span><span class="u-sr">Zoeken</span></label>
                                                                <ul class="rmgHeader-subnav m-search h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    
                <form action="/lifestyle/zoeken" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Zoeken</button>
                </form>
            
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                                                                                    <li class="m-magazines">
                                                                                                <input type="checkbox" class="h-dropdown" id="subnav-magazines" aria-labelledby="subnav-magazines-label" />
                                    <label for="subnav-magazines" id="subnav-magazines-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'meer', 'KnackWeekend-NL_Meer');"><span class="rmgIcon m-bars" aria-hidden="true"></span><span class="m-optional">Onze magazines</span></label>
                                                                <ul class="rmgHeader-subnav m-magazines h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    
                <form action="/lifestyle/zoeken" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Zoeken</button>
                </form>
            
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.knack.be/nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Nieuws');" >
                                                                                                                    <span><img name="Site-Knack-NL" data-src="/images/svg/logos/logo_Site-Knack-NL.svg?v4.0.0" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Nieuws</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/lifestyle/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Lifestyle');" >
                                                                                                                    <span><img name="Site-KnackWeekend-NL" data-src="/images/svg/logos/logo_Site-KnackWeekend-NL.svg?v4.0.0" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Lifestyle</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//focus.knack.be/entertainment/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Entertainment');" >
                                                                                                                    <span><img name="Site-KnackFocus-NL" data-src="/images/svg/logos/logo_Site-KnackFocus-NL.svg?v4.0.0" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Entertainment</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//trends.knack.be/economie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Economie');" >
                                                                                                                    <span><img name="Site-Trends-NL" data-src="/images/svg/logos/logo_Site-Trends-NL.svg?v4.0.0" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Economie</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//trends.knack.be/economie/style/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-Style-NL_Style');" >
                                                                                                                    <span><img name="Site-Trends-Style-NL" data-src="/images/svg/logos/logo_Site-Trends-Style-NL.svg?v4.0.0" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Style</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//moneytalk.knack.be/geld-en-beurs/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Geld');" >
                                                                                                                    <span><img name="Site-Moneytalk-NL" data-src="/images/svg/logos/logo_Site-Moneytalk-NL.svg?v4.0.0" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Geld</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//kanaalz.knack.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_KanaalZ');" >
                                                                                                                    <span><img name="Site-KanaalZ-NL" data-src="/images/svg/logos/logo_Site-KanaalZ-NL.svg?v4.0.0" aria-hidden="true" /></span>
                                                                                                                                                                            <span>KanaalZ</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//datanews.knack.be/ict/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Technologie');" >
                                                                                                                    <span><img name="Site-DataNews-NL" data-src="/images/svg/logos/logo_Site-DataNews-NL.svg?v4.0.0" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Technologie</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//sportmagazine.knack.be/sport/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Sport');" >
                                                                                                                    <span><img name="Site-Sportmagazine-NL" data-src="/images/svg/logos/logo_Site-Sportmagazine-NL.svg?v4.0.0" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Sport</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//weekend.knack.be/lifestyle/nest/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-Nest-NL_Nest');" >
                                                                                                                    <span><img name="Site-KnackWeekend-Nest-NL" data-src="/images/svg/logos/logo_Site-KnackWeekend-Nest-NL.svg?v4.0.0" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Nest</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//plusmagazine.knack.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_Plusmagazine');" >
                                                                                                                    <span><img name="Site-Plusmagazine-NL" data-src="/images/svg/logos/logo_Site-Plusmagazine-NL.svg?v4.0.0" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Plusmagazine</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                </ul>
                            <script>
                    window.addEventListener("miaaThirdPartyCookies", function (evt) {
                        rmgParamObject.cookie3PartySupported = evt.detail.allowed;
                        rmgAuth.start(miaa, {"loggedOn":false,"clientId":"yjyd9gb5tb9733baj28u39fr4a9bdqky","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":false});
                    });
                </script>
                        <script>
                if (document.querySelector('input[id=subnav-magazines]') !== null) {
                    document.querySelector('input[id=subnav-magazines]').addEventListener('change', function () {
                        if (this.checked) {
                            rmgParamObject.imgLazyLoader('.rmgHeader-subnav.m-magazines');
                        }
                    });
                }
            </script>
        </nav>
    </header>
</div>

<div class="rmgContainer js-container">
    <!-- START - IAB/OIL integration -->
<script id="oil-configuration" type="application/configuration">
    {
        "publicPath": "https://gdpr.roularta.be/iab-oil/",
        "locale_url": "https://gdpr.roularta.be/iab-oil/rmg.nl.locale.json?v1.4.2",
        "advanced_settings": true,
        "advanced_settings_purposes_default" : true,
        "poi_activate_poi": true,
        "poi_hub_origin": "https://gdpr.roularta.be",
        "poi_hub_path": "/iab-oil/hub.html?v1.4.2",
        "poi_group_name": "RoulartaMediaGroup"
    }
</script>
<script type="text/javascript" src="https://gdpr.roularta.be/iab-oil/bootstrap.js?v1.4.2"></script>
<script type="text/javascript" src="https://gdpr.roularta.be/iab-oil/oil.1.2.2-RELEASE.min.js?v1.4.2"></script>
<link   type="text/css"        href="https://gdpr.roularta.be/iab-oil/rmgIabOil.css?v1.4.2" rel="stylesheet">
<!-- END - IAB/OIL integration -->
        <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0"
                style="display:none;visibility:hidden"></iframe>
    </noscript>
    
        <script type="text/javascript">
        var pp_gemius_identifier = 'B2Y70KtrcLJQkJE3nIpVycQLTDj_cyvDdWQqe_yW1WP.M7';
        var pp_gemius_extraparameters = new Array('lan=NL','key=reizen');
        if (rmgParamObject.env == 'prod') {
            (function(d,t){
                try{
                    var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                    gt.setAttribute('async','async');
                    gt.setAttribute('defer','defer');
                    gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                    s.parentNode.insertBefore(gt,s);
                }
                catch(e){}
            })(document,'script');
        }
    </script>

    <div class="rmgAd m-BAN m-empty">
        <div id="BAN"></div>
    </div>
    <div class="rmgAd m-BANTOP m-empty">
        <div id="BANTOP"></div>
    </div>

        <div class="rmgStickySide" aria-hidden="true">
                    <ul class="rmgDetail-meta"></ul>
                            <ul class="rmgShares"></ul>
            </div>
    <div class="rmgGrid">
        <article class="rmgDetail-main article-body m-lg-span8" itemscope
                 itemtype="//schema.org/Article" data-io-article-url="https://weekend.knack.be/lifestyle/reizen/natuur/natuurreservaat-turnhouts-vennengebied-wordt-73-hectare-groter/article-news-1450087.html">
                            


                                            
                <h1 class="rmgDetail-title">
                                 Natuurreservaat Turnhouts Vennengebied wordt 73 hectare groter
            </h1>
                            <ul class="rmgDetail-meta">
                                        <li itemprop="datePublished">
                        08/04/19 om 10:19
                    </li>
                    <li>
                                                    Bijgewerkt om
                            <span itemprop="datePublished">10:18</span>
                                            </li>
                                            <li>
                            Bron : Belga
                        </li>
                                    </ul>
                                                    <span class="rmgStickySide-start"></span>
                                                <p class="rmgDetail-intro" itemprop="description">Het Turnhouts Vennengebied blijft tot 2044 een natuurreservaat en wordt bovendien met 73 hectare uitgebreid, tot ruim 424 hectare.</p>

                            
            
                                <ul class="rmgShares">
                    <li class="rmgShares-shared">
                <span>96</span>Keer gedeeld
            </li>
                            <li>
                <a class="rmgIcon m-bookmark2 read-later-button "
                   aria-label="Lees later"
                   onclick="rmgPersonalizationObject.readLater.toggleContent('1450087');">
                </a>
            </li>
                 
                                    <li>
                <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fweekend.knack.be%2Flifestyle%2Freizen%2Fnatuur%2Fnatuurreservaat-turnhouts-vennengebied-wordt-73-hectare-groter%2Farticle-news-1450087.html" target="_blank" title=""
                   class="rmgIcon m-facebook" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                </a>
            </li>
                    <li>
                <a href="https://twitter.com/share?url=https://www.knack.be/s/r/c/1450087&amp;text=Natuurreservaat%20Turnhouts%20Vennengebied%20wordt%2073%20hectare%20groter&amp;via=KnackWeekend" target="_blank" title=""
                   class="rmgIcon m-twitter" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                </a>
            </li>
                    <li>
                <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fweekend.knack.be%2Flifestyle%2Freizen%2Fnatuur%2Fnatuurreservaat-turnhouts-vennengebied-wordt-73-hectare-groter%2Farticle-news-1450087.html&amp;media=https%3A%2F%2Fweb.roularta.be%2Fif%2Fc_crop%2Cw_1000%2Ch_666%2Cx_0%2Cy_0%2Cg_center%2Fc_fit%2Cw_640%2Ch_960%2Fce4d442c6999354fee93f58118028a23.jpg&amp;description=Natuurreservaat%20Turnhouts%20Vennengebied%20wordt%2073%20hectare%20groter" target="_blank" title=""
                   class="rmgIcon m-pinterest" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                </a>
            </li>
                        <li class="u-hide-desktop">
            <a class="rmgIcon m-whatsapp" aria-label="WhatsApp" href="whatsapp://send?text=Natuurreservaat Turnhouts Vennengebied wordt 73 hectare groter - https://weekend.knack.be/lifestyle/reizen/natuur/natuurreservaat-turnhouts-vennengebied-wordt-73-hectare-groter/article-news-1450087.html"></a>
        </li>
                        <li>
            <a href="mailto:?subject=Natuurreservaat&#x20;Turnhouts&#x20;Vennengebied&#x20;wordt&#x20;73&#x20;hectare&#x20;groter&#x20;-&#x20;Knack&#x25;20Weekend&amp;body=&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Ik&#x20;las&#x20;net&#x20;dit&#x20;interessant&#x20;artikel&#x20;op&#x20;Knack&#x25;20Weekend.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;weekend.knack.be&#x2F;lifestyle&#x2F;reizen&#x2F;natuur&#x2F;natuurreservaat-turnhouts-vennengebied-wordt-73-hectare-groter&#x2F;article-news-1450087.html&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;"
               title="Verzenden via mail"
               onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"
               class="rmgIcon m-envelope2" aria-label="E-mail">
            </a>
        </li>
        <li class="u-hide-mobile">
            <a rel="nofollow" class="rmgIcon m-print" aria-label="Print" onclick="window.print();"></a>
        </li>
    </ul>

                                                <figure class="rmgDetail-image" itemscope itemtype="//schema.org/ImageObject">
        <meta itemprop="representativeOfPage" content="true">
                    <img class="u-sm-100vw" src="https://web.roularta.be/if/c_crop,w_1000,h_666,x_0,y_0,g_center/c_fit,w_620,h_930/ce4d442c6999354fee93f58118028a23.jpg"/>
                <figcaption>
            .
                            &copy; iStock/Getty Images
                    </figcaption>
    </figure>
                                    <div id="article-body" class="rmgDetail-body" itemprop="articleBody">
                                                    <script>var commentCount = 0;</script><p>Vlaams minister van Omgeving, Natuur en Landbouw Koen Van den Heuvel (CD&amp;V) heeft bekendgemaakt dat het Turnhouts Vennengebied tot 2044 een natuurreservaat blijft. Ook wordt het met 73 hectare uitgebreid tot ruim 424 hectare.</p><p>Dankzij deze hernieuwde erkenning komen er middelen vrij om het unieke landschap te beheren en herstellen, zodat weidevogels, orchidee&euml;n en zeldzame planten als de waterlobelia er alle kansen krijgen. </p><script>
                    
                    if (typeof rmgParamObject.ads.desktop.VIDEO650x250 !== 'undefined' && rmgParamObject.ads.desktop.VIDEO650x250.active == true) {
                        initAdhese('VIDEO650x250', 'inline');
                    }
                    
                </script><p>'Door de uitbreiding krijgt het project in de Noorderkempen de allure van een nationaal park, waar bezoekers gemakkelijk een hele dag van de natuur kunnen komen genieten. Elk jaar bezoeken duizenden fietsers en wandelaars het Turnhouts Vennengebied, aangetrokken door de rustige zandwegen en het Bels Lijntje, een oude spoorwegbedding die Turnhout verbindt met Tilburg. De Klein Engelandhoeve is een hotspot geworden waar sociale economie en Natuurpunt elkaar gevonden hebben om de bezoekers van dienst te zijn', aldus Van den Heuvel. </p><div class="rmgAd m-INPAGE m-empty"><div id="INPAGE"></div></div><p><strong>Europese topnatuur</strong></p><div id="customer-journey-placeholder" class="pull-right"></div><p>Via het besluit is ook de fusie van het Turnhouts Vennengebied en de Dombergheide een feit. De totale oppervlakte erkend natuurreservaat wordt hierdoor 424 hectare. 'Het Turnhouts Vennengebied vormt een belangrijk puzzelstuk in het Europese Natura 2000-netwerk, een netwerk van Europese topnatuur. De Noorderkempen zijn op wereldvlak uniek omwille van de heide en vennen', zegt de minister. </p><p>Het Turnhouts Vennengebied is het hele jaar door een belangrijk gebied voor vogels. In het voorjaar en de zomer komen er tientallen water- en weidevogels broeden. Het natuurreservaat heeft bovendien een rijke biodiversiteit met interessante en soms zelfs zeldzame planten en dieren die in de rest van Vlaanderen bijna niet meer voorkomen, zoals de waterlobelia, de drijvende waterweegbree, de kleine ijsvogelvlinder, de moerassprinkhaan en de boomleeuwerik. </p><p class="
                            last-paragraph
                    ">De doelstellingen voor het gebied zijn het behoud, het herstel en de ontwikkeling van de vennen met de bijhorende vegetaties. Het Turnhouts Vennengebied wordt beheerd door de vrijwilligers van Natuurpunt Turnhoutse Kempen.</p>

                            </div>
                                                                <ul class="rmgShares">
                    <li class="rmgShares-shared">
                <span>96</span>Keer gedeeld
            </li>
                            <li>
                <a class="rmgIcon m-bookmark2 read-later-button "
                   aria-label="Lees later"
                   onclick="rmgPersonalizationObject.readLater.toggleContent('1450087');">
                </a>
            </li>
                 
                                    <li>
                <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fweekend.knack.be%2Flifestyle%2Freizen%2Fnatuur%2Fnatuurreservaat-turnhouts-vennengebied-wordt-73-hectare-groter%2Farticle-news-1450087.html" target="_blank" title=""
                   class="rmgIcon m-facebook" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                </a>
            </li>
                    <li>
                <a href="https://twitter.com/share?url=https://www.knack.be/s/r/c/1450087&amp;text=Natuurreservaat%20Turnhouts%20Vennengebied%20wordt%2073%20hectare%20groter&amp;via=KnackWeekend" target="_blank" title=""
                   class="rmgIcon m-twitter" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                </a>
            </li>
                    <li>
                <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fweekend.knack.be%2Flifestyle%2Freizen%2Fnatuur%2Fnatuurreservaat-turnhouts-vennengebied-wordt-73-hectare-groter%2Farticle-news-1450087.html&amp;media=https%3A%2F%2Fweb.roularta.be%2Fif%2Fc_crop%2Cw_1000%2Ch_666%2Cx_0%2Cy_0%2Cg_center%2Fc_fit%2Cw_640%2Ch_960%2Fce4d442c6999354fee93f58118028a23.jpg&amp;description=Natuurreservaat%20Turnhouts%20Vennengebied%20wordt%2073%20hectare%20groter" target="_blank" title=""
                   class="rmgIcon m-pinterest" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                </a>
            </li>
                        <li class="u-hide-desktop">
            <a class="rmgIcon m-whatsapp" aria-label="WhatsApp" href="whatsapp://send?text=Natuurreservaat Turnhouts Vennengebied wordt 73 hectare groter - https://weekend.knack.be/lifestyle/reizen/natuur/natuurreservaat-turnhouts-vennengebied-wordt-73-hectare-groter/article-news-1450087.html"></a>
        </li>
                        <li>
            <a href="mailto:?subject=Natuurreservaat&#x20;Turnhouts&#x20;Vennengebied&#x20;wordt&#x20;73&#x20;hectare&#x20;groter&#x20;-&#x20;Knack&#x25;20Weekend&amp;body=&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Ik&#x20;las&#x20;net&#x20;dit&#x20;interessant&#x20;artikel&#x20;op&#x20;Knack&#x25;20Weekend.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;weekend.knack.be&#x2F;lifestyle&#x2F;reizen&#x2F;natuur&#x2F;natuurreservaat-turnhouts-vennengebied-wordt-73-hectare-groter&#x2F;article-news-1450087.html&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;"
               title="Verzenden via mail"
               onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"
               class="rmgIcon m-envelope2" aria-label="E-mail">
            </a>
        </li>
        <li class="u-hide-mobile">
            <a rel="nofollow" class="rmgIcon m-print" aria-label="Print" onclick="window.print();"></a>
        </li>
    </ul>

                                


                <div class="rmgDetail-below">
    
            <div class="rmgModule m-detail-tags">
            <h2 class="rmgModule-title">Lees meer over:</h2>
            <ul data-expandable id="detail-tags">
                                    <li><a href="//weekend.knack.be/lifestyle/tag/reizen-154222.html">reizen</a></li>
                                    <li><a href="//weekend.knack.be/lifestyle/tag/turnhouts-vennengebied-845169.html">Turnhouts Vennengebied</a></li>
                                    <li><a href="//weekend.knack.be/lifestyle/tag/noorderkempen-214645.html">Noorderkempen</a></li>
                                    <li><a href="//weekend.knack.be/lifestyle/tag/klein-engelandhoeve-545716.html">Klein Engelandhoeve</a></li>
                                    <li><a href="//weekend.knack.be/lifestyle/tag/natuur-4217.html">Natuur</a></li>
                                    <li><a href="//weekend.knack.be/lifestyle/tag/natuurpark-34301.html">Natuurpark</a></li>
                            </ul>
            <a data-expand="detail-tags">Meer</a>
        </div>
    </div>                        <span class="rmgStickySide-end"></span>
                            <script>
                    headjs.load({rmgStickySide: '/js/responsive/rmgStickySide.js?v4.0.10'});
                    headjs.ready('rmgStickySide', function () {
                        var rmgStickySide = new RmgStickySide();
                    });
                </script>
                                <script src="//a.teads.tv/page/62923/tag" async="true"></script>
                                    </article>
                    <aside class="rmgDetail-aside m-lg-span4">
                            
                
    <article class="rmgTeaser m-quote m-img-left m-lg-span4" data-contentid="1446417">
                    <figure>
                <a                             href="//weekend.knack.be/lifestyle/maatschappij/vrouwen-leidden-in-de-middeleeuwen-allerminst-een-lijdzaam-leven-binnenshuis/article-column-1446417.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'top', 'click', 'Weekend Header Article Manuel');"
            >
                    <img alt="Nathalie Le Blanc"
                         src="//weekend.knack.be/assets/568/avatar_290931.jpg" style="width: 88px; height: 88px;">
                </a>
            </figure>
                <div class="rmgTeaser-content">
            <blockquote class="m-truncate">
                <a                             href="//weekend.knack.be/lifestyle/maatschappij/vrouwen-leidden-in-de-middeleeuwen-allerminst-een-lijdzaam-leven-binnenshuis/article-column-1446417.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'top', 'click', 'Weekend Header Article Manuel');"
            >
                                            <span class="rmgIcon m-plus"></span>
                                        Vrouwen leidden in de middeleeuwen allerminst een lijdzaam leven binnenshuis.
                </a>
            </blockquote>
                            <span class="rmgTeaser-author">- Nathalie Le Blanc</span>
                    </div>
    </article>

    
                
                        <div class="rmgAd m-HALFP m-empty rmgModule" data-tag="HALFP">
                <div id="HALFP"></div>
            </div>
            
                
    <div id="redesign-weekend-meest-gelezen" class="rmgModule m-ordered m-lg-span4 ">
                                    <h2 class="rmgModule-title"><span>Meest gelezen</span></h2>
                                                                                    <article id="content-1446425" class="rmgTeaser m-article-longread m-sm m-sm-fixed m-img-left "
             data-contentid="1446425">
                    <figure style="width: 95px;">
                <a                             href="//weekend.knack.be/lifestyle/maatschappij/de-klik-verklaard-waarom-je-tegen-sommige-mensen-nooit-uitgepraat-raakt/article-longread-1446425.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                        <!-- Height placeholder for image -->
                            <span style='float: left; padding-bottom: 66.315789473684% '></span>
                            <!-- end placeholder -->
                        
                                                                            <img src="https://web.roularta.be/if/c_crop,w_998,h_665,x_0,y_0,g_center/c_fit,w_95,h_142/24fdf8e75efff3357e1ab942c34232ae.jpg"/>
                                            
                                                                                                                            
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                                    <h2 class="rmgTeaser-title">
                                                    <span class="rmgIcon m-plus"></span>
                                                                        <a                             href="//weekend.knack.be/lifestyle/maatschappij/de-klik-verklaard-waarom-je-tegen-sommige-mensen-nooit-uitgepraat-raakt/article-longread-1446425.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >De klik verklaard: waarom je tegen sommige mensen nooit uitgepraat raakt</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                                                        <article id="content-1448783" class="rmgTeaser m-article-longread m-sm m-sm-fixed m-img-left "
             data-contentid="1448783">
                    <figure style="width: 95px;">
                <a                             href="//weekend.knack.be/lifestyle/culinair/sterrenchef-maxime-collard-bouwt-een-klein-culinair-imperium-uit-in-de-ardennen/article-longread-1448783.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                        <!-- Height placeholder for image -->
                            <span style='float: left; padding-bottom: 66.315789473684% '></span>
                            <!-- end placeholder -->
                        
                                                                            <img src="https://web.roularta.be/if/c_crop,w_999,h_666,x_0,y_0,g_center/c_fit,w_95,h_142/4a7830c53b32eeeceb28652ab696cac0.jpg"/>
                                            
                                                                                
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                                    <h2 class="rmgTeaser-title">
                                                    <span class="rmgIcon m-plus"></span>
                                                                        <a                             href="//weekend.knack.be/lifestyle/culinair/sterrenchef-maxime-collard-bouwt-een-klein-culinair-imperium-uit-in-de-ardennen/article-longread-1448783.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Sterrenchef Maxime Collard bouwt een klein culinair imperium uit in de Ardennen</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                                                        <article id="content-1428033" class="rmgTeaser m-article-normal m-sm m-sm-fixed m-img-left "
             data-contentid="1428033">
                    <figure style="width: 95px;">
                <a                             href="//weekend.knack.be/lifestyle/maatschappij/hunkeren-naar-je-geliefde-wanneer-voel-je-seksueel-verlangen-voor-je-partner/article-normal-1428033.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                            <img src="/medias/18934/9694449.jpg"/>
                    
                                                                                
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                                    <h2 class="rmgTeaser-title">
                                                                        <a                             href="//weekend.knack.be/lifestyle/maatschappij/hunkeren-naar-je-geliefde-wanneer-voel-je-seksueel-verlangen-voor-je-partner/article-normal-1428033.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Hunkeren naar je geliefde: wanneer voel je seksueel verlangen voor je partner?</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                                                        <article id="content-1444051" class="rmgTeaser m-article-normal m-sm m-sm-fixed m-img-left "
             data-contentid="1444051">
                    <figure style="width: 95px;">
                <a                             href="//weekend.knack.be/lifestyle/culinair/wat-te-doen-met-restjes-pasta/article-normal-1444051.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                        <!-- Height placeholder for image -->
                            <span style='float: left; padding-bottom: 66.315789473684% '></span>
                            <!-- end placeholder -->
                        
                                                                            <img src="https://web.roularta.be/if/c_crop,w_6000,h_4000,x_0,y_0,g_center/c_fit,w_95,h_142/880c6ac5f2f5b02300ce37825cbdf30b.jpg"/>
                                            
                                                                                                                            
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                                    <h2 class="rmgTeaser-title">
                                                    <span class="rmgIcon m-plus"></span>
                                                                        <a                             href="//weekend.knack.be/lifestyle/culinair/wat-te-doen-met-restjes-pasta/article-normal-1444051.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Wat te doen met restjes pasta?</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                                                        <article id="content-1448335" class="rmgTeaser m-article-news m-sm m-sm-fixed m-img-left "
             data-contentid="1448335">
                    <figure style="width: 95px;">
                <a                             href="//weekend.knack.be/lifestyle/reizen/schotland-de-bijna-perfecte-plaats-om-je-tentje-op-te-zetten/article-news-1448335.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                        <!-- Height placeholder for image -->
                            <span style='float: left; padding-bottom: 66.315789473684% '></span>
                            <!-- end placeholder -->
                        
                                                                            <img src="https://web.roularta.be/if/c_crop,w_1000,h_666,x_0,y_0,g_center/c_fit,w_95,h_142/dd49d0b6ec776ca65dd6da68faad9edb.jpg"/>
                                            
                                                                                
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                                    <h2 class="rmgTeaser-title">
                                                                        <a                             href="//weekend.knack.be/lifestyle/reizen/schotland-de-bijna-perfecte-plaats-om-je-tentje-op-te-zetten/article-news-1448335.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Schotland: de bijna perfecte plaats om je tentje op te zetten</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                                    </div>

                
    <div id="redesign-weekend-ligatus-right-article" class="rmgModule rmgAd-ligatus ">
                                                <div id="lig_roularta_Site-KnackWeekend-NL_side_article"></div>
                                    </div>

                
                                                                                                                                                                                                                                                                                                                                                
    
    <div id="redesign-weekend-meest-gedeeld" class="rmgModule m-ordered m-lg-span4 ">
                                    <h2 class="rmgModule-title"><span>Meest gedeeld</span></h2>
                                                                                <article id="content-1444215" class="rmgTeaser m-article-normal m-sm m-sm-fixed m-img-left"
             data-contentid="1444215">
                    <figure style="width: 95px;">
                <a                 href="//weekend.knack.be/lifestyle/mode/waar-moet-je-zijn-voor-de-designer-days-in-antwerpen/article-normal-1444215.html"     >
                                            <!-- Height placeholder for image -->
                        <span style='float: left; padding-bottom: 66.315789473684% '></span>
                        <!-- end placeholder -->

                                                                            <img src="https://web.roularta.be/if/c_crop,w_999,h_666,x_0,y_0,g_center/c_fit,w_95,h_142/5202627235533566d0f4ab1ba7691176.jpg"/>
                                            
                                                                                
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                                    <h2 class="rmgTeaser-title">
                                                                        <a                 href="//weekend.knack.be/lifestyle/mode/waar-moet-je-zijn-voor-de-designer-days-in-antwerpen/article-normal-1444215.html"     >Waar moet je zijn voor de Designer Days in Antwerpen?</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                                    <small class="rmgTeaser-shared">
                        <span class="rmgIcon m-share" aria-hidden="true"></span>87 keer gedeeld
                    </small>
                            </div>
        </div>
    </article>

                                                    <article id="content-1450159" class="rmgTeaser m-article-longread m-sm m-sm-fixed m-img-left"
             data-contentid="1450159">
                    <figure style="width: 95px;">
                <a                 href="//weekend.knack.be/lifestyle/maatschappij/vn-latijns-amerika-blijft-geweld-tegen-vrouwen-en-meisjes-tolereren/article-longread-1450159.html"     >
                                            <!-- Height placeholder for image -->
                        <span style='float: left; padding-bottom: 66.315789473684% '></span>
                        <!-- end placeholder -->

                                                                            <img src="https://web.roularta.be/if/c_crop,w_1024,h_682,x_0,y_0,g_center/c_fit,w_95,h_142/cecaed1bc22c05c6bf6950f1362189cd.jpg"/>
                                            
                                                                                
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                                    <h2 class="rmgTeaser-title">
                                                                        <a                 href="//weekend.knack.be/lifestyle/maatschappij/vn-latijns-amerika-blijft-geweld-tegen-vrouwen-en-meisjes-tolereren/article-longread-1450159.html"     >VN: Latijns-Amerika blijft geweld tegen vrouwen en meisjes tolereren</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                                    <small class="rmgTeaser-shared">
                        <span class="rmgIcon m-share" aria-hidden="true"></span>42 keer gedeeld
                    </small>
                            </div>
        </div>
    </article>

                                                    <article id="content-1450093" class="rmgTeaser m-article-news m-sm m-sm-fixed m-img-left"
             data-contentid="1450093">
                    <figure style="width: 95px;">
                <a                 href="//weekend.knack.be/lifestyle/mode/h-m-stelt-negende-conscious-exclusive-collectie-voor/article-news-1450093.html"     >
                                            <!-- Height placeholder for image -->
                        <span style='float: left; padding-bottom: 66.315789473684% '></span>
                        <!-- end placeholder -->

                                                                            <img src="https://web.roularta.be/if/c_crop,w_999,h_666,x_0,y_0,g_center/c_fit,w_95,h_142/714a5b77da9ea9a87925fa92a9200308.jpg"/>
                                            
                                                                                
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                                    <h2 class="rmgTeaser-title">
                                                                        <a                 href="//weekend.knack.be/lifestyle/mode/h-m-stelt-negende-conscious-exclusive-collectie-voor/article-news-1450093.html"     >H&amp;M stelt negende Conscious Exclusive collectie voor</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                                    <small class="rmgTeaser-shared">
                        <span class="rmgIcon m-share" aria-hidden="true"></span>11 keer gedeeld
                    </small>
                            </div>
        </div>
    </article>

                                    </div>



                
                        <div class="rmgAd m-AFFI_300PX_1 m-empty rmgModule" data-tag="AFFI_300PX_1">
                <div id="AFFI_300PX_1"></div>
            </div>
            
    
            </aside>
                <div class="rmgDetail-bottom">
                                                    
    <div id="redesign-weekend-most-read-full-width-widget" class="rmgModule m-no-margin m-ordered m-lg-span4 ">
                                    <h2 class="rmgModule-title"><span>Meest gelezen</span></h2>
                                        <div class="rmgGrid">
                                                                        <article id="content-1446425" class="rmgTeaser m-article-longread m-sm m-sm-fixed m-lg-size5 m-img-left m-lg-img-top "
             data-contentid="1446425">
                    <figure style="width: 172px;">
                <a                             href="//weekend.knack.be/lifestyle/maatschappij/de-klik-verklaard-waarom-je-tegen-sommige-mensen-nooit-uitgepraat-raakt/article-longread-1446425.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                        <!-- Height placeholder for image -->
                            <span style='float: left; padding-bottom: 66.279069767442% '></span>
                            <!-- end placeholder -->
                        
                                                                            <img src="https://web.roularta.be/if/c_crop,w_998,h_665,x_0,y_0,g_center/c_fit,w_172,h_258/24fdf8e75efff3357e1ab942c34232ae.jpg"/>
                                            
                                                                                                                            
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                                    <h2 class="rmgTeaser-title">
                                                    <span class="rmgIcon m-plus"></span>
                                                                        <a                             href="//weekend.knack.be/lifestyle/maatschappij/de-klik-verklaard-waarom-je-tegen-sommige-mensen-nooit-uitgepraat-raakt/article-longread-1446425.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >De klik verklaard: waarom je tegen sommige mensen nooit uitgepraat raakt</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                                                        <article id="content-1448783" class="rmgTeaser m-article-longread m-sm m-sm-fixed m-lg-size5 m-img-left m-lg-img-top "
             data-contentid="1448783">
                    <figure style="width: 172px;">
                <a                             href="//weekend.knack.be/lifestyle/culinair/sterrenchef-maxime-collard-bouwt-een-klein-culinair-imperium-uit-in-de-ardennen/article-longread-1448783.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                        <!-- Height placeholder for image -->
                            <span style='float: left; padding-bottom: 66.279069767442% '></span>
                            <!-- end placeholder -->
                        
                                                                            <img src="https://web.roularta.be/if/c_crop,w_999,h_666,x_0,y_0,g_center/c_fit,w_172,h_258/4a7830c53b32eeeceb28652ab696cac0.jpg"/>
                                            
                                                                                
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                                    <h2 class="rmgTeaser-title">
                                                    <span class="rmgIcon m-plus"></span>
                                                                        <a                             href="//weekend.knack.be/lifestyle/culinair/sterrenchef-maxime-collard-bouwt-een-klein-culinair-imperium-uit-in-de-ardennen/article-longread-1448783.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Sterrenchef Maxime Collard bouwt een klein culinair imperium uit in de Ardennen</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                                                        <article id="content-1428033" class="rmgTeaser m-article-normal m-sm m-sm-fixed m-lg-size5 m-img-left m-lg-img-top "
             data-contentid="1428033">
                    <figure style="width: 172px;">
                <a                             href="//weekend.knack.be/lifestyle/maatschappij/hunkeren-naar-je-geliefde-wanneer-voel-je-seksueel-verlangen-voor-je-partner/article-normal-1428033.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                            <img src="/medias/18934/9694449.jpg"/>
                    
                                                                                
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                                    <h2 class="rmgTeaser-title">
                                                                        <a                             href="//weekend.knack.be/lifestyle/maatschappij/hunkeren-naar-je-geliefde-wanneer-voel-je-seksueel-verlangen-voor-je-partner/article-normal-1428033.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Hunkeren naar je geliefde: wanneer voel je seksueel verlangen voor je partner?</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                                                        <article id="content-1444051" class="rmgTeaser m-article-normal m-sm m-sm-fixed m-lg-size5 m-img-left m-lg-img-top "
             data-contentid="1444051">
                    <figure style="width: 172px;">
                <a                             href="//weekend.knack.be/lifestyle/culinair/wat-te-doen-met-restjes-pasta/article-normal-1444051.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                        <!-- Height placeholder for image -->
                            <span style='float: left; padding-bottom: 66.279069767442% '></span>
                            <!-- end placeholder -->
                        
                                                                            <img src="https://web.roularta.be/if/c_crop,w_6000,h_4000,x_0,y_0,g_center/c_fit,w_172,h_258/880c6ac5f2f5b02300ce37825cbdf30b.jpg"/>
                                            
                                                                                                                            
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                                    <h2 class="rmgTeaser-title">
                                                    <span class="rmgIcon m-plus"></span>
                                                                        <a                             href="//weekend.knack.be/lifestyle/culinair/wat-te-doen-met-restjes-pasta/article-normal-1444051.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Wat te doen met restjes pasta?</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                                                        <article id="content-1448335" class="rmgTeaser m-article-news m-sm m-sm-fixed m-lg-size5 m-img-left m-lg-img-top "
             data-contentid="1448335">
                    <figure style="width: 172px;">
                <a                             href="//weekend.knack.be/lifestyle/reizen/schotland-de-bijna-perfecte-plaats-om-je-tentje-op-te-zetten/article-news-1448335.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                        <!-- Height placeholder for image -->
                            <span style='float: left; padding-bottom: 66.279069767442% '></span>
                            <!-- end placeholder -->
                        
                                                                            <img src="https://web.roularta.be/if/c_crop,w_1000,h_666,x_0,y_0,g_center/c_fit,w_172,h_258/dd49d0b6ec776ca65dd6da68faad9edb.jpg"/>
                                            
                                                                                
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                                    <h2 class="rmgTeaser-title">
                                                                        <a                             href="//weekend.knack.be/lifestyle/reizen/schotland-de-bijna-perfecte-plaats-om-je-tentje-op-te-zetten/article-news-1448335.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Schotland: de bijna perfecte plaats om je tentje op te zetten</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                </div>
                                        </div>

                
    <div id="redesign-weekend-ligatus-below-article" class="rmgModule rmgAd-ligatus ">
                                                <div id="lig_roularta_Site-KnackWeekend-NL_smartbox_cre_article"></div>
                                    </div>

                

                
    <div id="redesign-weekend-cxense-widget-gerelateerde-artikelen" class="rmgModule m-no-margin m-cxense ">
                                            
    <div id="" >
        <!-- The invisible template -->
        <div id='1eadb72ece08aeca6c4d66d1cc167551699d889e_template' style='display: none;'></div>
        <!-- The recs items are rendered into this div -->
        <div id='1eadb72ece08aeca6c4d66d1cc167551699d889e_target'></div>
        <script type='text/javascript'>
            if (typeof rmgParamObject == 'object' && rmgParamObject.hasOwnProperty('cxense')) {
                rmgParamObject.cxense.addWidget('1eadb72ece08aeca6c4d66d1cc167551699d889e');
            }
        </script>
    </div>
                                </div>

                
    <div id="redesign-weekend-cxense-widget-voor-u" class="rmgModule m-no-margin m-cxense ">
                                            
    <div id="" >
        <!-- The invisible template -->
        <div id='9eaed480d08013ad7dd8e1986c61dbf217eb1d96_template' style='display: none;'></div>
        <!-- The recs items are rendered into this div -->
        <div id='9eaed480d08013ad7dd8e1986c61dbf217eb1d96_target'></div>
        <script type='text/javascript'>
            if (typeof rmgParamObject == 'object' && rmgParamObject.hasOwnProperty('cxense')) {
                rmgParamObject.cxense.addWidget('9eaed480d08013ad7dd8e1986c61dbf217eb1d96');
            }
        </script>
    </div>
                                </div>

    
                    </div>
    </div>

    <div class="rmgAd m-BAN2 m-empty">
        <div id="BAN2"></div>
    </div>
    <div class="rmgAd m-BAN620X220_2 m-empty">
        <div id="BAN620X220_2"></div>
    </div>
</div>
    <footer class="rmgFooter">
    <div class="u-inner">
        <div class="rmgGrid">
                        
                                                                                                                                                    
    
    <div id="magazine-KW" class="rmgModule m-magazine m-md-span6 m-lg-span4 ">
            <h2 class="rmgModule-title">
        Deze week in Knack Weekend
    </h2>
            <figure>
        <a href="//weekend.knack.be/lifestyle/magazine/knack-weekend-nr-14-3-april-2019/enKiosque-magazine-1448091.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Weekend Right Magazine');">
            <img src="https://makr.roularta.be/makr-resize-cover/getCover.action?editionCode=KW&amp;width=110">
        </a>
    </figure>
    <div class="u-aside">
        <p>
            <a href="//weekend.knack.be/lifestyle/magazine/knack-weekend-nr-14-3-april-2019/enKiosque-magazine-1448091.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Weekend Right Magazine');">Boer zoekt stadstuin: deze duurzame projecten geven de lokale economie een boost</a>
        </p>
        <a href="http://www.knack.be/info/abonnementen/" class="rmgButton m-harmony m-md" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Weekend Right Magazine');">Abonneer nu</a>
    </div>
                                </div>



                
    <div id="redesign-weekend-nieuwsbrief" class="rmgModule m-md-span6 m-lg-span4 ">
            <h2 class="rmgModule-title">
        Nieuwsbrief
    </h2>
            <p>Ontvang het recentste lifestyle nieuws wekelijks in uw mailbox</p>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: ''}); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Weekend RightBottom NewsletterMiniRegistratie');"
             class="rmgButton m-harmony m-md reg" style="display: none;">
        Inschrijven
    </a>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: '', modifyscreenclosedcallback:function(){window.location.reload()} }); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Weekend RightBottom NewsletterMiniRegistratie');"
             class="rmgButton m-harmony m-md notreg" style="display: none;">
        Aanmelden / registreren
    </a>
                                </div>

                
    <div id="redesign-knack-social-media-teaser" class="rmgModule m-md-span6 m-lg-span4 js-social-media-teaser ">
            <h2 class="rmgModule-title">
        Volg ons
    </h2>
            <ul class="rmgFooter-shares">
                                    <li class="u-hide" data-social-media-type="facebook">
                    <a class="rmgIcon m-facebook"></a>
                </li>
                                                                    <li class="u-hide" data-social-media-type="twitter">
                    <a class="rmgIcon m-twitter"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="pinterest">
                    <a class="rmgIcon m-pinterest"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="instagram">
                    <a class="rmgIcon m-instagram"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="linkedin">
                    <a class="rmgIcon m-linkedin"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="spotify">
                    <a class="rmgIcon m-spotify"></a>
                </li>
                        </ul>
                                </div>

    
            <div class="rmgFooter-lang-wrapper m-span6 u-lg-hidden">
                                                            <a href="http://weekend.levif.be" class="rmgFooter-lang">
                            FR
                        </a>
                                                </div>
        </div>
        <div class="rmgGrid">
                            <div class="rmgFooter-lang-wrapper m-md-span6 m-lg-span1 u-lg-show">
                                            <a href="http://weekend.levif.be" class="rmgFooter-lang">
                            FR
                        </a>
                                    </div>
                        <div class="rmgFooter-links m-lg-span6">
                                                                                                            <span>
                        <a target="_blank" href="http://www.roulartamedia.be/nl/node/594" >
                            Adverteren
                        </a>
                    </span>
                                                                                            <span>
                        <a target="_blank" href="/info/contact-info" >
                            Contact
                        </a>
                    </span>
                                                                                            <span>
                        <a target="_blank" href="http://www.roularta.be/nl/copyright" >
                            Copyright
                        </a>
                    </span>
                                                                                            <span>
                        <a target="_blank" href="http://www.roularta.be/nl/disclaimer" >
                            Disclaimer
                        </a>
                    </span>
                                                                                                                                                <span>
                        <a target="_blank" href="#" data-key="update-cookie-consent">
                            Cookie instellingen
                        </a>
                    </span>
                                                </div>
            <div class="rmgFooter-copyright m-lg-span5">
                <a href="https://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank" class="rmgFooter-cim"><img src="https://www.knack.be/images/logo_cim.png"></a>
                <img src="/images/logo_roularta.png?v4.0.0">
                <p>© 2019 Roularta Media Group<br>Alle rechten voorbehouden.<br/></p>
            </div>
            <div class="rmgModule m-partners">
                                    <h2 class="rmgModule-title">Partners</h2>
                    <div class="rmgFooter-partners">
                                                    <span>
                            <a target="_blank" href="http://www.artsenkrant.com/">
                                Artsenkrant
                            </a>
                         </span>
                                                    <span>
                            <a target="_blank" href="http://be.onlysalesjob.com/nl/datanewsjobs/242-vacatures-zoeken-itjobs-digitaljobs">
                                Data News Jobs
                            </a>
                         </span>
                                                    <span>
                            <a target="_blank" href="http://www.deapotheker.be/">
                                de Apotheker
                            </a>
                         </span>
                                                    <span>
                            <a target="_blank" href="http://www.dezondag.be/">
                                De Zondag
                            </a>
                         </span>
                                                    <span>
                            <a target="_blank" href="http://www.feeling.be">
                                Feeling
                            </a>
                         </span>
                                                    <span>
                            <a target="_blank" href="http://www.flair.be/nl/">
                                Flair
                            </a>
                         </span>
                                                    <span>
                            <a target="_blank" href="http://gocar.be/nl/nieuwe-auto">
                                Gocar.be
                            </a>
                         </span>
                                                    <span>
                            <a target="_blank" href="http://immo.vlan.be/nl">
                                Immovlan.be
                            </a>
                         </span>
                                                    <span>
                            <a target="_blank" href="http://www.kwestie.be">
                                Kwestie
                            </a>
                         </span>
                                                    <span>
                            <a target="_blank" href="http://www.libelle.be/">
                                Libelle
                            </a>
                         </span>
                                                    <span>
                            <a target="_blank" href="http://www.steps.be/">
                                Steps
                            </a>
                         </span>
                                                    <span>
                            <a target="_blank" href="http://storesquare.be/">
                                Storesquare
                            </a>
                         </span>
                                                    <span>
                            <a target="_blank" href="http://www.streekpersoneel.be/regio/jobs/">
                                Streekpersoneel
                            </a>
                         </span>
                                                    <span>
                            <a target="_blank" href="http://www.vakantieweb.be/">
                                Vakantieweb
                            </a>
                         </span>
                                            </div>
                            </div>
        </div>
    </div>
</footer>
    <!-- PROXISTORE GEO TAGGING CONFIG -->
    <div class="geowidget">
        <div id="geowidget" class="u-inner"></div>
    </div>
    <script>
        Proxistore.config({
            language: 'nl',
            widgetIds: ['geowidget'],
            geoLocationCallback: setPostalCode
        });

        function setPostalCode(data) {
            localStorage.setItem('postalCode', data.postalCode);
            dataLayer.push(
                {'postalCode': data.postalCode}
            );
        }
    </script>
    <!-- END PROXISTORE GEO TAGGING CONFIG -->
    <div class="rmgAd m-SKY m-empty">
        <div id="SKY"></div>
    </div>
    <script>
        var sky = new RmgAd('SKY');
        rmgAddMultiEventListener(window, 'load scroll', function () {
            sky.makeSticky('.js-container');
        });
    </script>
<div class="rmgAd m-FLOORAD m-empty">
    <div id="FLOORAD"></div>
</div>

<div class="rmgAd m-STICKY u-hide m-empty">
    <div id="STICKY"></div>
</div>

<div id="trialDaysPopup" class="Modal fade" tabindex="-1" role="dialog"></div>
<script type="text/javascript">
    headjs.load({jquery: '/js/responsive/vendor/jquery-3.3.1.min.js?v4.0.10'});
    headjs.load({cookies: '/js/cookies.js?v4.0.10'});
    headjs.load({popper: '/js/responsive/vendor/popper.min.js?v4.0.10'});
    headjs.load({tippy: '/js/responsive/vendor/tippy.standalone.min.js?v4.0.10'});
    // Only load awesomplete script if awesomplete class has been found on the page
    if (typeof document.getElementsByClassName('awesomplete')[0] !== 'undefined') {
        headjs.load({awesomeplete: '/js/responsive/vendor/awesomplete.min.js?v4.0.10'});
    }
    headjs.load({main: '/js/responsive/main.js?v4.0.10'});
    headjs.load({rmgRotateImages: '/js/responsive/rmgRotateImages.js?v4.0.10'});
    
    // Only load content ads widget Javascript when a content ads widget is found on page
    if (typeof document.getElementsByClassName('js-content-ads-widget')[0] !== 'undefined') {
        headjs.load({contentAdsWidget: '/js/responsive/contentAdsWidget.js?v4.0.10'});
    }

    // Only load social media teaser Javascript when a social media teaser module is found on page
    if (typeof document.getElementsByClassName('js-social-media-teaser')[0] !== 'undefined') {
        headjs.load({socialMediaTeaser: '/js/responsive/socialMediaTeaser.js?v4.0.10'});
    }

    // Initialize social media teaser for each module on the page
    headjs.ready('socialMediaTeaser', function () {
        rmgForEach(document.querySelectorAll('.js-social-media-teaser'), function (i, element) {
            new RmgSocialMediaTeaser(element, rmgParamObject.social);
        });
    });

    
    headjs.ready('jquery', function () {
        // Only load poll widget Javascript when a poll is found on page
        if (typeof document.getElementsByClassName('js-poll')[0] !== 'undefined') {
            headjs.load({rmgCookie: '/js/responsive/rmgCookie.js?v4.0.10'});
            headjs.ready('rmgCookie', function () {
                headjs.load({rmgPoll: '/js/responsive/rmgPoll.js?v4.0.10'});
                // Initialize poll widget for each poll on the page
                headjs.ready('rmgPoll', function () {
                    $('.js-poll').each(function () {
                        new RmgPoll($(this));
                    });
                });
            });
        }

        if ($('body').find('[data-role="search-form"]').length > 0) {
            headjs.load({'rmgSearch': '/js/responsive/rmgSearch.js?v4.0.10'});
        }
    });

            headjs.ready("miaa", function () {
        headjs.ready("authClient", function () {
            rmgAuth.start(miaa, {"loggedOn":false,"clientId":"yjyd9gb5tb9733baj28u39fr4a9bdqky","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":false});
        });
    });
    
    // Start rendering Cxense widgets
    rmgParamObject.cxense.renderNextWidget();
</script>
<script>
        headjs.load({eventLogger: '/js/responsive/rmgEventLogger.js?v4.0.10'});

                headjs.load({rmgBT: '/js/responsive/rmgBT.js?v4.0.10'});
        
        headjs.load({plus: '/js/responsive/paywall-plus.js?v4.0.10'});
        headjs.load({paywall: '/js/responsive/paywall.js?v4.0.10'});
        </script>
<!-- START PAGEFAIR -->
    <script>
        function async_load(script_url) {
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script');
            s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0];
            x.parentNode.insertBefore(s, x);
        }

        bm_website_code = 'AE6FEE443A5E4930';
        headjs.ready(function () {
            async_load('asset.pagefair.com/measure.min.js')
        });
        headjs.ready(function () {
            async_load('asset.pagefair.net/ads.min.js')
        });
    </script>
<!-- END PAGEFAIR -->

<!-- START GOOGLE SEARCH -->
<script src="//www.google.be/jsapi"></script>
<script>
    if (typeof google !== 'undefined') {
        google.load('search', '1', {"callback": function() {
            if (typeof google.search.CustomSearchControl !== 'undefined') {
                google.search.CustomSearchControl.attachAutoCompletion(
                    '003331536963903498013:rboms35qss0',
                    document.getElementById('q'),
                    'searchbox'
                );
            }
        }});

        window.addEventListener('scroll', function (e) {
            if (document.querySelector('.gssb_c')) {
                document.querySelector('.gssb_c').style.display = 'none';
            }
        });
    }
</script>
<!-- END GOOGLE SEARCH -->

<!-- START FACEBOOK API -->
<script>
    window.fbAsyncInit = function () {
        // Init the FB JS SDK
        FB.init({
            appId: '121115439219', // App ID from the app dashboard
            status: true,                                // Check Facebook Login status
            xfbml: true                                 // Look for social plugins on the page
        });

        // Additional initialization code such as adding Event Listeners goes here
        FB.Event.subscribe('edge.create',
            function (href, widget) {
                if (href.indexOf('facebook.com') == -1) {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "fb"))
                }
            }
        );
    };

    // Load the SDK asynchronously
    (function () {
        // If we've already installed the SDK, we're done
        if (document.getElementById('facebook-jssdk')) {
            return;
        }

        // Get the first script element, which we'll use to find the parent node
        var firstScriptElement = document.getElementsByTagName('script')[0];

        // Create a new script element and set its id
        var facebookJS = document.createElement('script');
        facebookJS.id = 'facebook-jssdk';

        // Set the new script's source to the source of the Facebook JS SDK
                facebookJS.src = '//connect.facebook.net/nl_NL/all.js';
                // Insert the Facebook JS SDK into the DOM
        firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
    }());
</script>
<!-- END FACEBOOK API -->

<!-- START TWITTER API -->
<script>
    window.twttr = (function (d, s, id) {
        var t, js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);
        return window.twttr || (t = {
            _e: [],
            ready: function (f) {
                t._e.push(f)
            }
        });
    }(document, "script", "twitter-wjs"));

    if (typeof twttr !== 'undefined') {
        twttr.ready(function (twttr) {
            // bind events here
            twttr.events.bind('click', function (event) {
                if (event.region == 'tweet') {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                }
            });
        });
    }
</script>
<!-- END TWITTER API -->

<!-- START GOOGLE ANALYTICS -->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-8272409-1', 'auto', {'allowLinker': true});
        if (rmgGdpr.getGoogleRetargetingStatus()) {
            ga('require', 'displayfeatures');
        }
        ga('require', 'linkid', 'linkid.js');
        ga('require', 'linker');
        ga('linker:autoLink', ['knack.be', 'levif.be', 'monclubplus.be', 'mijnplusclub.be'], false, true);
                if ((/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && /#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash))) {
            var rmgGaAdv = {"dimension2":"1554711571","dimension3":"Natuur","dimension4":"news","dimension5":"Belga","dimension6":"Site-KnackWeekend-NL","dimension9":"< 500","dimension12":0};

            if (bt_profileId != '') {
                rmgGaAdv['dimension8'] = bt_profileId;
            }

            ga('send', 'pageview', rmgGaAdv);
        }
        
            </script>
<!-- END GOOGLE ANALYTICS -->

<!-- START GOOGLE STRUCTURED DATA -->
    <script type="application/ld+json">
    {"@context":"https:\/\/schema.org","@type":"NewsArticle","articleSection":"Lifestyle","copyrightHolder":{"@type":"Organization","name":"Roularta Media Group","logo":{"@type":"ImageObject","url":"https:\/\/www.roularta.be\/sites\/all\/themes\/roularta\/logo.svg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"\/\/weekend.knack.be\/lifestyle\/reizen\/natuur\/natuurreservaat-turnhouts-vennengebied-wordt-73-hectare-groter\/article-news-1450087.html"},"headline":"Natuurreservaat Turnhouts Vennengebied wordt 73 hectare groter","dateCreated":"2019-04-08T10:14:05+02:00","datePublished":"2019-04-08T10:19:31+02:00","dateModified":"2019-04-08T10:18:40+02:00","author":[{"@type":"Organization","name":"Knack Weekend","logo":{"@type":"ImageObject","url":"https:\/\/www.knack.be\/images\/svg\/logos\/logo_Site-KnackWeekend-NL.svg"}}],"publisher":{"@type":"Organization","name":"Knack Weekend","logo":{"@type":"ImageObject","url":"https:\/\/www.knack.be\/images\/logo_Site-KnackWeekend-NL.png"}},"description":"Het Turnhouts Vennengebied blijft tot 2044 een natuurreservaat en wordt bovendien met 73 hectare uitgebreid, tot ruim 424 hectare.","inLanguage":{"@type":"Language","name":["nl"]},"isAccessibleForFree":true,"image":["https:\/\/web.roularta.be\/if\/c_crop,w_1000,h_667,x_0,y_0,g_center\/c_fit,w_1000,h_1499\/ce4d442c6999354fee93f58118028a23.jpg"],"wordCount":298}
    </script>
<!-- END GOOGLE STRUCTURED DATA -->
    <script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=86683&t=js&s=1"></script>



<!-- Facebook Pixel Code -->
    <script>
        if (rmgGdpr.getFacebookPixelStatus()) {
            !function (f, b, e, v, n, t, s) {
                if (f.fbq) return;
                n = f.fbq = function () {
                    n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)
                }
                ;
                if (!f._fbq) f._fbq = n;
                n.push = n;
                n.loaded = !0;
                n.version = '2.0';
                n.queue = [];
                t = b.createElement(e);
                t.async = !0;
                t.src = v;
                s = b.getElementsByTagName(e)[0];
                s.parentNode.insertBefore(t, s)
            }(window,
                document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
            fbq('init', '898721373547616');
            fbq('track', "PageView");
            fbq('track', "ViewContent");
        }
    </script>
<!-- End Facebook Pixel Code -->

<div class="rmgSpinner" style="display: none;">
    <div class="rmgSpinner-inner"></div>
</div>
</body>
</html>
