<!DOCTYPE html>
<html>
  <head>
      <title>
                  Dit zijn de gelukkigste landen in de wereld - Reizen - Knack Weekend
      </title>
      <script>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</script>
<script src="/js/rmgObject.js?v3.5.12"></script>
      <script>
    try {
        dataLayer = [rmgParamObject.gtm];
    } catch (error) {
        dataLayer = [{}];
    }

    if (typeof Storage !== 'undefined') {
      if (localStorage['bt_userEngagement']) {
        dataLayer[0]['userEngagement'] = JSON.parse(localStorage['bt_userEngagement']);
      }
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>

    <style>.async-hide { opacity: 0 !important} </style>
    <script>
        (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
            h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
            (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer', 500,
            {'GTM-P2LK5TC':true});
    </script>
          <script src="/js/rmgGdpr.js?v3.5.12"></script>
      <!-- START - RebelAI integration -->
    <script>var _0x6ce0=['push','script','onload','src','body','appendChild','addEventListener','attachEvent','onmessage','message','data','SEC_INIT','removeEventListener','SYN_ACK','origin'];(function(_0x346188,_0x142b2a){var _0x49bdf7=function(_0xb8b921){while(--_0xb8b921){_0x346188['push'](_0x346188['shift']());}};_0x49bdf7(++_0x142b2a);}(_0x6ce0,0x16e));var _0x3ee5=function(_0x408730,_0x5ca7fa){_0x408730=_0x408730-0x0;var _0x5e4f60=_0x6ce0[_0x408730];return _0x5e4f60;};(function(_0x2a0cc5,_0x8deccd,_0x23e83e,_0x2f026b,_0x14e029,_0x404668,_0x117840,_0x48e3e8,_0x4baa52,_0x1189ed,_0x8bae66,_0x241eb3,_0x85afa9){var _0x110a0e='403b39a8-772b-d359-3759-fa29e3b285f8';if(!_0x23e83e[_0x110a0e]){_0x23e83e[_0x110a0e]={'document':_0x2a0cc5,'console':_0x8deccd,'window':_0x23e83e,'dg':_0x2f026b,'enc':_0x14e029,'tid':_0x404668,'ts':_0x117840,'rebelOrigin':_0x48e3e8,'random':_0x4baa52,'secureFrameUrl':_0x241eb3,'contentPostUrl':_0x85afa9,'contentFetchEnabled':_0x8bae66,'messages':[]};}var _0x19d562=_0x23e83e['addEventListener']?_0x3ee5('0x0'):_0x3ee5('0x1');var _0x2637e3=_0x23e83e[_0x19d562];var _0x56819c=_0x19d562===_0x3ee5('0x1')?_0x3ee5('0x2'):_0x3ee5('0x3');var _0x12016e=function(_0x36185a){if(_0x36185a[_0x3ee5('0x4')]['type']===_0x3ee5('0x5')){_0x23e83e[_0x3ee5('0x6')](_0x56819c,_0x25f6ba);}else{_0x36185a['source']['postMessage']({'type':_0x3ee5('0x7'),'id':_0x36185a['data']['id']},_0x36185a[_0x3ee5('0x8')]);_0x23e83e[_0x110a0e]['messages'][_0x3ee5('0x9')](_0x36185a);}};var _0x25f6ba=_0x2637e3(_0x56819c,_0x12016e);var _0x4bcc27=_0x2a0cc5['createElement'](_0x3ee5('0xa'));_0x4bcc27[_0x3ee5('0xb')]=function(){_0x23e83e[_0x3ee5('0x6')](_0x56819c,_0x25f6ba);};_0x4bcc27[_0x3ee5('0xc')]=_0x1189ed;if(_0x2a0cc5[_0x3ee5('0xd')]){_0x2a0cc5[_0x3ee5('0xd')]['appendChild'](_0x4bcc27);}else{_0x2a0cc5['head'][_0x3ee5('0xe')](_0x4bcc27);}}(document,console,window,'f46280fdd87360a2454bf2987360a245dbf2fcc8790040c38841b4b90040c38831b4f8','L7xg+/Y48JeIwvkMZGeWqw==w31/vyvGWQWQwBV7ajutsfPyIobqtZJAGv208x6VH7mIADLu1i4MXcZ1ZqtP3XqfN1fSMTjFi22YWUhAZoQogQml1d01glyrm8oQv4h4BHWNXGi9Z8fRPLFus/3GsBuibNJSfQc7b/y4K4EJwnmxqPnxtAIwGBjXTITTzByaU9/4oz0FCvMofwlPXe9YxEOthQDuSBxx6dBkJjszBBjEWjRrI5ULfsKnnMNbSZKjPC0pVjdxcFum5F/5eS9euClVGe/Dc3GKo50yseeqGaa/kEmG7lEvuPQ9kkuyEg/8gHaL6CDgCRXm4Wr5X0qoa4udoIwVYA/itUbBDQeXQP9brcxn5o46b5L6S3bKHynnyWWg5E266vvQbYFWuIUloaB5donOxosHBNr60b6fSvtVDflr0fsxupNL46HaxqLDPBbBCWdprLYGwgUjW1I/BUMEH+cguK5e83jZcYcx2zEuNHA8sGwh/crssM2cFwnCmliOCBrftpD1rbUa24zTeCq1KkeF5p29VWLTdNTAR4m39Mhw6tDY/P3jYZN/TdPoF7NXHk1j5KOujk3LJpGMXGpOBicIYif6vJPIqEmHK+5QqsWoEEqOGVEuySDnJXSbm21sCDQmf5uivzuOqVSc7DXG1x0dJ8l8ygOzpo6kcpFgAsGYOmfSAq3dqFnyWHYgpUNMxz8Cj9HazlqwZsnutP3oQdqO3svr0sUPxdyAb3gchlkYIvdgP29phASwP3OO+xx8R/863sE4fo++ImuYVlIDlixI+pZtHsDEJgS2Gj0dibNxIWcdSK+JllHjLuCjMwTbnkDrhAAwnpxNITIewJbHHCV0uOBmJIbOAillgzJIdop+XWpVN8hy4PorInZGF3TVFYlUbv4sbzG0/h/TLOsKjyA6lwXSjYhY9XAkKQWzLuIcyPQffOVyIu7FdOku28iv15y6jkePaTt6zP4CrztDKQ6N3PniSYl2DZ3w/jcWRUmnW+jkv5t4x/1t4mcLpV0SflegTONkvmq7M7CRD3VI','22fe64ed-ab6a-4eb4-be64-edab6aeeb478','1553086358174','https://secure.rebel.ai','dfe307e3-61dc-43a2-a307-e361dc53a2cd','https://cdn.rebel.ai/passport/js/passport-secure-signature-0.0.2.js',false,'https://secure.rebel.ai/ada/passport-secure-frame','https://secure.rebel.ai/kwa/passport-analyze'));</script>
<!-- END - RebelAI integration -->
      <meta name="description" content="De gelukkigste mensen ter wereld wonen in het noorden van Europa. Dat blijkt uit het World Happiness Report van de Verenigde Naties." />
        <meta name="keywords" content="reizen" />
        <meta name="adhese_location" content="_Site-KnackWeekend-NL-nl-reizen_" />
        <meta name="twitter:card" content="gallery" />
        <meta name="twitter:site" content="knackweekend" />
        <meta name="twitter:image0" content="https://weekend.knack.be/medias/19316/9890127.jpg" />
        <meta name="twitter:image1" content="https://weekend.knack.be/medias/19317/9890487.jpg" />
        <meta name="twitter:image2" content="https://weekend.knack.be/medias/19317/9890463.jpg" />
        <meta name="twitter:image3" content="https://weekend.knack.be/medias/19317/9890511.jpg" />
        <meta property="fb:app_id" content="121115439219" />
        <meta property="fb:pages" content="60005197237" />
        <meta property="og:image" content="https://weekend.knack.be/medias/19316/9890133.jpg" />
        <meta property="og:title" content="Dit zijn de gelukkigste landen in de wereld" />
        <meta property="og:description" content="De gelukkigste mensen ter wereld wonen in het noorden van Europa. Dat blijkt uit het World Happiness Report van de Verenigde Naties." />
        <meta property="og:type" content="diaporama" />
        <meta property="og:url" content="https://weekend.knack.be/lifestyle/reizen/dit-zijn-de-gelukkigste-landen-in-de-wereld/diaporama-normal-1443317.html" />
        <meta property="article:section" content="reizen" />
        <meta property="article:published_time" content="2019-03-20 11:52:49" />
        <meta property="article:modified_time" content="2019-03-20 11:52:14" />
        <meta property="article:tag" content="reizen" />
        <meta property="article:tag" content="Finland" />
        <meta property="article:tag" content="Nederland" />
        <meta property="article:tag" content="Geluk" />
        <meta name="p:domain_verify" content="b6978b01ae91e74c786a8d320d84dcde" />
        <meta charset="utf-8" />
        <meta content="index,follow" name="robots" />
        <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
        <meta content="width=device-width,initial-scale=1,user-scalable=no" name="viewport" />
        <meta name="cXenseParse:recs:articleid" content="1001443317" />
        <meta name="cXenseParse:recs:rmg-pagetype" content="diaporama" />
        <meta name="cXenseParse:recs:rmg-pagefulltype" content="diaporama_normal" />
        <meta name="cXenseParse:recs:rmg-sitecode" content="Site-KnackWeekend-NL" />
        <meta name="cXenseParse:recs:rmg-mobileurl" content="https://m.weekend.knack.be/lifestyle/reizen/dit-zijn-de-gelukkigste-landen-in-de-wereld/diaporama-normal-1443317.html" />
        <meta name="cXenseParse:recs:image" content="https://weekend.knack.be/medias/19316/9890133.jpg" />
                          <link rel="canonical" href="//weekend.knack.be/lifestyle/reizen/dit-zijn-de-gelukkigste-landen-in-de-wereld/diaporama-normal-1443317.html"/>
      <link rel="shortcut icon" href="/images/favicon_Site-KnackWeekend-NL.ico?v3.0.82">
      <link rel="apple-touch-icon" href="/images/favicon_Site-KnackWeekend-NL.ico?v3.0.82">
                        <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,500,700">
        <link rel="stylesheet" href="/css/style_KnackWeekend-NL.css?v3.3.53" media="screen,projection">
        <link rel="stylesheet" href="/css/Site-KnackWeekend-NL.desktop.css?v3.3.53" media="screen,projection">
        <link rel="stylesheet" href="/css/Site-KnackWeekend-NL.css?v3.3.53" media="screen,projection">
                <link href="/css/print.css?v3.3.53" rel="stylesheet" type="text/css" media="print" />
      <!-- b-miaa css -->
                <link href="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KnackWeekend/css/miaa.min.css" rel="stylesheet">
            <!-- e-miaa css -->
                <!-- Start Visual Website Optimizer Asynchronous Code -->
          <script type='text/javascript'>
              _vis_opt_check_segment={"global":true};
              var _vwo_code=(function(){
                  var account_id=345634,
                      settings_tolerance=2000,
                      library_tolerance=2500,
                      use_existing_jquery=false,
                      /* DO NOT EDIT BELOW THIS LINE */
                      f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
          </script>
          <!-- End Visual Website Optimizer Asynchronous Code -->
      
      
      <script src="/js/general-init.js?v3.5.12"></script>
      <script src="/js/init.js?v3.5.12"></script>
      <script src="/regi/getuserregistration" type="text/javascript" ></script>

                <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
          <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KnackWeekend/js/selectize.min.js?v2.2.16"></script>
          <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KnackWeekend/js/vue.min.js?v2.2.16"></script>
          <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KnackWeekend/js/lodash.min.js?v2.2.16"></script>
          <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KnackWeekend/js/oidc-client.min.js?v2.2.16"></script>
          <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KnackWeekend/scripts/miaa.min.js?v2.2.16"></script>
          <script src="/js/auth-client.js?v3.5.12"></script>
      
      <script src="/js/vendor/head.min.js?v3.5.12"></script>
            <!-- PROXISTORE GEO TAGGING SCRIPT -->
      <link rel="stylesheet" href="//abs.proxistore.com/assets/css/proxistore.min.css">
      <script src="//abs.proxistore.com/js/proxistore.min.js" type="text/javascript"></script>
      <!-- END PROXISTORE GEO TAGGING SCRIPT -->
                  <script type="text/javascript">
            function initAdhese(d,h,f){};
        </script>
        <script src="https://pool-roularta.adhese.com/tag/tag.js"></script>
        <script src="/js/ads.js?v3.5.12" type="text/javascript" ></script>
        <script src="/js/wob-bannering.js?v3.5.12"></script>
    <!-- Begin comScore Tag -->
    <noscript>
      <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->
                  <script type="text/javascript">
            if (top.location !== location) {
                top.location.href = document.location.href;
            }
        </script>
            

    <script>
        headjs.ready('jquery', function() {
            $('#article-body a').click(function() {
                rmgParamObject.tracking.wrapper('send', 'event', 'body_manual', 'Click', $(this).attr('href').split('?')[0]);
            });
            $('#groupement-box a').click(function() {
                rmgParamObject.tracking.wrapper('send', 'event', 'body_automated', 'Click', $(this).attr('href').split('?')[0]);
            });
        });
    </script>

                <style>
            .Teaser-info-comments{display:none !important;}
        </style>
          <script type="text/javascript">
          if(headjs.browser.safari && headjs.browser.version >= 7){
              var pwSafariScript = document.createElement('script');
              pwSafariScript.type = 'text/javascript';
              pwSafariScript.src = '/js/pushwoosh/pushwoosh-safari.js?v3.5.12';
              document.head.appendChild(pwSafariScript);
          }
      </script>
                <script type="text/javascript" src="/js/adhese/advertising.min.js?v3.5.12"></script>
          <script>
              Adhese.prototype.SafeFrame.prototype.addPositions = function(inAds) {
                  for (var index in inAds) {
                      var ad = inAds[index];
                      ad.sfHtml = ad.tag;
                      if (ad.ext == "js") {
                          if (ad.body != undefined && ad.body != "" && ad.body.match(/<script|<SCRIPT/)) {
                              ad.sfHtml = ad.body;
                          } else {
                              ad.sfSrc = ad.swfSrc;
                          }
                      }
                      var posConf = new $sf.host.PosConfig({
                          id: ad.adType,
                          w: ad.width,
                          h: ad.height,
                          size: ad.width + "x" + ad.height,
                          dest: ad.adType,
                          tgt: "_blank"
                      });
                      ad.sfHtml = ad.sfHtml + '<script src="https://z.moatads.com/roulartadisplay3018745942/moatad.js#'+
                                                              'moatClientLevel1=' + ad.advertiserId + '&' +
                                                              'moatClientLevel2=' + ad.orderId + '&' +
                                                              'moatClientLevel3=' + ad.adspaceId + '&' +
                                                              'moatClientLevel4=' + ad.adFormat + '&' +
                                                              'moatClientSlicer1=' + rmgParamObject.siteCode + '&' +
                                                              'moatClientSlicer2=' + ad.adType + rmgParamObject.ads.desktop.adtag + '&' +
                                                              'zMoatSZ=' + ad.width+'x'+ad.height +
                                              '"></scr'+'ipt>';

                      ad.sfHtml = ad.sfHtml + '<img height="1" width="1" src="'+ ad.tracker +'" style="margin:-1px;display:none;">';

                      this.adhesePositions.push(
                          new $sf.host.Position(
                              {
                                  id: ad.adType,
                                  html: ad.sfHtml,
                                  src: ad.sfSrc,
                                  conf: posConf
                              },
                              null,
                              null,
                              null
                          )
                      );
                  }
              };
          </script>

          <script type="text/javascript">

              try {
                  var rmgAdhese = new Adhese();
                  rmgAdhese.init({
                      debug: true,
                      safeframe: true,
                      account: "roularta",
                      host: "https://ads-roularta.adhese.com/",
                      location: "_Site-KnackWeekend-NL-nl-reizen_"
                  });

                  if(rmgAdhese.request.dt == 'phone'){
                      console.log('RmgAdhese: device type overwritten from "phone" to "desktop"');
                      rmgAdhese.request.dt = ['desktop'];
                      rmgAdhese.request.de = ['desktop'];
                  }

                  if (typeof getCookie == "function") {
                    rmgAdhese.registerRequestParameter('hk', getCookie("bt_profileId"));
                  }

                  if(typeof rmgGdpr !== 'undefined') {
                      rmgGdpr.handleAdhese();
                  }

                  if (typeof user_info != 'undefined') {
                      if (typeof user_info.dateofbirth != 'undefined') {
                          var parts = user_info.dateofbirth.split('-');
                          var d = new Date();
                          d.setFullYear(parts[0]);
                          d.setMonth(parts[1]);
                          d.setDate(parts[2]);
                          rmgAdhese.registerRequestParameter('ag', Math.round((new Date().getTime() - d.getTime()) / 1e3 / 60 / 60 / 24 / 365))
                      }

                      var gender = 0;
                      if (typeof user_info.gender != 'undefined') {
                          if (user_info.gender == 'M' || user_info.gender === 'm')
                              gender = 1;
                          else if (user_info.gender == 'V' || user_info.gender === 'f')
                              gender = 3;
                      }
                      rmgAdhese.registerRequestParameter('ge', gender);
                  }

                  if (localStorage.getItem('postalCode')) {
                      rmgAdhese.registerRequestParameter('ci', localStorage.getItem('postalCode'));
                  } else if (typeof user_info.postcode != 'undefined') {
                      rmgAdhese.registerRequestParameter('ci', user_info.postcode);
                  }

                  rmgParamObject.ads.jsonFormats = [];
                  rmgParamObject.ads.openJsonRequests = 0;
                                                                                                                                        rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("BAN"));
                                                                                rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("BAN2"));
                                                                                rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("SKY"));
                                                                                                                                                            rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("HALFP"));
                                                                                                                                                                                                  rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("AFFI_300PX_1"));
                                                                                rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("AFFI_300PX_2"));
                                                                                                                                                                                                                                                                                                                
                  rmgParamObject.ads.json = [];
                  rmgParamObject.ads.openJsonRequests++;

                  rmgParamObject.ads.initSafeframes();
              } catch(e){}
          </script>
                      <!-- START CXENSE SCRIPT -->
          <script type="text/javascript">
              var cX = cX || { options: { consent: true }};
              cX.callQueue = cX.callQueue || [];

              cX.callQueue.push(['setSiteId', '1145188326792283298']);
                            cX.callQueue.push(['sendPageViewEvent']);
              if(typeof rmgGdpr !== 'undefined') {
                  rmgGdpr.handleCXense();
              }
          </script>
          <script type="text/javascript">
              (function(d,s,e,t)
                      {e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);}
              )(document,'script');
          </script>
          <!-- END CXENSE SCRIPT -->
        </head>
    <body class="Content diaporama_normal content rmgDetail m-diaporama_normal gallery
                ">
      <!-- START - IAB/OIL integration -->
<script id="oil-configuration" type="application/configuration">
    {
        "publicPath": "https://gdpr.roularta.be/iab-oil/",
        "locale_url": "https://gdpr.roularta.be/iab-oil/rmg.nl.locale.json?v1.4.2",
        "advanced_settings": true,
        "advanced_settings_purposes_default" : true,
        "poi_activate_poi": true,
        "poi_hub_origin": "https://gdpr.roularta.be",
        "poi_hub_path": "/iab-oil/hub.html?v1.4.2",
        "poi_group_name": "RoulartaMediaGroup"
    }
</script>
<script type="text/javascript" src="https://gdpr.roularta.be/iab-oil/bootstrap.js?v1.4.2"></script>
<script type="text/javascript" src="https://gdpr.roularta.be/iab-oil/oil.1.2.2-RELEASE.min.js?v1.4.2"></script>
<link   type="text/css"        href="https://gdpr.roularta.be/iab-oil/rmgIabOil.css?v1.4.2" rel="stylesheet">
<!-- END - IAB/OIL integration -->
                  <script>
                rmgParamObject.ads.renderInPageFormats();
            </script>
                      <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
        
                <script type="text/javascript">
            var pp_gemius_identifier = 'B2Y70KtrcLJQkJE3nIpVycQLTDj_cyvDdWQqe_yW1WP.M7';
            var pp_gemius_extraparameters = new Array('lan=NL','key=reizen');
            if (rmgParamObject.env == 'prod') {
                (function(d,t){
                    try{
                        var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                        gt.setAttribute('async','async');
                        gt.setAttribute('defer','defer');
                        gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                        s.parentNode.insertBefore(gt,s);
                    }
                    catch(e){}
                })(document,'script');
            }
        </script>
        
        <div id="fb-root"></div>
        <div id="pinbar"></div>
        
                                        <div id="adhese_wrapper_SPLASH">
            <div id="SPLASH" class="Ad SPLASH">
                                    <div id="adh_toCopyContent" class="clearfix" style="display:none;">
                        <a href="javascript:void(0)" onclick="return (typeof adh_splash_object !== 'undefined') ? adh_splash_object.close() : closeSplash();">
                            <div class="logo">Knack Weekend.be</div>
                            <span>Klik hier om verder te gaan naar</span>
                        </a>
                    </div>
                                                    <script>initAdhese('SPLASH', 'inline');</script>
                            </div>
                    </div>
    
                
                        <div id="wrapper">
                                                <div class="rmgHeader-wrapper js-header-wrapper">
    <header class="rmgHeader">
        <nav>
            <ul class="rmgHeader-mainnav">
                                <li class="m-home">
                    <a href="/lifestyle/">
                        <img src="/images/svg/logos/logo_Site-KnackWeekend-NL.svg?v3.0.82" class="rmgHeader-logo" />
                    </a>
                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li class="m-sections">
                                                                                                <input type="checkbox" class="h-dropdown" id="subnav-sections" aria-labelledby="subnav-sections-label" />
                                    <label for="subnav-sections" id="subnav-sections-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Rubrieken');">Rubrieken</label>
                                                                <ul class="rmgHeader-subnav m-sections h-dropdown">
                                                                            <li><a href="/lifestyle/">Home</a></li>
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/+/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_&lt;span class=&quot;roularticon-plus rmgIcon m-plus&quot;&gt;&lt;/span&gt;zone');" >
                                                                                                                                                                            <span class="roularticon-plus rmgIcon m-plus"></span>zone
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/lifestyle/recent-nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Meest recent');" >
                                                                                                                                                                            Meest recent
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/lifestyle/opinie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Opinie');" >
                                                                                                                                                                            Opinie
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/lifestyle/mode/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Mode');" >
                                                                                                                                                                            Mode
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/lifestyle/beauty/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Beauty');" >
                                                                                                                                                                            Beauty
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/lifestyle/wonen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Wonen');" >
                                                                                                                                                                            Wonen
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/lifestyle/reizen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Reizen');" >
                                                                                                                                                                            Reizen
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/lifestyle/culinair/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Culinair');" >
                                                                                                                                                                            Culinair
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/lifestyle/culinair/recepten/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Recepten');" >
                                                                                                                                                                            Recepten
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/lifestyle/maatschappij/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Maatschappij');" >
                                                                                                                                                                            Maatschappij
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/lifestyle/wedstrijden/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Wedstrijden');" >
                                                                                                                                                                            Wedstrijden
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/lifestyle/acties/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Acties');" >
                                                                                                                                                                            Acties
                                                                                                            </a>
                                                                                            </li>
                                                                                            <li class="m-split"></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//knack.puzzelclub.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Puzzelclub');" >
                                                                                                                                                                            Puzzelclub
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.knack.be/nieuws/knack-club/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Knack Club');" >
                                                                                                                                                                            Knack Club
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/lifestyle/magazine/archive/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Archief');" >
                                                                                                                                                                            Archief
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//weekend.knack.be/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Weekend_van_deze_week');" >
                                                                                                                                                                            Het magazine
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                                                                                    <li class="m-magazine">
                                                            <a href="//weekend.knack.be/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Weekend_van_deze_week');">Het magazine</a>
                                                    </li>
                                                                                                                                                                                                                    <li class="m-advantages">
                                                            <a href="//www.knack.be/voordelen-voor-abonnees/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Voor_abonnees');">Voordelen<small>voor abonnees</small></a>
                                                    </li>
                                                                                                                                                                                                                    <li class="m-subscribe">
                                                            <a href="//www.knack.be/info/abonnementen/?utm_source=knackweekend&amp;utm_medium=nav&amp;utm_content=Abonneren&amp;utm_campaign=abonnementen" class="rmgButton m-primary m-harmony" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Abonneren');">Abonneren</a>
                                                    </li>
                                                                                                                                                                                                                    <li class="m-logon">
                                                                                                <input type="checkbox" class="h-dropdown" id="subnav-logon" disabled aria-labelledby="subnav-logon-label" />
                                    <label for="subnav-logon" id="subnav-logon-label" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Profiel');"><span class="rmgIcon m-user u-notification m-loading" aria-hidden="true"></span><span class="m-optional u-hide">Aanmelden</span></label>
                                                                <ul class="rmgHeader-subnav m-logon h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Registratie_beheren');" data-action="personalData">
                                                                                                                                                                            <span class="rmgIcon m-user-outline" aria-hidden="true"></span>Mijn registratie beheren
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Nieuwsbrieven');" data-action="manageNewsletterSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-envelope" aria-hidden="true"></span>Mijn nieuwsbrieven beheren
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Wachtwoord wijzigen');" data-action="changePassword">
                                                                                                                                                                            <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Wachtwoord wijzigen
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Toegang via sociale media ');" data-action="linkedAccounts">
                                                                                                                                                                            <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Toegang via sociale media
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.knack.be/lees-later/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_lees_later_view');" >
                                                                                                                                                                            <span class="rmgIcon u-notification m-bookmark" aria-hidden="true"></span>Lees later
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="m-abo" href="//mijn.abonnementen.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Abonnement_beheren');" data-action="manageSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-book" aria-hidden="true"></span>Mijn abonnement beheren
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Abonnement_koppelen');" data-action="manageSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-lock" aria-hidden="true"></span>Mijn abonnement koppelen
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="m-subscribe" href="//www.knack.be/info/abonnementen/?utm_source=knackweekend&amp;utm_medium=nav&amp;utm_content=Abonneren&amp;utm_campaign=abonnementen" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Abonneren');" >
                                                                                                                                                                            <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Abonneren
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.knack.be/voordelen-voor-abonnees/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Voor_abonnees');" >
                                                                                                                                                                            <span class="rmgIcon m-user-checked-outline" aria-hidden="true"></span>Voordelen voor abonnees
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.abonnementen.be/faq.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Help');" >
                                                                                                                                                                            <span class="rmgIcon m-question-mark" aria-hidden="true"></span>Hulp nodig?
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regLogoff"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Afmelden');" >
                                                                                                                                                                            <span class="rmgIcon m-user-cross-outline" aria-hidden="true"></span>Afmelden
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                                                                                    <li class="m-search">
                                                                                                <input type="checkbox" class="h-dropdown" id="subnav-search" aria-labelledby="subnav-search-label" />
                                    <label for="subnav-search" id="subnav-search-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Zoeken');"><span class="rmgIcon m-search" aria-hidden="true"></span><span class="u-sr">Zoeken</span></label>
                                                                <ul class="rmgHeader-subnav m-search h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    
                <form action="/lifestyle/zoeken" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Zoeken</button>
                </form>
            
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                                                                                    <li class="m-magazines">
                                                                                                <input type="checkbox" class="h-dropdown" id="subnav-magazines" aria-labelledby="subnav-magazines-label" />
                                    <label for="subnav-magazines" id="subnav-magazines-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'meer', 'KnackWeekend-NL_Meer');"><span class="rmgIcon m-bars" aria-hidden="true"></span><span class="m-optional">Onze magazines</span></label>
                                                                <ul class="rmgHeader-subnav m-magazines h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    
                <form action="/lifestyle/zoeken" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Zoeken</button>
                </form>
            
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.knack.be/nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Nieuws');" >
                                                                                                                    <span><img name="Site-Knack-NL" data-src="/images/svg/logos/logo_Site-Knack-NL.svg?v3.0.82" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Nieuws</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/lifestyle/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Lifestyle');" >
                                                                                                                    <span><img name="Site-KnackWeekend-NL" data-src="/images/svg/logos/logo_Site-KnackWeekend-NL.svg?v3.0.82" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Lifestyle</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//focus.knack.be/entertainment/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Entertainment');" >
                                                                                                                    <span><img name="Site-KnackFocus-NL" data-src="/images/svg/logos/logo_Site-KnackFocus-NL.svg?v3.0.82" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Entertainment</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//trends.knack.be/economie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Economie');" >
                                                                                                                    <span><img name="Site-Trends-NL" data-src="/images/svg/logos/logo_Site-Trends-NL.svg?v3.0.82" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Economie</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//trends.knack.be/economie/style/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-Style-NL_Style');" >
                                                                                                                    <span><img name="Site-Trends-Style-NL" data-src="/images/svg/logos/logo_Site-Trends-Style-NL.svg?v3.0.82" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Style</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//moneytalk.knack.be/geld-en-beurs/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Geld');" >
                                                                                                                    <span><img name="Site-Moneytalk-NL" data-src="/images/svg/logos/logo_Site-Moneytalk-NL.svg?v3.0.82" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Geld</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//kanaalz.knack.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_KanaalZ');" >
                                                                                                                    <span><img name="Site-KanaalZ-NL" data-src="/images/svg/logos/logo_Site-KanaalZ-NL.svg?v3.0.82" aria-hidden="true" /></span>
                                                                                                                                                                            <span>KanaalZ</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//datanews.knack.be/ict/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Technologie');" >
                                                                                                                    <span><img name="Site-DataNews-NL" data-src="/images/svg/logos/logo_Site-DataNews-NL.svg?v3.0.82" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Technologie</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//sportmagazine.knack.be/sport/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Sport');" >
                                                                                                                    <span><img name="Site-Sportmagazine-NL" data-src="/images/svg/logos/logo_Site-Sportmagazine-NL.svg?v3.0.82" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Sport</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//weekend.knack.be/lifestyle/nest/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-Nest-NL_Nest');" >
                                                                                                                    <span><img name="Site-KnackWeekend-Nest-NL" data-src="/images/svg/logos/logo_Site-KnackWeekend-Nest-NL.svg?v3.0.82" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Nest</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//plusmagazine.knack.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_Plusmagazine');" >
                                                                                                                    <span><img name="Site-Plusmagazine-NL" data-src="/images/svg/logos/logo_Site-Plusmagazine-NL.svg?v3.0.82" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Plusmagazine</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                </ul>
                            <script>
                    window.addEventListener("miaaThirdPartyCookies", function (evt) {
                        rmgParamObject.cookie3PartySupported = evt.detail.allowed;
                        rmgAuth.start(miaa, {"loggedOn":false,"clientId":"yjyd9gb5tb9733baj28u39fr4a9bdqky","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":false});
                    });
                </script>
                        <script>
                if (document.querySelector('input[id=subnav-magazines]') !== null) {
                    document.querySelector('input[id=subnav-magazines]').addEventListener('change', function () {
                        if (this.checked) {
                            rmgParamObject.imgLazyLoader('.rmgHeader-subnav.m-magazines');
                        }
                    });
                }
            </script>
        </nav>
    </header>
</div>
                                            <div id="adhese_wrapper_BAN">
            <div id="BAN" class="Ad BAN">
                                            </div>
                            <script>
                    if (typeof rmgEventWatcher != 'undefined') {
                        var adWatcher = setInterval(function () {
                            if (typeof adData != 'undefined' && rmgEventWatcher.isVisibleActive == true) {
                                rmgEventWatcher._checkVisible(rmgEventWatcher);
                                clearInterval(adWatcher);
                            }
                        }, 500);
                    }
                </script>
                    </div>
    
                                    <!--DEBUG-CONTAINER-->
            <section id="main" class="container">
                <div class="row">
                                                                      <section id="primary" class="span8" role="main">
                                        

    
    
        <div class="article" itemtype="http://schema.org/ImageGallery">
        <article data-io-article-url="https://weekend.knack.be/lifestyle/reizen/dit-zijn-de-gelukkigste-landen-in-de-wereld/diaporama-normal-1443317.html">
                                                        
            <div class="social-sticky-wrapper" style="display: none;">
            <div class="social-sticky-bar">
                                <aside class="toolbar sticky clearfix">
        <ul>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
                                                            <li class="toolbar_item_social toolbar_item_facebook">
                                        <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fweekend.knack.be%2Flifestyle%2Freizen%2Fdit-zijn-de-gelukkigste-landen-in-de-wereld%2Fdiaporama-normal-1443317.html" target="_blank" title="Deel op Facebook" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','facebook')">Deel op Facebook</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_twitter">
                                        <a href="https://twitter.com/share?url=https://www.knack.be/s/r/c/1443317&text=Dit%20zijn%20de%20gelukkigste%20landen%20in%20de%20wereld&via=knackweekend" target="_blank" title="Deel op Twitter" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','twitter')">Deel op Twitter</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_googleplus">
                                        <a href="https://plus.google.com/share?url=https%3A%2F%2Fweekend.knack.be%2Flifestyle%2Freizen%2Fdit-zijn-de-gelukkigste-landen-in-de-wereld%2Fdiaporama-normal-1443317.html" target="_blank" title="Deel op Google+" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','googleplus')">Deel op Google+</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_linkedin">
                                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fweekend.knack.be%2Flifestyle%2Freizen%2Fdit-zijn-de-gelukkigste-landen-in-de-wereld%2Fdiaporama-normal-1443317.html&title=Dit%20zijn%20de%20gelukkigste%20landen%20in%20de%20wereld&source=Knack Weekend" target="_blank" title="Deel op LinkedIn" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','linkedin')">Deel op LinkedIn</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_pinterest">
                                        <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fweekend.knack.be%2Flifestyle%2Freizen%2Fdit-zijn-de-gelukkigste-landen-in-de-wereld%2Fdiaporama-normal-1443317.html&media=http://weekend.knack.be%2Fmedias%2F19316%2F9890133.jpg&description=Dit%20zijn%20de%20gelukkigste%20landen%20in%20de%20wereld" target="_blank" title="Deel op Pinterest" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','pinterest')">Deel op Pinterest</a>
                </li>
                                    
                            <li class="toolbar_item_email">
                    <a rel="nofollow" href="mailto:?subject=Dit&#x20;zijn&#x20;de&#x20;gelukkigste&#x20;landen&#x20;in&#x20;de&#x20;wereld&#x20;-&#x20;Knack&#x25;20Weekend&amp;body=Ik&#x20;bekeek&#x20;net&#x20;dit&#x20;interessant&#x20;fotoalbum&#x20;op&#x20;Knack&#x25;20Weekend&#x25;tld&#x25;&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;weekend.knack.be&#x2F;lifestyle&#x2F;reizen&#x2F;dit-zijn-de-gelukkigste-landen-in-de-wereld&#x2F;diaporama-normal-1443317.html" title="Verzenden via mail" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"><i class="fa fa-envelope-o"></i></a>
                </li>
                                        <li class="toolbar_item_social toolbar_item_shares"><span>1</span>Keer gedeeld</li>
                                       </ul>
                </aside>
    <script>personalizeSocialButtonsOrder('');</script>

            </div>
        </div>
    
                                                                                                                        <header>
    
    
    <h1 itemprop="headline">
        Dit zijn de gelukkigste landen in de wereld
    </h1>
                <div class="row">
            <div class="span8 meta">
                <div class="row">
                                                                    <div class="span4 byline" itemprop="author" itemtype="http://schema.org/Person" itemscope="itemscope">
                                                                                            <span class="byline-name" itemprop="name">
                                    <a rel="author" itemprop="url" href="//weekend.knack.be/lifestyle/auteurs/maaike-schwering-2793.html" title="Artikels van  Maaike Schwering">
                                         Maaike Schwering
                                    </a>
                                </span>
                                                                                    </div>
                                                                                        <div class="span4 date">
                                <p class="date">20/03/19 om 11:52 - Bijgewerkt om 11:52</p>

                                
                        </div>
                                    </div>
            </div>
        </div>
                    <p class="lead" itemprop="description">De gelukkigste mensen ter wereld wonen in het noorden van Europa. Dat blijkt uit het <a href="http://worldhappiness.report/" target="_blank">World Happiness Report</a> van de Verenigde Naties.</p>

        </header>
                        
                                                                
                            <aside class="toolbar top clearfix">
        <ul>
                            <li class="toolbar_item_social toolbar_item_shares"><span>1</span>Keer gedeeld</li>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
                                                            <li class="toolbar_item_social toolbar_item_facebook">
                                        <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fweekend.knack.be%2Flifestyle%2Freizen%2Fdit-zijn-de-gelukkigste-landen-in-de-wereld%2Fdiaporama-normal-1443317.html" target="_blank" title="Deel op Facebook" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','facebook')">Deel op Facebook</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_twitter">
                                        <a href="https://twitter.com/share?url=https://www.knack.be/s/r/c/1443317&text=Dit%20zijn%20de%20gelukkigste%20landen%20in%20de%20wereld&via=knackweekend" target="_blank" title="Deel op Twitter" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','twitter')">Deel op Twitter</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_googleplus">
                                        <a href="https://plus.google.com/share?url=https%3A%2F%2Fweekend.knack.be%2Flifestyle%2Freizen%2Fdit-zijn-de-gelukkigste-landen-in-de-wereld%2Fdiaporama-normal-1443317.html" target="_blank" title="Deel op Google+" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','googleplus')">Deel op Google+</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_linkedin">
                                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fweekend.knack.be%2Flifestyle%2Freizen%2Fdit-zijn-de-gelukkigste-landen-in-de-wereld%2Fdiaporama-normal-1443317.html&title=Dit%20zijn%20de%20gelukkigste%20landen%20in%20de%20wereld&source=Knack Weekend" target="_blank" title="Deel op LinkedIn" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','linkedin')">Deel op LinkedIn</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_pinterest">
                                        <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fweekend.knack.be%2Flifestyle%2Freizen%2Fdit-zijn-de-gelukkigste-landen-in-de-wereld%2Fdiaporama-normal-1443317.html&media=http://weekend.knack.be%2Fmedias%2F19316%2F9890133.jpg&description=Dit%20zijn%20de%20gelukkigste%20landen%20in%20de%20wereld" target="_blank" title="Deel op Pinterest" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','pinterest')">Deel op Pinterest</a>
                </li>
                                    
                            <li class="toolbar_item_email">
                    <a rel="nofollow" href="mailto:?subject=Dit&#x20;zijn&#x20;de&#x20;gelukkigste&#x20;landen&#x20;in&#x20;de&#x20;wereld&#x20;-&#x20;Knack&#x25;20Weekend&amp;body=Ik&#x20;bekeek&#x20;net&#x20;dit&#x20;interessant&#x20;fotoalbum&#x20;op&#x20;Knack&#x25;20Weekend&#x25;tld&#x25;&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;weekend.knack.be&#x2F;lifestyle&#x2F;reizen&#x2F;dit-zijn-de-gelukkigste-landen-in-de-wereld&#x2F;diaporama-normal-1443317.html" title="Verzenden via mail" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"><i class="fa fa-envelope-o"></i></a>
                </li>
                                                    </ul>
                <ul>
                                            <li class="toolbar_item_read-later">
                            <a href="javascript:void(0)"
                               class="read-later-button "
                               onclick="rmgPersonalizationObject.readLater.toggleContent('1443317');">
                                <i class="roularticon roularticon-bookmark"></i>Lees later
                            </a>
                        </li>
                                                                                <li class="toolbar_item_print">
                                <a rel="nofollow" title="Afdrukken"  onclick="window.print();"> Afdrukken</a>

                    </li>
                </ul>
                </aside>
    <script>personalizeSocialButtonsOrder(' top ');</script>

    
                                                                                                <script type="text/javascript">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</script>

                    <div id="gallery-info" class="gallery-info"><img src="/medias/19316/9890133.jpg" width="620" height="414"><a class="btn btn-large btn-inverse" id="showGallery">Bekijk de foto's<i></i></a></div><div id="gallery" class="hide"><div id="gallery-inner"><div id="gallery-actions"><span class="btn btn-inverse" id="gallery-btn-showAll">Toon alle foto's</span><span class="btn btn-inverse" id="gallery-btn-close"><span class="txt">Sluiten</span><span class="icon">&times;</span></span><div id="gallery-counter"></div><div id="gallery-shares"><p>Delen:</p><a class="ico_social ico_social_24 ico_fb"></a><a target="_blank" class="ico_social ico_social_24 ico_tw"></a><a target="_blank" class="ico_social ico_social_24 ico_gplus"></a><a target="_blank" class="ico_social ico_social_24 ico_pin"></a></div></div><div id="gallery-center" class="noBannering"><div id="gallery-center-left" class="pull-left"><div id="gallery-imgs"><div id="gallery-thumbsBox"><div id="gallery-thumbsBoxCenter"></div><div id="gallery-thumbsControls"><span id="gallery-btn-thumbsPrev" class="icon-chevron-left icon-white"></span><span id="gallery-btn-thumbsNext" class="icon-chevron-right icon-white"></span><div id="gallery-thumbsCounter"></div></div></div><div id="gallery-imgPrev"></div><div id="gallery-imgCurrent"></div><div id="gallery-imgNext"></div><div id="gallery-controls"><a id="gallery-btn-getPrev"><span></span></a><a id="gallery-btn-getNext"><span></span></a></div></div><div id="gallery-imgData"><div class="pull-left"><div id="gallery-imgTitle"><strong></strong><span></span></div><div id="gallery-imgLegend"></div></div><div id="gallery-imgOypoLink" class="pull-right"></div></div></div></div></div></div>

                                                                        <div class="row">
                                            <div class="article-body span8" itemprop="mainContentOfPage">
                                                                                                <p>Finland is volgens het nieuwste <a href="http://worldhappiness.report/" target="_blank">World Happiness Report</a> van de Verenigde Naties het gelukkigste land ter wereld. Het World Happiness Report rangschikt 159 landen in de wereld naar de mate van geluk. Er wordt daarbij gekeken naar factoren als de levensverwachting, de hoogte van het inkomen, de verdeling van de welvaart, de mate van corruptie, keuzevrijheid en sociale cohesie.</p><p>Opvallend is dat vier van de landen in de top tien in Scandinavie liggen. Ook Nederland doet het, met een vijfde plaats, goed. het stijgt een plaats ten opzichte van vorig jaar en staat nu boven Zwitserland. Belgi&euml; gaat er juist iets op achterop en daalt van de zestiende naar de achttiende plaats.</p><p>Helemaal onderaan de lijst van gelukkigste landen bungelt Zuid-Soedan. Ook in Centraal-Afrikaanse-Republiek, Afghanistan, Tanzania, Rwanda, Jemen, Malawi, Syire, Botswana, Haiti en Zimbabwe is het leven allerminst gelukkig.</p><p><strong>Lees ook:</strong></p><p><a href="https://www.knack.be/nieuws/wereld/world-happiness-report-waarom-finland-niet-het-gelukkigste-land-ter-wereld-is/article-longread-1442539.html" target="_blank">World Happiness Report: Waarom Finland niet het gelukkigste land ter wereld is</a></p><p><a href="https://www.knack.be/nieuws/gezondheid/geluk-heeft-ook-een-keerzijde-lessen-uit-het-hoge-noorden/article-longread-1443301.html" target="_blank">Geluk heeft ook een keerzijde: lessen uit het Hoge Noorden</a></p>

                                                                                            
                                                                                                <div class="tags clearfix">
            <p>Lees meer over:</p>
            <ul class="unstyled">
                                    <li>
                        <span class="label">
                            <a href="//weekend.knack.be/lifestyle/tag/reizen-154222.html" rel="tag">reizen</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//weekend.knack.be/lifestyle/tag/finland-9809.html" rel="tag">Finland</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//weekend.knack.be/lifestyle/tag/nederland-13529.html" rel="tag">Nederland</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//weekend.knack.be/lifestyle/tag/geluk-822278.html" rel="tag">Geluk</a>
                        </span>
                    </li>
                            </ul>
        </div>
    
                                                                                                                                                    <div class="widget group">
                                                                    </div>
                                                                                                                </div>
                                    </div>

                                
                
                                    <footer>
                                                                                
                            <aside class="toolbar bottom clearfix">
        <ul>
                            <li class="toolbar_item_social toolbar_item_shares"><span>1</span>Keer gedeeld</li>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
                                                            <li class="toolbar_item_social toolbar_item_facebook">
                                        <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fweekend.knack.be%2Flifestyle%2Freizen%2Fdit-zijn-de-gelukkigste-landen-in-de-wereld%2Fdiaporama-normal-1443317.html" target="_blank" title="Deel op Facebook" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','facebook')">Deel op Facebook</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_twitter">
                                        <a href="https://twitter.com/share?url=https://www.knack.be/s/r/c/1443317&text=Dit%20zijn%20de%20gelukkigste%20landen%20in%20de%20wereld&via=knackweekend" target="_blank" title="Deel op Twitter" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','twitter')">Deel op Twitter</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_googleplus">
                                        <a href="https://plus.google.com/share?url=https%3A%2F%2Fweekend.knack.be%2Flifestyle%2Freizen%2Fdit-zijn-de-gelukkigste-landen-in-de-wereld%2Fdiaporama-normal-1443317.html" target="_blank" title="Deel op Google+" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','googleplus')">Deel op Google+</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_linkedin">
                                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fweekend.knack.be%2Flifestyle%2Freizen%2Fdit-zijn-de-gelukkigste-landen-in-de-wereld%2Fdiaporama-normal-1443317.html&title=Dit%20zijn%20de%20gelukkigste%20landen%20in%20de%20wereld&source=Knack Weekend" target="_blank" title="Deel op LinkedIn" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','linkedin')">Deel op LinkedIn</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_pinterest">
                                        <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fweekend.knack.be%2Flifestyle%2Freizen%2Fdit-zijn-de-gelukkigste-landen-in-de-wereld%2Fdiaporama-normal-1443317.html&media=http://weekend.knack.be%2Fmedias%2F19316%2F9890133.jpg&description=Dit%20zijn%20de%20gelukkigste%20landen%20in%20de%20wereld" target="_blank" title="Deel op Pinterest" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','pinterest')">Deel op Pinterest</a>
                </li>
                                    
                            <li class="toolbar_item_email">
                    <a rel="nofollow" href="mailto:?subject=Dit&#x20;zijn&#x20;de&#x20;gelukkigste&#x20;landen&#x20;in&#x20;de&#x20;wereld&#x20;-&#x20;Knack&#x25;20Weekend&amp;body=Ik&#x20;bekeek&#x20;net&#x20;dit&#x20;interessant&#x20;fotoalbum&#x20;op&#x20;Knack&#x25;20Weekend&#x25;tld&#x25;&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;weekend.knack.be&#x2F;lifestyle&#x2F;reizen&#x2F;dit-zijn-de-gelukkigste-landen-in-de-wereld&#x2F;diaporama-normal-1443317.html" title="Verzenden via mail" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"><i class="fa fa-envelope-o"></i></a>
                </li>
                                                    </ul>
                <ul>
                                            <li class="toolbar_item_read-later">
                            <a href="javascript:void(0)"
                               class="read-later-button "
                               onclick="rmgPersonalizationObject.readLater.toggleContent('1443317');">
                                <i class="roularticon roularticon-bookmark"></i>Lees later
                            </a>
                        </li>
                                                                                <li class="toolbar_item_print">
                                <a rel="nofollow" title="Afdrukken"  onclick="window.print();"> Afdrukken</a>

                    </li>
                </ul>
                </aside>
    <script>personalizeSocialButtonsOrder(' bottom ');</script>

    
                                                                    </footer>
                                    
                            
                            <div id="mailtofriend" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h3 class="modal-title">Versturen via e-mail</h3>
            </div>
            <div class="modal-body">
                            </div>
        </div>
    </div>
</div>                <div class="Module widget ligatus-below-detail"><script>rmgParamObject.ligatus.render('smartbox_cre');</script></div>
<div id="weekend-cxense-content-recommendation" style="display:none" class="Module cxense widget"><div id="eea247d9cef23235b0ca7e498fc365aa1097ebe7_template" style="display: none;"></div><div id="eea247d9cef23235b0ca7e498fc365aa1097ebe7_target"></div><script type="text/javascript">
                        rmgParamObject.cxense.addWidget('eea247d9cef23235b0ca7e498fc365aa1097ebe7');
                    </script></div>
<div class="Module widget related-gallery"><h3 class="Module-title">Lifestyle<a class="Module-titleLink" title="meer fotoreportages" href="/lifestyle/foto">meer fotoreportages</a></h3><ul class="thumbnails"><li class="span3"><div class="thumbnail"><a href="//weekend.knack.be/lifestyle/reizen/dit-zijn-de-gelukkigste-landen-in-de-wereld/diaporama-normal-1443317.html"><img src="/medias/19316/9890139.jpg" alt="Dit zijn de gelukkigste landen in de wereld"></a><a href="//weekend.knack.be/lifestyle/reizen/dit-zijn-de-gelukkigste-landen-in-de-wereld/diaporama-normal-1443317.html" class="overlay gallery"></a></div><h4><a href="//weekend.knack.be/lifestyle/reizen/dit-zijn-de-gelukkigste-landen-in-de-wereld/diaporama-normal-1443317.html">Dit zijn de gelukkigste landen in de wereld</a></h4></li><li class="span3"><div class="thumbnail"><a href="//weekend.knack.be/lifestyle/reizen/dagje-uit/hyacintenspektakel-in-het-hallerbos-de-lijn-zet-gratis-bussen-in/diaporama-normal-1442989.html"><img src="/medias/19310/9887013.jpg" alt="Hyacintenspektakel in het Hallerbos: de Lijn zet gratis bussen in"></a><a href="//weekend.knack.be/lifestyle/reizen/dagje-uit/hyacintenspektakel-in-het-hallerbos-de-lijn-zet-gratis-bussen-in/diaporama-normal-1442989.html" class="overlay gallery"></a></div><h4><a href="//weekend.knack.be/lifestyle/reizen/dagje-uit/hyacintenspektakel-in-het-hallerbos-de-lijn-zet-gratis-bussen-in/diaporama-normal-1442989.html">Hyacintenspektakel in het Hallerbos: de Lijn zet gratis bussen in</a></h4></li><li class="span3"><div class="thumbnail"><a href="//weekend.knack.be/lifestyle/mode/denim-in-beeld-jeans-past-dit-seizoen-in-elke-look/diaporama-normal-1442735.html"><img src="/medias/19301/9882417.jpg" alt="Denim in beeld: jeans past dit seizoen in elke look"></a><a href="//weekend.knack.be/lifestyle/mode/denim-in-beeld-jeans-past-dit-seizoen-in-elke-look/diaporama-normal-1442735.html" class="overlay gallery"></a></div><h4><a href="//weekend.knack.be/lifestyle/mode/denim-in-beeld-jeans-past-dit-seizoen-in-elke-look/diaporama-normal-1442735.html">Denim in beeld: jeans past dit seizoen in elke look</a></h4></li><li class="span3"><div class="thumbnail"><a href="//weekend.knack.be/lifestyle/reizen/dit-zijn-de-mooiste-foto-s-gemaakt-met-een-iphone/diaporama-normal-1442515.html"><img src="/medias/19301/9882283.jpg" alt="Dit zijn de mooiste foto's gemaakt met een iPhone"></a><a href="//weekend.knack.be/lifestyle/reizen/dit-zijn-de-mooiste-foto-s-gemaakt-met-een-iphone/diaporama-normal-1442515.html" class="overlay gallery"></a></div><h4><a href="//weekend.knack.be/lifestyle/reizen/dit-zijn-de-mooiste-foto-s-gemaakt-met-een-iphone/diaporama-normal-1442515.html">Dit zijn de mooiste foto's gemaakt met een iPhone</a></h4></li><li class="span3"><div class="thumbnail"><a href="//weekend.knack.be/lifestyle/reizen/top-10/de-25-meest-spectaculaire-bergen-ter-wereld/diaporama-normal-450427.html"><img src="/medias/8382/4291625.jpg" alt="De 25 meest spectaculaire bergen ter wereld"></a><a href="//weekend.knack.be/lifestyle/reizen/top-10/de-25-meest-spectaculaire-bergen-ter-wereld/diaporama-normal-450427.html" class="overlay gallery"></a></div><h4><a href="//weekend.knack.be/lifestyle/reizen/top-10/de-25-meest-spectaculaire-bergen-ter-wereld/diaporama-normal-450427.html">De 25 meest spectaculaire bergen ter wereld</a></h4></li><li class="span3"><div class="thumbnail"><a href="//weekend.knack.be/lifestyle/reizen/citytrips/in-beeld-deze-artiesten-maken-schilderingen-voor-the-crystal-ship-in-oostende/diaporama-normal-1441029.html"><img src="/medias/19265/9863965.jpg" alt="In beeld: deze artiesten maken schilderingen voor The Crystal Ship in Oostende"></a><a href="//weekend.knack.be/lifestyle/reizen/citytrips/in-beeld-deze-artiesten-maken-schilderingen-voor-the-crystal-ship-in-oostende/diaporama-normal-1441029.html" class="overlay gallery"></a></div><h4><a href="//weekend.knack.be/lifestyle/reizen/citytrips/in-beeld-deze-artiesten-maken-schilderingen-voor-the-crystal-ship-in-oostende/diaporama-normal-1441029.html">In beeld: deze artiesten maken schilderingen voor The Crystal Ship in Oostende</a></h4></li></ul></div>


            
                        
        </article>
    </div>
                            </section>
                                                    <aside id="secondary" class="span4" role="complementairy">
                                <div id="inner-secondary">
                                

                                                        <div class="widget adhese">
                <div id="adhese_wrapper_HALFP">
            <div id="HALFP" class="Ad HALFP">
                                            </div>
                            <script>
                    if (typeof rmgEventWatcher != 'undefined') {
                        var adWatcher = setInterval(function () {
                            if (typeof adData != 'undefined' && rmgEventWatcher.isVisibleActive == true) {
                                rmgEventWatcher._checkVisible(rmgEventWatcher);
                                clearInterval(adWatcher);
                            }
                        }, 500);
                    }
                </script>
                    </div>
    
</div>
<div class="widget adhese">
        
</div>
<div class="widget adhese">
                <div id="adhese_wrapper_ADV">
            <div id="ADV" class="Ad ADV">
                                                    <script>initAdhese('ADV', 'inline');</script>
                            </div>
                    </div>
    
</div>            <div id="weekend-rightbottom-most-read-v2" class="Module most-read widget"><h3 class="Module-title">Meest gelezen</h3><ol><li><span class="num">1</span><a title="De 25 meest spectaculaire bergen ter wereld" href="https://weekend.knack.be/lifestyle/reizen/top-10/de-25-meest-spectaculaire-bergen-ter-wereld/diaporama-normal-450427.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">De 25 meest spectaculaire bergen ter wereld</a></li><li><span class="num">2</span><a title="Senioren delen hun levenswijsheid: 'Soms moet je kansen grijpen, ook al maken ze je doodsbang'" href="https://weekend.knack.be/lifestyle/maatschappij/senioren-delen-hun-levenswijsheid-soms-moet-je-kansen-grijpen-ook-al-maken-ze-je-doodsbang/article-longread-1442339.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"><i class="roularticon-plus"></i>Senioren delen hun levenswijsheid: 'Soms moet je kansen grijpen, ook al maken ze je doodsbang'</a></li><li><span class="num">3</span><a title="E&eacute;n dag koken, een hele week eten: dit kookboek leert je de kunst van meal prepping" href="https://weekend.knack.be/lifestyle/culinair/een-dag-koken-een-hele-week-eten-dit-kookboek-leert-je-de-kunst-van-meal-prepping/article-normal-1439229.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">E&eacute;n dag koken, een hele week eten: dit kookboek leert je de kunst van meal prepping</a></li><li><span class="num">4</span><a title="Smeren kan je leren: wat je wel en niet nodig hebt in de badkamer" href="https://weekend.knack.be/lifestyle/beauty/smeren-kan-je-leren-wat-je-wel-en-niet-nodig-hebt-in-de-badkamer/article-normal-1442343.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"><i class="roularticon-plus"></i>Smeren kan je leren: wat je wel en niet nodig hebt in de badkamer</a></li><li><span class="num">5</span><a title="Hyacintenspektakel in het Hallerbos: de Lijn zet gratis bussen in" href="https://weekend.knack.be/lifestyle/reizen/dagje-uit/hyacintenspektakel-in-het-hallerbos-de-lijn-zet-gratis-bussen-in/diaporama-normal-1442989.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Hyacintenspektakel in het Hallerbos: de Lijn zet gratis bussen in</a></li></ol></div>


                                            </div>
                            </aside>
                                                        <script>
                                rmgParamObject.rightColFiddle();
                            </script>
                                                                                        </div>
                <div class="row">
                                <div class="span12">
        <div id="weekend-cxense-article-voor-u-full-width" class="Module cxense widget"><div id="5e8896572fe671fa624820d3404730fdae045df7_template" style="display: none;"></div><div id="5e8896572fe671fa624820d3404730fdae045df7_target"></div><script type="text/javascript">
                        rmgParamObject.cxense.addWidget('5e8896572fe671fa624820d3404730fdae045df7');
                    </script></div>



        </div>
        <div class="Module widget adhese"><div id="BAN2" class="Ad BAN2"></div><script>
                    
                        if (typeof rmgEventWatcher != 'undefined') {
                            var adWatcher = setInterval(function () {
                                if (typeof adData != 'undefined' && rmgEventWatcher.isVisibleActive == true) {
                                    rmgEventWatcher._checkVisible(rmgEventWatcher);
                                    clearInterval(adWatcher);
                                }
                            }, 500);
                        }
                    
                </script></div>


                    </div>
            </section>

            <footer id="footer" role="contentinfo" class="clearfix">
                <div class="container">
                                            <div class="row">
    <div class="cover span4">
                                                    

                        </div>
    <div class="span5">
        <div class="row">
            <div class="span2">
                            <h3><a href="/lifestyle/">Lifestyle</a></h3>
                <ul class="unstyled">
                                                                    
                                        
                                        
            <li  >
                                <a  href="//www.knack.be/nieuws/" data-key="nieuws">Nieuws</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//trends.knack.be/economie/" data-key="economie">Economie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//trends.knack.be/economie/style/" data-key="style_home">Style</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//moneytalk.knack.be/geld-en-beurs/" data-key="beurs_en_geld_home">Geld</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//datanews.knack.be/ict/" data-key="technologie_home">Technologie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/lifestyle/" data-key="lifestyle">Lifestyle</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//weekend.knack.be/lifestyle/nest/" data-key="nest">Nest</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//focus.knack.be/entertainment/" data-key="entertainment">Entertainment</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//sportmagazine.knack.be/sport/" data-key="sport">Sport</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//kanaalz.knack.be/" data-key="kanaalz_home">KanaalZ</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//grafisch-nieuws.knack.be/" data-key="grafisch_nieuws_home">Grafisch Nieuws</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//insidebeleggen.knack.be/beurs/" data-key="inside_beleggen_home">Beurs</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//plusmagazine.knack.be/" data-key="plusmagazine_home">Plusmagazine</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//www.kwestie.be" target="_blank">KWestie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//storesquare.be" target="_blank">Storesquare</a>
            </li>

        
                </ul>
                        </div>
            <div class="span3">
                            <div id="footer-newsletters">
                    <h3><a href="/nieuwsbrieven/">Nieuwsbrieven</a></h3>
                                        <ul class="unstyled">
                                                    <li><a href="/lifestyle/nieuwsbrieven/voorbeeld/?layout=daily" target="_new">dagelijkse KnackWeekend</a></li>
                                                    <li><a href="/lifestyle/nieuwsbrieven/voorbeeld/?layout=reizen" target="_new">wekelijkse KnackWeekend reizen</a></li>
                                                    <li><a href="/lifestyle/nieuwsbrieven/voorbeeld/?layout=culinair" target="_new">wekelijkse KnackWeekend culinair</a></li>
                                                    <li><a href="/lifestyle/nieuwsbrieven/voorbeeld/?layout=recepten" target="_new">wekelijkse KnackWeekend recepten</a></li>
                                                    <li><a href="/lifestyle/nieuwsbrieven/voorbeeld/?layout=nest" target="_new">maandelijkse Nest </a></li>
                                            </ul>
                                        <br>
                </div>
                                                            <h3><a href="http://m.weekend.knack.be/lifestyle/">Mobiele site</a></h3>
                                        <br>
                                <div id="footer-partners">
                    <h3>Partners</h3>
                                            <ul class="unstyled">
                                                            <li><a href="https://immo.vlan.be/nl" target="_new">Immovlan</a></li>
                                                            <li><a href="https://gocar.be/nl/nieuwe-auto" target="_new">Gocar</a></li>
                                                            <li><a href="https://www.vakantieweb.be/" target="_new">Vakantieweb</a></li>
                                                    </ul>
                                        <br>
                </div>
                        </div>

        </div>
    </div>
    <div class="span3 pull-right">
                                    <h3>
                                            <a href="/knack-digitaal/#follow-us">Volg ons</a>
                                    </h3>
                <ul class="social unstyled">
                                                                    
                                        
                                        
            <li class='facebook' >
                                <a  href="https://www.facebook.com/knackweekend">KnackWeekend op Facebook</a>
            </li>

                                                
                                        
                                        
            <li class='twitter' >
                                <a  href="https://twitter.com/knackweekend/">KnackWeekend op Twitter</a>
            </li>

                                                
                                        
                                        
            <li class='rss' >
                                <a  href="/rss/">KnackWeekend RSS</a>
            </li>

        
                </ul>
                        </div>
</div>
<hr />                        <div class="sub-footer row">
    <div class="copyright span4">
        <p>&copy; 2019 Roularta Media Group. Alle rechten voorbehouden.</p>
    </div>
    <div class="terms span5">
        <ul class="unstyled">
                                                          
                                        
                                        
            <li  >
                                <a  href="http://www.roulartamedia.be/nl/node/594">Adverteren</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/info/contact-info">Contact &amp; Info</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.roularta.be/nl/copyright">Copyright</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.roularta.be/nl/disclaimer">Disclaimer &amp; Privacy</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="#" data-key="update-cookie-consent">Cookie instellingen</a>
            </li>

        
        </ul>
    </div>
    <div class="cim span3">
        <div class="btn-group pull-left">
            <a class="btn btn-default active" >NL</a><a class="btn btn-default "  href="http://weekend.levif.be" >FR</a>        </div>
        <a href="http://cim.be/media/Internet/DisclaimerCIMInternet" target="_blank">
            <img src="/images/logo_cim.png?v3.0.82" alt="Logo CIM internet" width="100" height="35" />
        </a>
    </div>
</div>                                    </div>
            </footer>

                            <!-- PROXISTORE GEO TAGGING CONFIG -->
                <div id="geowidget" class="geowidget"></div>
                <script>
                    Proxistore.config({
                        language: 'nl',
                        widgetIds: ['geowidget'],
                        geoLocationCallback: setPostalCode
                    });

                    function setPostalCode(data) {
                        localStorage.setItem('postalCode', data.postalCode);
                        dataLayer.push(
                            {'postalCode': data.postalCode}
                        );
                    }
                </script>
                <!-- END PROXISTORE GEO TAGGING CONFIG -->
                    </div>
        
                    <div id="skyscraper">
                            <div id="adhese_wrapper_SKY">
            <div id="SKY" class="Ad SKY">
                                            </div>
                            <script>
                    if (typeof rmgEventWatcher != 'undefined') {
                        var adWatcher = setInterval(function () {
                            if (typeof adData != 'undefined' && rmgEventWatcher.isVisibleActive == true) {
                                rmgEventWatcher._checkVisible(rmgEventWatcher);
                                clearInterval(adWatcher);
                            }
                        }, 500);
                    }
                </script>
                    </div>
    
            </div>
                        <div id="adhese_wrapper_LAYER">
            <div id="LAYER" class="Ad LAYER">
                                                    <script>initAdhese('LAYER', 'inline');</script>
                            </div>
                    </div>
    
                
                <a href="#" id="back-to-top"></a>

        <div id="trialDaysPopup" class="Modal fade" tabindex="-1" role="dialog"></div>

        <!--[if lt IE 10]>
        <script src="/js/vendor/flexibility.js?v3.5.12"></script>
        <script>
            var grids = document.getElementsByClassName('Grid');
            for (var i = 0; i < grids.length; i++) {
                grids[i].style.width = grids[i].offsetWidth+"px";

                var gridChildren = grids[i].children;
                for( var j = 0; j < gridChildren.length; j++) {
                    gridChildren[j].style.width = gridChildren[j].offsetWidth+"px";
                }
            };
            flexibility(document.getElementById('wrapper'));
        </script>
        <![endif]-->

        <script type="text/javascript">
            headjs.load({jquery: '/js/vendor/jquery.min-1.8.2.js?v3.5.12'});
                            headjs.load({main2: '/js/main2.js?v3.5.12'});
                                        headjs.load({typeahead:'/js/vendor/bootstrap3-typeahead.min.js?v3.5.12'});
                        headjs.load({responsiveModal: '/js/responsive/rmgModal.js?v3.5.12'});
            headjs.load({main: '/js/main.js?v3.5.12'});
            headjs.load({bootstrap: '/js/vendor/bootstrap.min.js?v3.5.12'});
            headjs.load({cookies: '/js/cookies.js?v3.5.12'});
            headjs.load({address: '/js/vendor/jquery.address-1.5.min.js?v3.5.12'});
            headjs.load({jcarousel: '/js/vendor/jquery.jcarousel.pack.js?v3.5.12'});
            headjs.load({plusone: 'https://apis.google.com/js/plusone.js'});
            headjs.load({flexslider: '/js/vendor/jquery.flexslider-min.js?v3.5.12'});
                                        headjs.load({eventLogger: '/js/rmgEventLogger.js?v3.5.12'});
            headjs.load({bp_btNew: '/js/bt.js?v3.5.12'});
                    headjs.load({urlShortener: '/js/vendor/jquery.urlshortener.min.js?v3.5.12'});
        headjs.load({photoslider: '/js/diaporama.js?v3.5.12'});
                headjs.load({plus: '/js/paywall-plus.js?v3.5.12'});
        headjs.load({paywall: '/js/paywall.js?v3.5.12'});
                headjs.load({plugins: '/js/plugins.js?v3.5.12'});
            headjs.load({common2: '/js/common2.js?v3.5.12'});
                                                                                                                                                    headjs.load({search: '/js/loadSearch.js?v3.5.12'});
                        
            headjs(function() {
                $.address.tracker(null);
            });

            headjs.test(rmgParamObject.pollExists, '/js/poll.js?v3.5.12', '' , function() {});
            headjs.test(rmgParamObject.liveExists, '/js/live.js?v3.5.12', '', function() {});
            headjs.test(rmgParamObject.promExists, '/js/game-prom.js?v3.5.12', '', function() {});

            if (rmgParamObject.pollExists) {
                var pollInput = document.createElement("input");
                pollInput.setAttribute('type', "hidden");
                pollInput.setAttribute('id', "pollNoSelectionError");
                pollInput.setAttribute('value', 'Gelieve uw keuze te maken');
                document.body.appendChild(pollInput);
            }

                        /* b-miaa  */
            /* e-miaa */
            headjs.ready(function() {checkModalIE9()});

            // Start rendering Cxense widgets
            rmgParamObject.cxense.renderNextWidget();
        </script>

                    <!-- START PAGEFAIR -->
            <script>
                function async_load(script_url){
                    var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
                    var s = document.createElement('script'); s.src = protocol + script_url;
                    var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
                }
                bm_website_code = 'AE6FEE443A5E4930';
                headjs.ready(function(){async_load('asset.pagefair.com/measure.min.js')});
                headjs.ready(function(){async_load('asset.pagefair.net/ads.min.js')});
            </script>
            <!-- END PAGEFAIR -->
                <!-- START GOOGLE SEARCH -->
        <script src="//www.google.be/jsapi"></script>
        <script>
            if(typeof google !== 'undefined') {
                google.load('search', '1');
                google.setOnLoadCallback(function() {
                    if(typeof google.search.CustomSearchControl !== 'undefined') {
                        google.search.CustomSearchControl.attachAutoCompletion(
                        '003331536963903498013:rboms35qss0',
                        document.getElementById('q'),
                        'searchbox');
                    }
                });
            }
        </script>
        <!-- END GOOGLE SEARCH -->
        <!-- START FACEBOOK API -->
        <script>
            window.fbAsyncInit = function() {
                // init the FB JS SDK
                FB.init({
                  appId      : '121115439219',                        // App ID from the app dashboard
                  status     : true,                                 // Check Facebook Login status
                  xfbml      : true                                  // Look for social plugins on the page
                });

                // Additional initialization code such as adding Event Listeners goes here
                FB.Event.subscribe('edge.create',
                    function(href, widget) {
                        if(href.indexOf('facebook.com') == -1){
                            headjs.ready("bp_bt", rmgBtTrackerCallBack(1,"fb"))
                        }
                    }
                );
              };

              // Load the SDK asynchronously
              (function(){
                 // If we've already installed the SDK, we're done
                 if (document.getElementById('facebook-jssdk')) {return;}

                 // Get the first script element, which we'll use to find the parent node
                 var firstScriptElement = document.getElementsByTagName('script')[0];

                 // Create a new script element and set its id
                 var facebookJS = document.createElement('script');
                 facebookJS.id = 'facebook-jssdk';

                 // Set the new script's source to the source of the Facebook JS SDK
                                     facebookJS.src = '//connect.facebook.net/nl_NL/all.js';
                                  // Insert the Facebook JS SDK into the DOM
                 firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
               }());
        </script>
        <!-- END FACEBOOK API -->
        <!-- START TWITTER API -->
        <script>
            window.twttr = (function (d, s, id) {
                var t, js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//platform.twitter.com/widgets.js";
                fjs.parentNode.insertBefore(js, fjs);
                return window.twttr || (t = {
                    _e: [],
                    ready: function (f) {
                        t._e.push(f)
                    }
                });
            }(document, "script", "twitter-wjs"));

            if(typeof twttr !== 'undefined') {
                twttr.ready(function (twttr) {
                    // bind events here
                    twttr.events.bind('click', function (event) {
                        if (event.region == 'tweet') {
                            headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                        }
                    });
                });
            }
        </script>
        <!-- END TWITTER API -->

        <!-- START ENDLESS SCROLL -->
                <!-- END ENDLESS SCROLL -->
        

        <!-- START GOOGLE ANALYTICS -->
                <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-8272409-1', 'auto', {'allowLinker': true});
            if (rmgGdpr.getGoogleRetargetingStatus()) {
                ga('require', 'displayfeatures');
            }
            ga('require', 'linkid', 'linkid.js');
            ga('require', 'linker');
            ga('linker:autoLink', ['knack.be', 'levif.be', 'monclubplus.be', 'mijnplusclub.be'], false, true);
                            if((/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && /#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash))) {
                    var rmgGaAdv = {"dimension1":" Maaike Schwering","dimension2":"1553079169","dimension3":"Reizen","dimension4":"diaporama","dimension5":"unknown","dimension6":"Site-KnackWeekend-NL","dimension9":"< 500","dimension12":0};

                    if (bt_profileId != '') {
                        rmgGaAdv['dimension8'] = bt_profileId;
                    }

                    ga('send', 'pageview', rmgGaAdv);
                }
            
                    </script>
                <!-- END GOOGLE ANALYTICS -->

        <!-- START GOOGLE STRUCTURED DATA -->
    <script type="application/ld+json">
    {"@context":"https:\/\/schema.org","@type":"NewsArticle","articleSection":"Lifestyle","copyrightHolder":{"@type":"Organization","name":"Roularta Media Group","logo":{"@type":"ImageObject","url":"https:\/\/www.roularta.be\/sites\/all\/themes\/roularta\/logo.svg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"\/\/weekend.knack.be\/lifestyle\/reizen\/dit-zijn-de-gelukkigste-landen-in-de-wereld\/diaporama-normal-1443317.html"},"headline":"Dit zijn de gelukkigste landen in de wereld","dateCreated":"2019-03-20T11:15:58+01:00","datePublished":"2019-03-20T11:52:49+01:00","dateModified":"2019-03-20T11:52:14+01:00","author":[{"@type":"Person","name":" Maaike Schwering"}],"publisher":{"@type":"Organization","name":"Knack Weekend","logo":{"@type":"ImageObject","url":"https:\/\/www.knack.be\/images\/logo_Site-KnackWeekend-NL.png"}},"description":"De gelukkigste mensen ter wereld wonen in het noorden van Europa. Dat blijkt uit het World Happiness Report van de Verenigde Naties.","inLanguage":{"@type":"Language","name":["nl"]},"isAccessibleForFree":true,"image":["https:\/\/www.knack.be\/medias\/19316\/9890133.jpg"]}
    </script>
<!-- END GOOGLE STRUCTURED DATA -->
                    <script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=86683&t=js&s=1"></script>
        
        

                    <!-- Facebook Pixel Code -->
            <script>
                if (rmgGdpr.getFacebookPixelStatus()) {
                    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function()
                    {n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
                    ;if(!f._fbq)f._fbq=n;
                        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                            document,'script','https://connect.facebook.net/en_US/fbevents.js');
                    fbq('init', '898721373547616');
                    fbq('track', "PageView");
                    fbq('track', "ViewContent");
                }
            </script>
            <!-- End Facebook Pixel Code -->
                                        <div class="rmgSpinner" style="display: none;">
          <div class="rmgSpinner-inner"></div>
        </div>
          </body>
</html>
