
<!DOCTYPE html>
<html>
<head>
    <title>    Camille Liebaert van het Belgische sportmerk RectoVerso: &#039;Ik probeer niet te veel na te denken&#039; - Mode - Knack Weekend
</title><meta name="description" content="De Belgische mode heeft een internationale topreputatie. Toch kan een op de vijf Belgen geen label uit eigen land noemen. Tijdens de Week van de Belgische mode zetten we elke dag een Belgische ontwerper in de kijker. Vandaag: Camille Liebaert van RectoVerso." />
        <meta name="keywords" content="Camille Liebaert" />
        <meta name="msvalidate.01" content="4311A613E7D543C63EA18373B4121C19" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="knackweekend" />
        <meta property="fb:app_id" content="121115439219" />
        <meta property="fb:pages" content="60005197237" />
        <meta property="og:image" content="https://web.static-rmg.be/if/c_crop,w_999,h_666,x_0,y_0,g_center/c_fit,w_640,h_960/75b416c9f290e6f764990c2cf55e4fe5.jpg" />
        <meta property="og:title" content="Camille Liebaert van het Belgische sportmerk RectoVerso: &#039;Ik probeer niet te veel na te denken&#039;" />
        <meta property="og:description" content="De Belgische mode heeft een internationale topreputatie. Toch kan een op de vijf Belgen geen label uit eigen land noemen. Tijdens de Week van de Belgische mode zetten we elke dag een Belgische ontwerper in de kijker. Vandaag: Camille Liebaert van RectoVerso." />
        <meta property="og:type" content="article" />
        <meta property="og:site_name" content="Site-KnackWeekend-NL" />
        <meta property="og:url" content="https://weekend.knack.be/lifestyle/mode/camille-liebaert-van-het-belgische-sportmerk-rectoverso-ik-probeer-niet-te-veel-na-te-denken/article-longread-1653923.html" />
        <meta property="article:published_time" content="2020-10-16T10:47:53+02:00" />
        <meta property="article:modified_time" content="2020-10-16T10:47:40+02:00" />
        <meta property="article:tag" content="Camille Liebaert" />
        <meta property="article:tag" content="België" />
        <meta property="article:tag" content="RectoVerso" />
        <meta property="article:tag" content="Recto Verso" />
        <meta property="article:tag" content="Delhaize" />
        <meta property="article:subtype" content="longread" />
        <meta name="p:domain_verify" content="b6978b01ae91e74c786a8d320d84dcde" />
        <meta charset="utf-8" />
        <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
        <meta content="width=device-width,initial-scale=1,user-scalable=no" name="viewport" />
        <meta property="article:id" content="1001653923" />
        <meta name="rmg:pagetype" content="article" />
        <meta name="rmg:pagefulltype" content="article_longread" />
        <meta name="rmg:sitecode" content="Site-KnackWeekend-NL" />
        <meta name="rmg:mobileurl" content="https://m.weekend.knack.be/lifestyle/mode/camille-liebaert-van-het-belgische-sportmerk-rectoverso-ik-probeer-niet-te-veel-na-te-denken/article-longread-1653923.html" />
        <meta name="rmg:image" content="https://web.static-rmg.be/if/c_crop,w_999,h_666,x_0,y_0,g_center/c_fit,w_640,h_960/75b416c9f290e6f764990c2cf55e4fe5.jpg" />
        <meta name="robots" content="index,follow,max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
        <meta property="article:author" content="Laura De Pauw" />
        <meta property="article:iptc1_level1_name" content="economie, business en financiën" />
        <meta property="article:iptc1_level2_name" content="bedrijfsinformatie" />
        <meta property="article:iptc2_level1_name" content="economie, business en financiën" />
        <meta property="article:iptc2_level2_name" content="economische sector" />
        <meta property="article:iptc2_level3_name" content="consumptiegoederen" />
        <meta property="article:iptc3_level1_name" content="kunst, cultuur en entertainment" />
        <meta property="article:iptc3_level2_name" content="kunst en entertainment" />
        <meta property="article:iptc3_level3_name" content="mode" />
        <meta property="article:section" content="lifestyle" />
        <meta property="article:subsection_1" content="mode" />
        <meta property="article:collection" content="Week van de Belgische mode: zeven leuke labels uit eigen land" />
        <meta property="article:tag:person" content="Camille Liebaert" />
        <meta property="article:tag:location" content="België" />
        <meta property="article:tag:organization" content="RectoVerso" />
        <meta property="article:tag:organization" content="Recto Verso" />
        <meta property="article:tag:organization" content="Delhaize" />
                
    <script src="/js/responsive/rmgGdpr.js?v4.3.30"></script>

            <script type="text/javascript">
                            (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
                else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
                    var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
                    if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
                    var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("0c7f196f-0b85-4850-bfd5-f5512ebf3f5d")})();
                    </script>
        <script>
            window.didomiConfig = {
                cookies: {
                    group: {
                        enabled: true,
                        customDomain: 'myprivacy.roularta.be'
                    }
                },
            };

            window.didomiEventListeners = window.didomiEventListeners || [];
        </script>
                <script>
    
    var rmg_bc_pl_data = {
        "DAP_DATA" : "{\"ARTICLE\":{\"dl_art_content_guid\":\"4bc15cae-0f8c-11eb-be1d-068406ab83d6\",\"dl_art_content_id\":1001653923,\"dl_art_pluscontent\":false,\"dl_art_paywall\":false,\"dl_art_full_content_available\":true},\"CONTEXT\":{\"dl_ctx_timestamp_pageview\":1602857708,\"dl_ctx_sitecode\":\"Site-KnackWeekend-NL\",\"dl_ctx_user\":\"ANONYMOUS\",\"dl_ctx_pw_dialog\":\"NONE\",\"dl_ctx_page_type\":\"content\"}}",
        "CIAM_ID" : "",
        "PROFILE_LOGGED_IN": 0,
        "PROFILE_AUDIENCE": "ANONYMOUS",
        "PROFILE_LEVEL": "",
        "PLUSCONTENT": 0,
        "FULL_CONTENT_AVAILABLE" : 1,
        "CREATED": ""
    }
</script>
                    <script src="//cdn.blueconic.net/roularta.js"></script>
                <script>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</script>
    <script>
    try {
        dataLayer = [rmgParamObject.gtm];
    } catch (error) {
        dataLayer = [{}];
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>

    <script type="didomi/javascript" data-purposes="cookies,measure_content_performance,market_research,improve_products,">
        (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
            h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
            (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer', 500,
            {'GTM-P2LK5TC':true});
    </script>
    
    <script src="/js/responsive/rmgModal.js?v4.3.30"></script>
    <script src="/js/responsive/rmgEventWatcher.js?v4.3.30"></script>
    <script src="/js/responsive/rmgObjects.js?v4.3.30"></script>
                <!-- PROXISTORE GEO TAGGING SCRIPT -->
    <link rel="stylesheet" href="//abs.proxistore.com/assets/css/proxistore.min.css">
    <script src="//abs.proxistore.com/js/proxistore.min.js" type="didomi/javascript" data-vendor="iab:418" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,geolocation_data"></script>
    <script>
        var proxiStorePostalCode  = localStorage.getItem('postalCode');
        if (proxiStorePostalCode) {
            proxiStorePostalCode = [proxiStorePostalCode];
        }
    </script>
    <!------------------- AD VENDOR SCRIPTS ----------------------->
    <!-- GAM SCRIPT -->
        <script type="didomi/javascript" data-vendor="didomi:google" async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                    <script type="didomi/javascript" data-vendor="didomi:google" src="/js/responsive/vendor/prebid.js?v4.3.30"></script>
        <!-- MOAT YIELD INTELLIGENCE -->
    <link rel="preconnect" href="https://mb.moatads.com" crossorigin>
    <script type="didomi/javascript" data-vendor="iab:772" async src="https://z.moatads.com/roulartaheader380117297998/moatheader.js"></script>
    <!------------------- END AD VENDOR SCRIPTS ----------------------->

    <script src="/js/responsive/rmgGoogleAds.js?v4.3.30" type="text/javascript" ></script>
    <script src="/js/responsive/rmgPersonalisedAds.js?v4.3.30" type="text/javascript" ></script>
    <script src="/js/responsive/rmgBlueconicTargeting.js?v4.3.30" type="text/javascript" ></script>

    <script>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</script>

            <script src="/js/responsive/rmgPrebid.js?v4.3.30" type="text/javascript" ></script>
    
    <script>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</script>
        <!-- START - RebelAI integration -->
<!-- END - RebelAI integration -->

        <link rel="canonical" href="https://weekend.knack.be/lifestyle/mode/camille-liebaert-van-het-belgische-sportmerk-rectoverso-ik-probeer-niet-te-veel-na-te-denken/article-longread-1653923.html"/>

    <link rel="shortcut icon" href="/images/favicon_Site-KnackWeekend-NL.ico?v4.2.7">
    <link rel="apple-touch-icon" href="/images/favicon_Site-KnackWeekend-NL.ico?v4.2.7">
    <link rel="manifest" href="/manifest.json">
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,400i,500,500i,700,700i|Alfa+Slab+One">
            <link href="/css/redesign/Site-KnackWeekend-NL.css?v4.3.25" rel="stylesheet" type="text/css">
                <link href="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KnackWeekend/css/miaa.min.css" rel="stylesheet">
                    <link rel="amphtml" href="https://weekend.knack.be/lifestyle/mode/camille-liebaert-van-het-belgische-sportmerk-rectoverso-ik-probeer-niet-te-veel-na-te-denken/article-longread-1653923.html.amp">
        <script src="/js/responsive/vendor/clampify.min.js?v4.3.30"></script>
    <script src="/js/responsive/rmgTextTruncate.js?v4.3.30"></script>
    <script src="/js/responsive/base.js?v4.3.30"></script>
    <script src="/regi/getuserregistration" type="text/javascript"></script>
    <script src="/js/responsive/vendor/modernizr.custom.js?v4.3.30" type="text/javascript"></script>
            <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KnackWeekend/js/selectize.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KnackWeekend/js/vue.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KnackWeekend/js/lodash.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KnackWeekend/js/oidc-client.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KnackWeekend/scripts/miaa.min.js?v2.2.19"></script>
                <script src="/js/auth-client.js?v4.3.30"></script>
                <script src="/js/vendor/head.min.js?v4.3.30"></script>
             <script id="rmgAdCheck" data-loggedon="0" src="/js/responsive/rmgAdCheck.js?v4.3.30"></script>
    
    <!-- Begin comScore Tag -->
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1"/>
    </noscript>
    <!-- End comScore Tag -->

    
            <script type="text/javascript">
            if (top.location !== location) {
                top.location.href = document.location.href;
            }
        </script>
    
                
            <script src="https://cdn.pushwoosh.com/webpush/v3/pushwoosh-web-notifications.js" async></script>
        <script>
            var Pushwoosh = Pushwoosh || [];
            Pushwoosh.push(["init", {
                logLevel: 'error', // possible values: error, info, debug
                applicationCode: '4D28B-D962B',
                safariWebsitePushID: 'web.be.weekend.knack.push',
                defaultNotificationTitle: 'Knack Weekend',
                defaultNotificationImage: window.origin + '/images/favicon_Site-KnackWeekend-NL.png?v4.2.7'
            }]);
        </script>
        <script src="/js/responsive/rmgNotifications.js?v4.3.30"></script>
    </head>
<body class="rmgDetail m-article m-article-longread">
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0"
            style="display:none;visibility:hidden"></iframe>
</noscript>


<div
        id="gpt-ad-OUT_OF_PAGE"
        class="rmgAd u-hide"
        data-type="OUT_OF_PAGE"
        data-device="all"
        >
</div>


    <div class="rmgHeader-wrapper js-header-wrapper">
    <header class="rmgHeader">
        <nav>
            <ul class="rmgHeader-mainnav">
                                <li class="m-home">
                    <a href="/lifestyle/">
                        <img src="/images/svg/logos/logo_Site-KnackWeekend-NL.svg?v4.2.7" class="rmgHeader-logo" />
                    </a>
                </li>
                                                                                                                                                                                                                                                                        <li class="m-sections">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-sections" aria-labelledby="subnav-sections-label" />
                        <label for="subnav-sections" id="subnav-sections-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Rubrieken');">Rubrieken</label>
                                        <ul class="rmgHeader-subnav m-sections h-dropdown">
                                                    <li><a href="/lifestyle/">Home</a></li>
                                                                                                                                                                                                                                                                    <li>
                                                                            <a  href="/+/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_&lt;span class=&quot;roularticon-plus rmgIcon m-plus&quot;&gt;&lt;/span&gt;zone');" >
                                                                                                                                        <span class="roularticon-plus rmgIcon m-plus"></span>zone
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/lifestyle/recent-nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Meest recent');" >
                                                                                                                                        Meest recent
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/lifestyle/opinie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Opinie');" >
                                                                                                                                        Opinie
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/lifestyle/mode/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Mode');" >
                                                                                                                                        Mode
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/lifestyle/beauty/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Beauty');" >
                                                                                                                                        Beauty
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/lifestyle/wonen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Wonen');" >
                                                                                                                                        Wonen
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/lifestyle/reizen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Reizen');" >
                                                                                                                                        Reizen
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/lifestyle/culinair/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Culinair');" >
                                                                                                                                        Culinair
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/lifestyle/culinair/recepten/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Recepten');" >
                                                                                                                                        Recepten
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/lifestyle/maatschappij/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Maatschappij');" >
                                                                                                                                        Maatschappij
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/lifestyle/wedstrijden/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Wedstrijden');" >
                                                                                                                                        Wedstrijden
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/lifestyle/acties/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Acties');" >
                                                                                                                                        Acties
                                                                                    </a>
                                                                    </li>
                                                                    <li class="m-split"></li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//knack.puzzelclub.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Puzzelclub');" >
                                                                                                                                        Puzzelclub
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.knack.be/nieuws/knack-club/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Knack Club');" >
                                                                                                                                        Knack Club
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/lifestyle/magazine/archive/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Archief');" >
                                                                                                                                        Archief
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//weekend.knack.be/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Weekend_van_deze_week');" >
                                                                                                                                        Het magazine
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.knack.be/voordelen-voor-abonnees/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Voordelen abonnees');" >
                                                                                                                                        Voordelen abonnees
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.knack.be/info/abonnementen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Abonneren');" >
                                                                                                                                        Abonneren
                                                                                    </a>
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                            <li class="m-magazine">
                                    <a href="//weekend.knack.be/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Weekend_van_deze_week');">Het magazine</a>
                            </li>
                                                                                            <li class="m-advantages">
                                    <a href="//www.knack.be/voordelen-voor-abonnees/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Voor_abonnees');">Voordelen<small>voor abonnees</small></a>
                            </li>
                                                                                            <li class="m-subscribe">
                                    <a href="//www.knack.be/info/abonnementen/?utm_source=knackweekend&amp;utm_medium=nav&amp;utm_content=Abonneren&amp;utm_campaign=abonnementen" class="rmgButton m-primary m-harmony" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Abonneren');">Abonneren</a>
                            </li>
                                                                                            <li class="m-logon">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-logon" disabled aria-labelledby="subnav-logon-label" />
                        <label for="subnav-logon" id="subnav-logon-label" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Profiel');"><span class="rmgIcon m-user u-notification m-loading" aria-hidden="true"></span><span class="m-optional u-hide">Aanmelden</span></label>
                                        <ul class="rmgHeader-subnav m-logon h-dropdown">
                                                                                                                                                                                                                                                                    <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Registratie_beheren');" data-action="personalData">
                                                                                                                                        <span class="rmgIcon m-user-outline" aria-hidden="true"></span>Mijn registratie beheren
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Nieuwsbrieven');" data-action="manageNewsletterSubscriptions">
                                                                                                                                        <span class="rmgIcon m-envelope" aria-hidden="true"></span>Mijn nieuwsbrieven beheren
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Wachtwoord wijzigen');" data-action="changePassword">
                                                                                                                                        <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Wachtwoord wijzigen
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Toegang via sociale media ');" data-action="linkedAccounts">
                                                                                                                                        <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Toegang via sociale media
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.knack.be/lees-later/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_lees_later_view');" >
                                                                                                                                        <span class="rmgIcon u-notification m-bookmark" aria-hidden="true"></span>Lees later
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="m-abo" href="//mijn.abonnementen.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Abonnement_beheren');" data-action="manageSubscriptions">
                                                                                                                                        <span class="rmgIcon m-book" aria-hidden="true"></span>Mijn abonnement beheren
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Abonnement_koppelen');" data-action="manageSubscriptions">
                                                                                                                                        <span class="rmgIcon m-lock" aria-hidden="true"></span>Mijn abonnement koppelen
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="m-subscribe" href="//www.knack.be/info/abonnementen/?utm_source=knackweekend&amp;utm_medium=nav&amp;utm_content=Abonneren&amp;utm_campaign=abonnementen" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Abonneren');" >
                                                                                                                                        <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Abonneren
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.knack.be/voordelen-voor-abonnees/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Voor_abonnees');" >
                                                                                                                                        <span class="rmgIcon m-user-checked-outline" aria-hidden="true"></span>Voordelen voor abonnees
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.abonnementen.be/faq.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Help');" >
                                                                                                                                        <span class="rmgIcon m-question-mark" aria-hidden="true"></span>Hulp nodig?
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regLogoff"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Afmelden');" >
                                                                                                                                        <span class="rmgIcon m-user-cross-outline" aria-hidden="true"></span>Afmelden
                                                                                    </a>
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                            <li class="m-search">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-search" aria-labelledby="subnav-search-label" />
                        <label for="subnav-search" id="subnav-search-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Zoeken');"><span class="rmgIcon m-search" aria-hidden="true"></span><span class="u-sr">Zoeken</span></label>
                                        <ul class="rmgHeader-subnav m-search h-dropdown">
                                                                                                                                                                                                                                                                    <li>
                                                                            
                <form action="/lifestyle/zoeken" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Zoeken</button>
                </form>
            
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                            <li class="m-magazines">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-magazines" aria-labelledby="subnav-magazines-label" />
                        <label for="subnav-magazines" id="subnav-magazines-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'meer', 'KnackWeekend-NL_Meer');"><span class="rmgIcon m-bars" aria-hidden="true"></span><span class="m-optional">Onze magazines</span></label>
                                        <ul class="rmgHeader-subnav m-magazines h-dropdown">
                                                                                                                                                                                                                                                                    <li>
                                                                            
                <form action="/lifestyle/zoeken" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Zoeken</button>
                </form>
            
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.knack.be/nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Nieuws');" >
                                                                                            <span><img name="Site-Knack-NL" data-src="/images/svg/logos/logo_Site-Knack-NL.svg?v4.2.7" aria-hidden="true" /></span>
                                                                                                                                        <span>Nieuws</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/lifestyle/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Lifestyle');" >
                                                                                            <span><img name="Site-KnackWeekend-NL" data-src="/images/svg/logos/logo_Site-KnackWeekend-NL.svg?v4.2.7" aria-hidden="true" /></span>
                                                                                                                                        <span>Lifestyle</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//focus.knack.be/entertainment/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Entertainment');" >
                                                                                            <span><img name="Site-KnackFocus-NL" data-src="/images/svg/logos/logo_Site-KnackFocus-NL.svg?v4.2.7" aria-hidden="true" /></span>
                                                                                                                                        <span>Entertainment</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//trends.knack.be/economie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Economie');" >
                                                                                            <span><img name="Site-Trends-NL" data-src="/images/svg/logos/logo_Site-Trends-NL.svg?v4.2.7" aria-hidden="true" /></span>
                                                                                                                                        <span>Economie</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//trends.knack.be/economie/style/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-Style-NL_Style');" >
                                                                                            <span><img name="Site-Trends-Style-NL" data-src="/images/svg/logos/logo_Site-Trends-Style-NL.svg?v4.2.7" aria-hidden="true" /></span>
                                                                                                                                        <span>Style</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//moneytalk.knack.be/geld-en-beurs/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Geld');" >
                                                                                            <span><img name="Site-Moneytalk-NL" data-src="/images/svg/logos/logo_Site-Moneytalk-NL.svg?v4.2.7" aria-hidden="true" /></span>
                                                                                                                                        <span>Geld</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//insidebeleggen.knack.be/beurs/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'InsideBeleggen-NL_header.subnav.magazines.ins');" >
                                                                                            <span><img name="Site-InsideBeleggen-NL" data-src="/images/svg/logos/logo_Site-InsideBeleggen-NL.svg?v4.2.7" aria-hidden="true" /></span>
                                                                                                                                        <span>Beurs</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//kanaalz.knack.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_KanaalZ');" >
                                                                                            <span><img name="Site-KanaalZ-NL" data-src="/images/svg/logos/logo_Site-KanaalZ-NL.svg?v4.2.7" aria-hidden="true" /></span>
                                                                                                                                        <span>KanaalZ</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//datanews.knack.be/ict/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Technologie');" >
                                                                                            <span><img name="Site-DataNews-NL" data-src="/images/svg/logos/logo_Site-DataNews-NL.svg?v4.2.7" aria-hidden="true" /></span>
                                                                                                                                        <span>Technologie</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//sportmagazine.knack.be/sport/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Sport');" >
                                                                                            <span><img name="Site-Sportmagazine-NL" data-src="/images/svg/logos/logo_Site-Sportmagazine-NL.svg?v4.2.7" aria-hidden="true" /></span>
                                                                                                                                        <span>Sport</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//plusmagazine.knack.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_Plusmagazine');" >
                                                                                            <span><img name="Site-Plusmagazine-NL" data-src="/images/svg/logos/logo_Site-Plusmagazine-NL.svg?v4.2.7" aria-hidden="true" /></span>
                                                                                                                                        <span>Plusmagazine</span>
                                                                                    </a>
                                                                    </li>
                                                                                                        </ul>
                            </li>
            
                            </ul>
                            <script>
                    window.addEventListener("miaaThirdPartyCookies", function (evt) {
                        rmgParamObject.cookie3PartySupported = evt.detail.allowed;
                        rmgAuth.start(miaa, {"loggedOn":false,"clientId":"yjyd9gb5tb9733baj28u39fr4a9bdqky","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":true,"missingClaims":[]});
                    });
                </script>
                        <script>
                if (document.querySelector('input[id=subnav-magazines]') !== null) {
                    document.querySelector('input[id=subnav-magazines]').addEventListener('change', function () {
                        if (this.checked) {
                            rmgParamObject.imgLazyLoader('.rmgHeader-subnav.m-magazines');
                        }
                    });
                }
            </script>
        </nav>
    </header>
</div>


<div class="rmgContainer js-container">
    
        <script>
        var pp_gemius_identifier = 'B2Y70KtrcLJQkJE3nIpVycQLTDj_cyvDdWQqe_yW1WP.M7';
        var pp_gemius_extraparameters = new Array('lan=NL','key=mode');
        if (rmgParamObject.env == 'prod') {
            (function(d,t){
                try{
                    var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                    gt.setAttribute('async','async');
                    gt.setAttribute('defer','defer');
                    gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                    s.parentNode.insertBefore(gt,s);
                }
                catch(e){}
            })(document,'script');
        }
    </script>

    
<div
        id="gpt-ad-BANNER_ABOVE"
        class="rmgAd "
        data-type="BANNER_ABOVE"
        data-device="all"
        >
</div>

        <div class="rmgStickySide" aria-hidden="true">
                    <ul class="rmgDetail-meta"></ul>
                            <ul class="rmgShares"></ul>
            </div>
    <div class="rmgGrid">
        <article class="rmgDetail-main row "  data-io-article-url="https://weekend.knack.be/lifestyle/mode/camille-liebaert-van-het-belgische-sportmerk-rectoverso-ik-probeer-niet-te-veel-na-te-denken/article-longread-1653923.html">
                            


            
            
                                
                                            <h1 class="rmgDetail-title m-altTitle">
                                 Camille Liebaert van het Belgische sportmerk RectoVerso: &#039;Ik probeer niet te veel na te denken&#039;
            </h1>
                                        <ul class="rmgDetail-meta">
                                        <li>
                        16/10/20 om 10:47
                    </li>
                    <li>
                                                    Bijgewerkt om
                            <span>10:47</span>
                                            </li>
                                    </ul>
                                            
                                                            
                    <div class="rmgAuthor m-lg" itemscope="" itemprop="author" itemtype="//schema.org/Person">
                                                                                                                        
                    <div class="rmgAuthor-wrapper">
                                                <div class="rmgAuthor-aside">
                            <a href="//weekend.knack.be/lifestyle/auteurs/laura-de-pauw-8581.html" itemprop="name" class="rmgAuthor-name">Laura De Pauw</a>
                                                            <p itemprop="jobTitle" class="rmgAuthor-jobtitle m-truncate">
                                    Medewerker Knack Weekend
                                </p>
                                                    </div>
                    </div>
                            </div>
            
                <span class="rmgStickySide-start"></span>
                                                <p class="rmgDetail-intro" itemprop="description">De Belgische mode heeft een internationale topreputatie. Toch kan <a href="/lifestyle/mode/van-soldenjagen-tot-duurzaam-kopen-zo-shopt-de-belgische-vrouw/article-normal-1634249.html">een op de vijf Belgen</a> geen label uit eigen land noemen. Tijdens de Week van de Belgische mode zetten we elke dag een Belgische ontwerper in de kijker. Vandaag: Camille Liebaert van RectoVerso.</p>

                            
            
                                                    <ul class="rmgShares">
                    <li class="rmgShares-shared">
                <span>4</span>Keer gedeeld
            </li>
                            <li>
                <a class="rmgIcon m-bookmark2 read-later-button "
                   aria-label="Lees later"
                   onclick="rmgPersonalizationObject.readLater.toggleContent('1653923');">
                </a>
            </li>
                                                    <li>
                <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fweekend.knack.be%2Flifestyle%2Fmode%2Fcamille-liebaert-van-het-belgische-sportmerk-rectoverso-ik-probeer-niet-te-veel-na-te-denken%2Farticle-longread-1653923.html" target="_blank" title=""
                   class="rmgIcon m-facebook" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                </a>
            </li>
                    <li>
                <a href="https://twitter.com/share?url=https://www.knack.be/s/r/c/1653923&amp;text=Camille%20Liebaert%20van%20het%20Belgische%20sportmerk%20RectoVerso%3A%20%27Ik%20probeer%20niet%20te%20veel%20na%20te%20denken%27&amp;via=KnackWeekend" target="_blank" title=""
                   class="rmgIcon m-twitter" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                </a>
            </li>
                    <li>
                <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fweekend.knack.be%2Flifestyle%2Fmode%2Fcamille-liebaert-van-het-belgische-sportmerk-rectoverso-ik-probeer-niet-te-veel-na-te-denken%2Farticle-longread-1653923.html&amp;media=https%3A%2F%2Fweb.static-rmg.be%2Fif%2Fc_crop%2Cw_999%2Ch_666%2Cx_0%2Cy_0%2Cg_center%2Fc_fit%2Cw_640%2Ch_960%2F75b416c9f290e6f764990c2cf55e4fe5.jpg&amp;description=Camille%20Liebaert%20van%20het%20Belgische%20sportmerk%20RectoVerso%3A%20%27Ik%20probeer%20niet%20te%20veel%20na%20te%20denken%27" target="_blank" title=""
                   class="rmgIcon m-pinterest" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                </a>
            </li>
                    <li>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fweekend.knack.be%2Flifestyle%2Fmode%2Fcamille-liebaert-van-het-belgische-sportmerk-rectoverso-ik-probeer-niet-te-veel-na-te-denken%2Farticle-longread-1653923.html&amp;title=Camille%20Liebaert%20van%20het%20Belgische%20sportmerk%20RectoVerso%3A%20%27Ik%20probeer%20niet%20te%20veel%20na%20te%20denken%27&amp;source=Knack Weekend" target="_blank" title=""
                   class="rmgIcon m-linkedin" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'linkedin')">
                </a>
            </li>
                        <li class="u-hide-desktop">
            <a class="rmgIcon m-whatsapp" aria-label="WhatsApp" href="whatsapp://send?text=Camille Liebaert van het Belgische sportmerk RectoVerso: &#039;Ik probeer niet te veel na te denken&#039; - https://weekend.knack.be/lifestyle/mode/camille-liebaert-van-het-belgische-sportmerk-rectoverso-ik-probeer-niet-te-veel-na-te-denken/article-longread-1653923.html"></a>
        </li>
                        <li>
            <a href="mailto:?subject=Camille&#x20;Liebaert&#x20;van&#x20;het&#x20;Belgische&#x20;sportmerk&#x20;RectoVerso&#x3A;&#x20;&#x27;Ik&#x20;probeer&#x20;niet&#x20;te&#x20;veel&#x20;na&#x20;te&#x20;denken&#x27;&#x20;-&#x20;Knack&#x25;20Weekend&amp;body=&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Ik&#x20;las&#x20;net&#x20;dit&#x20;interessant&#x20;artikel&#x20;op&#x20;Knack&#x25;20Weekend.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;weekend.knack.be&#x2F;lifestyle&#x2F;mode&#x2F;camille-liebaert-van-het-belgische-sportmerk-rectoverso-ik-probeer-niet-te-veel-na-te-denken&#x2F;article-longread-1653923.html&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;"
               title="Verzenden via mail"
               onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"
               class="rmgIcon m-envelope2" aria-label="E-mail">
            </a>
        </li>
        <li class="u-hide-mobile">
            <a rel="nofollow" class="rmgIcon m-print" aria-label="Print" onclick="window.print();"></a>
        </li>
    </ul>

                            
                                <figure class="rmgDetail-image" itemscope itemtype="//schema.org/ImageObject">
        <meta itemprop="representativeOfPage" content="true">
                    <img alt="Camille Liebaert van het Belgische sportmerk RectoVerso: &#039;Ik probeer niet te veel na te denken&#039;" class="u-sm-100vw" src="https://web.static-rmg.be/if/c_crop,w_1000,h_666,x_0,y_0,g_center/c_fit,w_940,h_626/75b416c9f290e6f764990c2cf55e4fe5.jpg"/>
                <figcaption>
            Links: een model in een outfit van sportmerk Recto Verso, rechts: Recto Verso getekend door Klaartje Busselot
                            &copy; Klaartje Busselot
                    </figcaption>
    </figure>
                        <div class="rmgDetail-body article-body">
                                                    <script>var commentCount = 0;</script><p>Vorig jaar in april zette Camille Liebaert haar eerste stappen in de modewereld. Nu brengt ze met de duurzame sportkledij van RectoVerso haar drie passies samen: sport, marketing en duurzaamheid. </p><div id="below_para_1"></div><p><strong>Waarden</strong></p><div id="below_para_2"></div><p>'RectoVerso, de naam slaat op dualiteit. De dualiteit die je binnen elke vrouw vindt, mede gebaseerd op hoe mijn mama en ik onszelf percipi&euml;ren. We zijn langs de ene kant graag vrouwelijk, elegant en zien er graag goed uit, maar langs de andere kant zijn we ook sportief en avontuurlijk. We maken ons graag eens vuil en hebben dat stoere kantje. Die dualiteit willen we doortrekken in de collectie. We willen daarnaast ook het midden bewaren tussen sport en mode, tussen technologie en design. Onze leggings zijn heel prestatiegericht. Die sportieve stukken willen we dan aanvullen met een rok of blazer die we in collectie hebben.'</p><div id="below_para_3"></div><figure itemtype="http://schema.org/ImageObject" itemscope="itemscope" itemprop="associatedMedia"><img itemprop="image" src="https://web.static-rmg.be/if/c_fit,w_1440,h_1440/9e8e399e442b99f4f8ffbbe4a3011b6d.jpg" alt="Een model in een outfit van Recto Verso, Recto Verso"><figcaption>Een model in een outfit van Recto Verso &copy; Recto Verso</figcaption></figure><div id="below_para_4"></div><div class="rmgAlert m-default"><p><strong>Eerste stappen</strong></p></div><div id="below_para_5"></div><p>'Liebaert is een familiebedrijf dat al 130 jaar bestaat en elastische stoffen maakt. Mijn broer en ik zijn nu de vijfde generatie. Hij werkt rechtstreeks voor het stoffenbedrijf<em>.</em> Met RectoVerso is het de eerste keer in de geschiedenis van Liebaert dat we met een afgewerkt product op de markt komen. Initieel is het project opgestart door mijn vader. Ze zijn opzoek gegaan naar iemand om het project te trekken en het gezicht te zijn. Zo zijn ze bij mij terechtgekomen. De keuze voor sportkledij was snel gemaakt, omdat we al met elastische stoffen werkte en een heel sportief gezin zijn.'</p><div id="below_para_6"></div><div id="gpt-ad-INPAGE" class="rmgAd" data-type="INPAGE"></div><p>'De styliste die bij Liebaert de stoffen ontwerpt, tekent ook de collecties van RectoVerso<em>.</em> In het begin was dat samen met mijn vaders input, maar heeft hij dat losgelaten. Nu mag ik volledig mijn ding doen. Het is eigenlijk een wisselwerking tussen mij, de styliste en onze patroonmaakster. Het onderdeel waarin de stalen worden uitgewerkt en tot leven komen is ook echt tof. Ik ben het pasmodel. Contentcreatie vind ik ook leuk: shoots organiseren, nadenken hoe we het merk kunnen brengen en wat we gaan vertellen. Met RectoVerso verkopen we vooral online, maar we organiseren wel regelmatig events. Het is dan super om je klanten eens in <em>real life</em> te zien, eens te luisteren naar hun feedback.'</p><div id="below_para_7"></div><div class="rmgAlert m-default"><p><strong>100% Belgisch</strong></p></div><div id="below_para_8"></div><p>'Liebaert cre&euml;ert de stoffen en wij doen de productie. Ik moet alleen de straat oversteken naar het atelier om de producten en de stoffen te bekijken. Dat is een bewuste keuze. Het is niet de gemakkelijkste keuze want de lonen in Belgi&euml; zijn, denk ik, bijna de hoogste ter wereld, maar we blijven daar wel in geloven. Wij weten wie wat, waar en wanneer gemaakt heeft en dat het onder goede omstandigheden gebeurt. Het is eigenlijk eerder de uitzondering dan de regel dat Belgische merken hun productie in Belgi&euml; doen. We merken ook bij de consumenten dat dit steeds belangrijker wordt. Ze zien het echt als een meerwaarde dat alles in Belgi&euml; wordt gemaakt.'</p><div id="below_para_9"></div><figure itemtype="http://schema.org/ImageObject" itemscope="itemscope" itemprop="associatedMedia"><img itemprop="image" src="https://web.static-rmg.be/if/c_fit,w_1440,h_1440/495440f60c394a2235af7191eaae5529.jpg" alt="., Recto Verso"><figcaption>. &copy; Recto Verso</figcaption></figure><div id="below_para_10"></div><div class="rmgAlert m-default"><p><strong>Liefde voor sport</strong></p></div><div id="below_para_11"></div><div id="customer-journey-placeholder" class="pull-right"></div><p>'Ik ben een fervente voetballer. Niet de meest typische sport voor een vrouw. Dat betekent twee keer per week trainen en een keer per week match. Ik heb drie broers. Thuis zijn we met vier kinderen, handig om twee tegen twee matchkes te spelen (<em>lacht</em>). Er was altijd veel leven in huis.'</p><div id="below_para_12"></div><p>'Het werk stopt eigenlijk nooit. <em>It's a fine line</em> tussen mijn vrije tijd en mijn werk. Wanneer ik een rustige avond heb met wat qualitytime voor mezelf, dan ga ik toch vaak wat dingen opzoeken. Daarom is voetbal een belangrijke factor voor mij. Hoewel ik er veel tijd moet insteken, is het een van de weinige momenten waarop ik de knop even volledig kan omdraaien en alles kan vergeten. Tijdens het voetballen ben ik volledig in chillmodus.'</p><div id="below_para_13"></div><div class="rmgAlert m-default"><p><strong>De switch</strong></p></div><div id="below_para_14"></div><p>'RectoVerso is mijn eerste stap in de modesector. Ik heb foodretail gedaan bij Delhaize en werkte ervoor in sportmarketing. In RectoVerso komen al mijn interesses samen. Sport, marketing en duurzaamheid.'</p><div id="below_para_15"></div><p>'Het is best uitdagend, want er is een overaanbod aan merken. Ergens rijst daar ook de vraag: is het nodig dat er nog een merk komt en hoe maak je een verschil? Ik ben van het principe dat als je een nieuw merk lanceert, je dat moet doen met de wil om de mode-industrie te veranderen. Ik wil daar een schakel in zijn.'</p><div id="below_para_16"></div><p>'Werken in een familiebedrijf verschilt wel van werken op andere plaatsen. Om een stom voorbeeld te geven: in vergaderingen spreekt iedereen mijn papa aan met zijn voornaam, ik zeg dan 'papa'. Ook als wij eens samen aan tafel zitten of samen gaan eten, gaat het snel over RectoVerso of Liebaert. Tot nu toe verloopt de samenwerking vrij goed. We hebben nochtans allemaal pittige karakters, maar op business vlak zitten we meestal wel op dezelfde golflengte.'</p><div id="below_para_17"></div><div class="rmgAlert m-default"><p><strong>Goede raad</strong></p></div><div id="below_para_18"></div><p>'Je moet echt je buikgevoel volgen. Jij bent de persoon die het merk het best kent. In het begin heb ik me erg laten be&iuml;nvloeden door meningen van andere mensen, want het merk kwam niet meteen van de grond. Ons eerste jaar was wat moeilijk. Dan denk je "oei, misschien doe ik het toch niet goed" en "misschien moet ik toch luisteren naar wat anderen zeggen", maar op lange termijn is het echt best om je buikgevoel te volgen. Hou vast aan hoe jij je merk percipieert en breng het zo naar de consument.'</p><div id="below_para_19"></div><div class="rmgAlert m-default"><p><strong>En nu...</strong></p></div><div id="below_para_20"></div><p class="last-paragraph">'Ik ben echt een 'pluk de dag' persoon. Ik laat de dingen op mij afkomen. We zijn geraakt waar we nu zijn door niet te veel na te denken. Wel willen de we internationale markt veroveren. Dat begint met onze digital advertising naar Nederland en Engeland te brengen, maar veel meer is dat momenteel nog niet. De tijd zal het uitwijzen.'</p><div id="below_para_21"></div><figure itemtype="http://schema.org/ImageObject" itemscope="itemscope" itemprop="associatedMedia"><img itemprop="image" src="https://web.static-rmg.be/if/c_fill,w_2000,h_1333,g_north/638fabe098107a5dbe7f5b705a96445e.jpg" alt="De ontwerpster van Recto Verso, Camille Liebaert, Foto R.V."><figcaption>De ontwerpster van Recto Verso, Camille Liebaert &copy; Foto R.V.</figcaption></figure><div id="below_para_22"></div><div class="rmgAlert m-default"><p><strong>IN HET KORT: CAMILLE LIEBAERT</strong></p><p><strong>Shopt bij...</strong></p><p>'Billie Rose, vlakbij waar ik woon. Een super mooie winkel die duurzame merken verkoopt en je kan er ook een koffietje drinken. Dat is mijn <em>go to </em>winkel.'</p><p><strong>Bewondert...</strong></p><p>'Ellen Kegels van LN Knits. Ik vind dat wanneer je een nieuw label begint, je niet puur uit winst of een idee dat je wilt vertalen, kan vertrekken. Je moet echt willen bijdragen aan een betere wereld en een nieuwe soort <em>fashion. </em>Zij was daar toch een beetje de grondlegger van vind ik.'</p><p>'Puur qua design zou ik momenteel voor Isabel Marant gaan. Dat is echt een collectie die altijd in het oog springt. Ze heeft ook een heel duidelijk DNA dat altijd terugkomt. Het heeft die vrouwelijke elegantie maar toch een stoere <em>edge</em>.'</p><p><strong>Drinkt koffie bij...</strong></p><p>'O'yo. Na mijn werk bij Delhaize was ik zoekende naar wat ik wou doen en heb ik zes maanden als barista bij O'yo gewerkt. Ik werkte daar heel graag en ga er nog vaak naartoe. Het is een vegan brunch bar. Ze verkopen vegan pancakes en koffiekoeken die super lekker zijn. Als ik ergens een koffietje ga drinken, is het meestal daar!'</p><p><strong>Leest...</strong></p><p>'Verhalen die over kledingmerken gaan, waar je in zekere zin ook inspiratie uit kunt halen. <em>Shoe Dog</em> vond ik een heel tof boek, dat gaat over de founder van Nike. Momenteel ben ik aan het lezen over de oprichter van Patagonia.<em>'</em></p><p>'Het is erg... Nu ja, erg is het niet, maar de laatste boeken die mij echt in vervoering hebben kunnen brengen, zijn die van Harry Potter. Die heb ik uitgelezen als een trein. In alle talen.'</p><p><strong>Kijkt naar...</strong></p><p>'Feel-good movies en fantasy films. Tekenfilms kijk ik ook graag! Voor mij moet een film ontspanning zijn. Ik kijk niet graag naar thrillers of horror, dat vind ik totaal niet ontspannend. Ik kijk ook niet graag naar zeer triestige films, want ik zou niet weten waarom je jezelf triestig zou willen laten voelen. Dat klopt niet in mijn hoofd.' (lacht)</p></div>

                                                                        <style>.c5f89aaecab7ce {display: none;}</style>
<div class="c5f89aaecab7ce">
    Vorig jaar in april zette Camille Liebaert haar eerste stappen in de modewereld. Nu brengt ze met de duurzame sportkledij van RectoVerso haar drie passies samen: sport, marketing en duurzaamheid. 'RectoVerso, de naam slaat op dualiteit. De dualiteit die je binnen elke vrouw vindt, mede gebaseerd op hoe mijn mama en ik onszelf percipiëren. We zijn langs de ene kant graag vrouwelijk, elegant en zien er graag goed uit, maar langs de andere kant zijn we ook sportief en avontuurlijk. We maken ons graag eens vuil en hebben dat stoere kantje. Die dualiteit willen we doortrekken in de collectie. We willen daarnaast ook het midden bewaren tussen sport en mode, tussen technologie en design. Onze leggings zijn heel prestatiegericht. Die sportieve stukken willen we dan aanvullen met een rok of blazer die we in collectie hebben.''Liebaert is een familiebedrijf dat al 130 jaar bestaat en elastische stoffen maakt. Mijn broer en ik zijn nu de vijfde generatie. Hij werkt rechtstreeks voor het stoffenbedrijf. Met RectoVerso is het de eerste keer in de geschiedenis van Liebaert dat we met een afgewerkt product op de markt komen. Initieel is het project opgestart door mijn vader. Ze zijn opzoek gegaan naar iemand om het project te trekken en het gezicht te zijn. Zo zijn ze bij mij terechtgekomen. De keuze voor sportkledij was snel gemaakt, omdat we al met elastische stoffen werkte en een heel sportief gezin zijn.''De styliste die bij Liebaert de stoffen ontwerpt, tekent ook de collecties van RectoVerso. In het begin was dat samen met mijn vaders input, maar heeft hij dat losgelaten. Nu mag ik volledig mijn ding doen. Het is eigenlijk een wisselwerking tussen mij, de styliste en onze patroonmaakster. Het onderdeel waarin de stalen worden uitgewerkt en tot leven komen is ook echt tof. Ik ben het pasmodel. Contentcreatie vind ik ook leuk: shoots organiseren, nadenken hoe we het merk kunnen brengen en wat we gaan vertellen. Met RectoVerso verkopen we vooral online, maar we organiseren wel regelmatig events. Het is dan super om je klanten eens in real life te zien, eens te luisteren naar hun feedback.''Liebaert creëert de stoffen en wij doen de productie. Ik moet alleen de straat oversteken naar het atelier om de producten en de stoffen te bekijken. Dat is een bewuste keuze. Het is niet de gemakkelijkste keuze want de lonen in België zijn, denk ik, bijna de hoogste ter wereld, maar we blijven daar wel in geloven. Wij weten wie wat, waar en wanneer gemaakt heeft en dat het onder goede omstandigheden gebeurt. Het is eigenlijk eerder de uitzondering dan de regel dat Belgische merken hun productie in België doen. We merken ook bij de consumenten dat dit steeds belangrijker wordt. Ze zien het echt als een meerwaarde dat alles in België wordt gemaakt.''Ik ben een fervente voetballer. Niet de meest typische sport voor een vrouw. Dat betekent twee keer per week trainen en een keer per week match. Ik heb drie broers. Thuis zijn we met vier kinderen, handig om twee tegen twee matchkes te spelen (lacht). Er was altijd veel leven in huis.''Het werk stopt eigenlijk nooit. It's a fine line tussen mijn vrije tijd en mijn werk. Wanneer ik een rustige avond heb met wat qualitytime voor mezelf, dan ga ik toch vaak wat dingen opzoeken. Daarom is voetbal een belangrijke factor voor mij. Hoewel ik er veel tijd moet insteken, is het een van de weinige momenten waarop ik de knop even volledig kan omdraaien en alles kan vergeten. Tijdens het voetballen ben ik volledig in chillmodus.''RectoVerso is mijn eerste stap in de modesector. Ik heb foodretail gedaan bij Delhaize en werkte ervoor in sportmarketing. In RectoVerso komen al mijn interesses samen. Sport, marketing en duurzaamheid.''Het is best uitdagend, want er is een overaanbod aan merken. Ergens rijst daar ook de vraag: is het nodig dat er nog een merk komt en hoe maak je een verschil? Ik ben van het principe dat als je een nieuw merk lanceert, je dat moet doen met de wil om de mode-industrie te veranderen. Ik wil daar een schakel in zijn.''Werken in een familiebedrijf verschilt wel van werken op andere plaatsen. Om een stom voorbeeld te geven: in vergaderingen spreekt iedereen mijn papa aan met zijn voornaam, ik zeg dan 'papa'. Ook als wij eens samen aan tafel zitten of samen gaan eten, gaat het snel over RectoVerso of Liebaert. Tot nu toe verloopt de samenwerking vrij goed. We hebben nochtans allemaal pittige karakters, maar op business vlak zitten we meestal wel op dezelfde golflengte.''Je moet echt je buikgevoel volgen. Jij bent de persoon die het merk het best kent. In het begin heb ik me erg laten beïnvloeden door meningen van andere mensen, want het merk kwam niet meteen van de grond. Ons eerste jaar was wat moeilijk. Dan denk je "oei, misschien doe ik het toch niet goed" en "misschien moet ik toch luisteren naar wat anderen zeggen", maar op lange termijn is het echt best om je buikgevoel te volgen. Hou vast aan hoe jij je merk percipieert en breng het zo naar de consument.''Ik ben echt een 'pluk de dag' persoon. Ik laat de dingen op mij afkomen. We zijn geraakt waar we nu zijn door niet te veel na te denken. Wel willen de we internationale markt veroveren. Dat begint met onze digital advertising naar Nederland en Engeland te brengen, maar veel meer is dat momenteel nog niet. De tijd zal het uitwijzen.'
</div>                            </div>
                                                                <ul class="rmgShares">
                    <li class="rmgShares-shared">
                <span>4</span>Keer gedeeld
            </li>
                            <li>
                <a class="rmgIcon m-bookmark2 read-later-button "
                   aria-label="Lees later"
                   onclick="rmgPersonalizationObject.readLater.toggleContent('1653923');">
                </a>
            </li>
                                                    <li>
                <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fweekend.knack.be%2Flifestyle%2Fmode%2Fcamille-liebaert-van-het-belgische-sportmerk-rectoverso-ik-probeer-niet-te-veel-na-te-denken%2Farticle-longread-1653923.html" target="_blank" title=""
                   class="rmgIcon m-facebook" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                </a>
            </li>
                    <li>
                <a href="https://twitter.com/share?url=https://www.knack.be/s/r/c/1653923&amp;text=Camille%20Liebaert%20van%20het%20Belgische%20sportmerk%20RectoVerso%3A%20%27Ik%20probeer%20niet%20te%20veel%20na%20te%20denken%27&amp;via=KnackWeekend" target="_blank" title=""
                   class="rmgIcon m-twitter" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                </a>
            </li>
                    <li>
                <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fweekend.knack.be%2Flifestyle%2Fmode%2Fcamille-liebaert-van-het-belgische-sportmerk-rectoverso-ik-probeer-niet-te-veel-na-te-denken%2Farticle-longread-1653923.html&amp;media=https%3A%2F%2Fweb.static-rmg.be%2Fif%2Fc_crop%2Cw_999%2Ch_666%2Cx_0%2Cy_0%2Cg_center%2Fc_fit%2Cw_640%2Ch_960%2F75b416c9f290e6f764990c2cf55e4fe5.jpg&amp;description=Camille%20Liebaert%20van%20het%20Belgische%20sportmerk%20RectoVerso%3A%20%27Ik%20probeer%20niet%20te%20veel%20na%20te%20denken%27" target="_blank" title=""
                   class="rmgIcon m-pinterest" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                </a>
            </li>
                    <li>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fweekend.knack.be%2Flifestyle%2Fmode%2Fcamille-liebaert-van-het-belgische-sportmerk-rectoverso-ik-probeer-niet-te-veel-na-te-denken%2Farticle-longread-1653923.html&amp;title=Camille%20Liebaert%20van%20het%20Belgische%20sportmerk%20RectoVerso%3A%20%27Ik%20probeer%20niet%20te%20veel%20na%20te%20denken%27&amp;source=Knack Weekend" target="_blank" title=""
                   class="rmgIcon m-linkedin" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'linkedin')">
                </a>
            </li>
                        <li class="u-hide-desktop">
            <a class="rmgIcon m-whatsapp" aria-label="WhatsApp" href="whatsapp://send?text=Camille Liebaert van het Belgische sportmerk RectoVerso: &#039;Ik probeer niet te veel na te denken&#039; - https://weekend.knack.be/lifestyle/mode/camille-liebaert-van-het-belgische-sportmerk-rectoverso-ik-probeer-niet-te-veel-na-te-denken/article-longread-1653923.html"></a>
        </li>
                        <li>
            <a href="mailto:?subject=Camille&#x20;Liebaert&#x20;van&#x20;het&#x20;Belgische&#x20;sportmerk&#x20;RectoVerso&#x3A;&#x20;&#x27;Ik&#x20;probeer&#x20;niet&#x20;te&#x20;veel&#x20;na&#x20;te&#x20;denken&#x27;&#x20;-&#x20;Knack&#x25;20Weekend&amp;body=&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Ik&#x20;las&#x20;net&#x20;dit&#x20;interessant&#x20;artikel&#x20;op&#x20;Knack&#x25;20Weekend.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;weekend.knack.be&#x2F;lifestyle&#x2F;mode&#x2F;camille-liebaert-van-het-belgische-sportmerk-rectoverso-ik-probeer-niet-te-veel-na-te-denken&#x2F;article-longread-1653923.html&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;"
               title="Verzenden via mail"
               onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"
               class="rmgIcon m-envelope2" aria-label="E-mail">
            </a>
        </li>
        <li class="u-hide-mobile">
            <a rel="nofollow" class="rmgIcon m-print" aria-label="Print" onclick="window.print();"></a>
        </li>
    </ul>

                                


                <div class="rmgDetail-below">
                                                                                                        <div class="rmgModule m-detail-dossier"><h2 class="rmgModule-title">Week van de Belgische mode: zeven leuke labels uit eigen land</h2><ul><li><a href="//weekend.knack.be/lifestyle/mode/camille-liebaert-van-het-belgische-sportmerk-rectoverso-ik-probeer-niet-te-veel-na-te-denken/article-longread-1653923.html" title="Camille Liebaert van het Belgische sportmerk RectoVerso: 'Ik probeer niet te veel na te denken'">Camille Liebaert van het Belgische sportmerk RectoVerso: 'Ik probeer niet te veel na te denken'</a></li><li><a href="//weekend.knack.be/lifestyle/mode/sofie-ysewijn-van-het-belgische-merk-cos-i-said-so-kinderen-moeten-zichzelf-kunnen-zijn-in-hun-kleren/article-longread-1653559.html" title="Sofie Ysewijn van het Belgische merk Cos I Said So: 'Kinderen moeten zichzelf kunnen zijn in hun kleren'">Sofie Ysewijn van het Belgische merk Cos I Said So: 'Kinderen moeten zichzelf kunnen zijn in hun kleren'</a></li><li><a href="//weekend.knack.be/lifestyle/mode/ramona-stoica-van-het-belgische-merk-helder-het-gangbare-modesysteem-loslaten-was-een-goede-beslissing/article-longread-1652899.html" title="Ramona Stoica van het Belgische merk Helder: 'Het gangbare modesysteem loslaten was een goede beslissing'">Ramona Stoica van het Belgische merk Helder: 'Het gangbare modesysteem loslaten was een goede beslissing'</a></li><li><a href="//weekend.knack.be/lifestyle/mode/ruth-trioen-van-het-belgisch-label-johny-een-gezonde-obsessie-is-cruciaal-in-de-modewereld/article-normal-1651803.html" title="Ruth Trioen van het Belgisch label JOHNY: 'Een gezonde obsessie is cruciaal in de modewereld'">Ruth Trioen van het Belgisch label JOHNY: 'Een gezonde obsessie is cruciaal in de modewereld'</a></li><li><a href="//weekend.knack.be/lifestyle/mode/wat-drijft-het-duo-achter-het-handtassenlabel-kaai-we-willen-de-industrie-veranderen-van-binnenuit/article-normal-1652021.html" title="Wat drijft het duo achter het handtassenlabel KAAI? 'We willen de industrie veranderen van binnenuit'">Wat drijft het duo achter het handtassenlabel KAAI? 'We willen de industrie veranderen van binnenuit'</a></li></ul><span class="rmgModule-more"><a href="//weekend.knack.be/lifestyle/mode/week-van-de-belgische-mode-zeven-leuke-labels-uit-eigen-land/groupement-normal-1652145.html">Lees alle artikelen over Week van de Belgische mode: zeven leuke labels uit eigen land</a></span></div>

                                                                        
                                                                                                                                                                                                                                                                    
                                            <div class="rmgModule m-detail-tags">
                            <p class="rmgModule-title">Lees meer over:</p>
                            <ul data-expandable id="detail-tags">
                                                                    <li><a href="//weekend.knack.be/lifestyle/tag/camille-liebaert-828472.html">Camille Liebaert</a></li>
                                                                    <li><a href="//weekend.knack.be/lifestyle/tag/belgie-48767.html">België</a></li>
                                                                    <li><a href="//weekend.knack.be/lifestyle/tag/rectoverso-879916.html">RectoVerso</a></li>
                                                                    <li><a href="//weekend.knack.be/lifestyle/tag/recto-verso-841395.html">Recto Verso</a></li>
                                                                    <li><a href="//weekend.knack.be/lifestyle/tag/delhaize-2809.html">Delhaize</a></li>
                                                            </ul>
                            <a data-expand="detail-tags">Meer</a>
                        </div>
                                    </div>
                        <span class="rmgStickySide-end"></span>
                            <script>
                    headjs.load({rmgStickySide: '/js/responsive/rmgStickySide.js?v4.3.30'});
                    headjs.ready('rmgStickySide', function () {
                        var rmgStickySide = new RmgStickySide();
                    });
                </script>
                        <div id="below-article"></div>
        </article>
                <div class="rmgDetail-bottom">
                                                    
    
    <div id="redesign-weekend-most-read-full-width-widget" class="rmgModule m-no-margin m-ordered m-lg-span4   ">
                                                        <p class="rmgModule-title"><span>Meest gelezen</span></p>
                                                        <div class="rmgGrid">
                            


<article id="content-1653863" class="rmgTeaser m-article-column m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1653863">
            <figure style="width: 172px;">
            <a                             href="//weekend.knack.be/lifestyle/maatschappij/de-nood-aan-twee-weken-platte-rust-is-torenhoog-niet-enkel-om-de-wereld-virusvrij-te-maken/article-column-1653863.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_999,h_666,x_0,y_0,g_center/c_fit,w_172,h_114/64c90868590089ab895ac6825ad5414b.jpg" />
                                    
                                
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//weekend.knack.be/lifestyle/maatschappij/de-nood-aan-twee-weken-platte-rust-is-torenhoog-niet-enkel-om-de-wereld-virusvrij-te-maken/article-column-1653863.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >&#039;De nood aan twee weken platte rust is torenhoog, niet enkel om de wereld virusvrij te maken&#039;</a>
                </div>
            
            
                    
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1651135" class="rmgTeaser m-article-longread m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1651135">
            <figure style="width: 172px;">
            <a                             href="//weekend.knack.be/lifestyle/wonen/stille-ruimte-7-hedendaagse-voorbeelden-van-sacrale-architectuur/article-longread-1651135.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_172,h_114/623883936c787951774849fef3d04b93.jpg" />
                                    
                                
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//weekend.knack.be/lifestyle/wonen/stille-ruimte-7-hedendaagse-voorbeelden-van-sacrale-architectuur/article-longread-1651135.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Stille ruimte: 7 hedendaagse voorbeelden van sacrale architectuur</a>
                </div>
            
            
                    
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1653865" class="rmgTeaser m-article-longread m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1653865">
            <figure style="width: 172px;">
            <a                             href="//weekend.knack.be/lifestyle/maatschappij/hoe-lui-tuinieren-de-wereld-een-beetje-beter-kan-maken/article-longread-1653865.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_172,h_114/5131c012a16309afac7b6091061f85c0.jpg" />
                                    
                                
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//weekend.knack.be/lifestyle/maatschappij/hoe-lui-tuinieren-de-wereld-een-beetje-beter-kan-maken/article-longread-1653865.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Hoe lui tuinieren de wereld een beetje beter kan maken</a>
                </div>
            
            
                    
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1653585" class="rmgTeaser m-article-analyse m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1653585">
            <figure style="width: 172px;">
            <a                             href="//weekend.knack.be/lifestyle/culinair/zeg-niet-worst-zeg-cilinder-komt-er-een-verbod-op-veggieburgers-en-co/article-analyse-1653585.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_172,h_114/1177f174f7c703e31bac6f42f983a1c1.jpg" />
                                    
                                
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//weekend.knack.be/lifestyle/culinair/zeg-niet-worst-zeg-cilinder-komt-er-een-verbod-op-veggieburgers-en-co/article-analyse-1653585.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Zeg niet worst, zeg cilinder: komt er een verbod op veggieburgers en co?</a>
                </div>
            
            
                    
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1654103" class="rmgTeaser m-dossier-menu m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1654103">
            <figure style="width: 172px;">
            <a                             href="//weekend.knack.be/lifestyle/culinair/wat-eten-we-vandaag-het-weekmenu-van-19-oktober/dossier-menu-1654103.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_619,h_412,x_0,y_0,g_center/c_fit,w_172,h_114/d2ffcc70dd38f89a55a3be6b1b62b55f.jpg" />
                                    
                                
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//weekend.knack.be/lifestyle/culinair/wat-eten-we-vandaag-het-weekmenu-van-19-oktober/dossier-menu-1654103.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Wat eten we vandaag? Het weekmenu van 19 oktober</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>                </div>
                                        </div>

                

    
<div
        id="gpt-ad-RECT_MIDDLE2"
        class="rmgAd rmgModule"
        data-type="RECT_MIDDLE2"
        data-device="mobile_tablet"
         data-prefix="Advertentie">
</div>
                
    
    <div id="redesign-weekend-outbrain-widget-ligatus-below-article" class="rmgModule m-outbrain   ">
                                                            <div class="rmgGrid js-outbrain-widget">
            <div class="OUTBRAIN" data-src="" data-widget-id="AR_1"></div>
        </div>
        <script type="didomi/html" data-vendor="iab:164" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,measure_content_performance,create_content_profile,select_personalized_content">
            <style>.rmgModule.m-outbrain {display:block;}</style>
        </script>
                                </div>

                
    
    <div id="redesign-weekend-content-advertising" class="rmgModule     rmgNatives m-bg-100vw u-visually-hidden js-natives
   ">
            <p class="rmgModule-title"><span>Partner Content</span></p>
            <p class="rmgNatives-intro">Knack Weekend Partner Content biedt be­drij­ven, or­ga­ni­sa­ties en over­he­den de toe­gang tot het net­werk van Knack Weekend. De partners zijn verantwoordelijk voor de inhoud.</p>
    <div class="rmgNatives-grid">
        

<div
        id="gpt-ad-NATIVE"
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>        

<div
        id="gpt-ad-NATIVE"
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>        

<div
        id="gpt-ad-NATIVE"
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>        

<div
        id="gpt-ad-NATIVE"
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>    </div>
                                </div>

                
    
    <div id="redesign-weekend-recommendations-widget-gerelateerde-artikelen" class="rmgModule m-no-margin   ">
                                                                    </div>

                
    
    <div id="redesign-weekend-recommendations-widget-voor-u" class="rmgModule m-no-margin   ">
                                                                    </div>

    
                    </div>
    </div>
            <div class="rmgModal m-lg m-notfixed" id="adBlockerPopup" tabindex="0" aria-hidden="false" role="dialog"></div>
    
    
<div
        id="gpt-ad-BANNER_BELOW"
        class="rmgAd "
        data-type="BANNER_BELOW"
        data-device="all"
        >
</div>
</div>
    <footer class="rmgFooter">
    <div class="rmgFooter-top">
        <div class="u-inner">
            <div class="rmgGrid">
                            
                                                                                                                                                                                                                
    
    
    <div id="magazine-NJ" class="rmgModule m-widget m-magazine m-md-span6 m-lg-span4   ">
            <p class="rmgModule-title">
        Deze week in Knack Weekend
    </p>
            <figure>
                    <a href="//weekend.knack.be/lifestyle/magazine/knack-weekend-black-nr-42-14-october-2020/enKiosque-magazine-1652963.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Weekend Right Magazine');">
                <img src="https://makr.roularta.be/makr-resize-cover/getCover.action?editionCode=NJ&amp;width=110">
            </a>
            </figure>
    <div class="u-aside">
        <p>
            <a href="//weekend.knack.be/lifestyle/wonen/belgie-bulkt-van-het-jong-designtalent-deze-16-gaan-het-maken/article-normal-1651159.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Weekend Right Magazine');">België bulkt van het jong designtalent: deze 16 gaan het maken</a>
        </p>
        <a href="http://www.knack.be/info/abonnementen/" class="rmgButton m-harmony m-md" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Weekend Right Magazine');">Abonneer nu</a>
    </div>
                                </div>



                
    
    <div id="redesign-weekend-nieuwsbrief" class="rmgModule m-widget m-md-span6 m-lg-span4   ">
            <p class="rmgModule-title">
        Nieuwsbrief
    </p>
            <p>Ontvang het recentste lifestyle nieuws wekelijks in uw mailbox</p>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: ''}); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Weekend RightBottom NewsletterMiniRegistratie');"
             class="rmgButton m-harmony m-md reg" style="display: none;">
        Inschrijven
    </a>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: '', modifyscreenclosedcallback:function(){window.location.reload()} }); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Weekend RightBottom NewsletterMiniRegistratie');"
             class="rmgButton m-harmony m-md notreg" style="display: none;">
        Aanmelden / registreren
    </a>
                                </div>

                
    
    <div id="redesign-knack-social-media-teaser" class="rmgModule m-md-span6 m-lg-span4 m-widget js-social-media-teaser   ">
            <p class="rmgModule-title">
        Volg ons
    </p>
            <ul class="rmgShares">
                                    <li class="u-hide" data-social-media-type="facebook">
                    <a class="rmgIcon m-facebook"></a>
                </li>
                                                                    <li class="u-hide" data-social-media-type="twitter">
                    <a class="rmgIcon m-twitter"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="pinterest">
                    <a class="rmgIcon m-pinterest"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="instagram">
                    <a class="rmgIcon m-instagram"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="linkedin">
                    <a class="rmgIcon m-linkedin"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="spotify">
                    <a class="rmgIcon m-spotify"></a>
                </li>
                        </ul>
                                </div>

    
                                    <div class="rmgFooter-lang-wrapper m-span6 u-lg-hidden">
                                                    <a href="//weekend.levif.be" class="rmgFooter-lang">
                                FR
                            </a>
                                            </div>
                            </div>
        </div>
    </div>
    <div class="rmgFooter-middle">
        <div class="u-inner">
            <div class="rmgGrid">
                                    <div class="rmgFooter-lang-wrapper m-md-span6 m-lg-span1 u-lg-show">
                                                    <a href="//weekend.levif.be" class="rmgFooter-lang">
                                FR
                            </a>
                                            </div>
                                <div class="rmgFooter-links m-lg-span6">
                                                                                                                                <span>
                        <a target="_blank" href="https://www.roulartamedia.be/nl/node/594" class="" >
                            Adverteren
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="/info/contact-info" class="" >
                            Contact
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/nl/copyright" class="" >
                            Copyright
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/nl/disclaimer" class="" >
                            Disclaimer
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/nl/privacy" class="" >
                            Privacy Policy
                        </a>
                    </span>
                                                                                                            <span>
                        <a  href="javascript:Didomi.preferences.show()" class="" >
                            Cookie instellingen
                        </a>
                    </span>
                                                                                                            <span>
                        <a  href="javascript:rmgNotifications.requestPermission()" class="" >
                            Ontvang webnotificaties
                        </a>
                    </span>
                                                            </div>
                <div class="rmgFooter-copyright m-lg-span5">
                    <a href="https://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank" class="rmgFooter-cim"><img src="https://www.knack.be/images/logo_cim.png"></a>
                    <img src="/images/logo_roularta.png?v4.2.7">
                    <p>© 2020 Roularta Media Group<br>Alle rechten voorbehouden.<br/></p>
                </div>
            </div>
        </div>
    </div>
    <div class="rmgFooter-bottom">
        <div class="u-inner">
                    </div>
    </div>
</footer>
    <!-- PROXISTORE GEO TAGGING CONFIG -->
    <div class="geowidget u-hide">
        <div id="geowidget" class="u-inner"></div>
    </div>
    <script type="didomi/javascript" data-vendor="iab:418" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,geolocation_data">
        if (typeof rmgGdpr !== 'undefined') {
            rmgGdpr.handleLocation();

            if (rmgGdpr.askLocation) {
                // Show widget if location is being asked
                document.getElementById('geowidget').parentElement.classList.remove('u-hide');

                var proxiInterval = setInterval(function(){
                    if (typeof Proxistore !== 'undefined') {
                        Proxistore.config({
                            language: 'nl',
                            widgetIds: ['geowidget'],
                            geoLocationCallback: setData
                        });
                        clearInterval(proxiInterval);
                    }
                }, 100);

                function setData(data) {
                    // Set postalCode in localStorage
                    localStorage.setItem('postalCode', data.postalCode);
                    dataLayer.push(
                        {'postalCode': data.postalCode}
                    );
                }
            }
        }
    </script>
    <!-- END PROXISTORE GEO TAGGING CONFIG -->

            
<div
        id="gpt-ad-SKY_RIGHT"
        class="rmgAd "
        data-type="SKY_RIGHT"
        data-device="all"
        >
</div>
    
<div id="trialDaysPopup" class="Modal fade" tabindex="-1" role="dialog"></div>
<script type="text/javascript">
    headjs.load({jquery: '/js/responsive/vendor/jquery-3.3.1.min.js?v4.3.30'});
    headjs.load({cookies: '/js/cookies.js?v4.3.30'});
    headjs.load({popper: '/js/responsive/vendor/popper.min.js?v4.3.30'});
    headjs.load({tippy: '/js/responsive/vendor/tippy.standalone.min.js?v4.3.30'});
    // Only load awesomplete script if awesomplete class has been found on the page
    if (typeof document.getElementsByClassName('awesomplete')[0] !== 'undefined') {
        headjs.load({awesomeplete: '/js/responsive/vendor/awesomplete.min.js?v4.3.30'});
    }
    headjs.load({main: '/js/responsive/main.js?v4.3.30'});
    headjs.load({rmgRotateImages: '/js/responsive/rmgRotateImages.js?v4.3.30'});
    headjs.load({rmgPersonalization: '/js/responsive/rmgPersonalization.js?v4.3.30'});
</script>
<script type="didomi/javascript" data-vendor="iab:164" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,measure_content_performance,create_content_profile,select_personalized_content">
    if (document.querySelectorAll('.js-outbrain-widget').length > 0) {
        headjs.load({rmgOutbrain: '/js/responsive/rmgOutbrain.js?v4.3.30'});
    }
</script>
<script>
    // Only load content ads widget Javascript when a content ads widget is found on page
    if (typeof document.getElementsByClassName('js-content-ads-widget')[0] !== 'undefined') {
        headjs.load({contentAdsWidget: '/js/responsive/contentAdsWidget.js?v4.3.30'});
    }

    // Only load social media teaser Javascript when a social media teaser module is found on page
    if (typeof document.getElementsByClassName('js-social-media-teaser')[0] !== 'undefined') {
        headjs.load({socialMediaTeaser: '/js/responsive/socialMediaTeaser.js?v4.3.30'});
    }

    // Initialize social media teaser for each module on the page
    headjs.ready('socialMediaTeaser', function () {
        rmgForEach(document.querySelectorAll('.js-social-media-teaser'), function (i, element) {
            new RmgSocialMediaTeaser(element, rmgParamObject.social);
        });
    });

    
    headjs.ready('jquery', function () {
        // Only load poll widget Javascript when a poll is found on page
        if (typeof document.getElementsByClassName('js-poll')[0] !== 'undefined') {
            headjs.load({rmgCookie: '/js/responsive/rmgCookie.js?v4.3.30'});
            headjs.ready('rmgCookie', function () {
                headjs.load({rmgPoll: '/js/responsive/rmgPoll.js?v4.3.30'});
                // Initialize poll widget for each poll on the page
                headjs.ready('rmgPoll', function () {
                    $('.js-poll').each(function () {
                        new RmgPoll($(this));
                    });
                });
            });
        }

        if ($('body').find('[data-role="search-form"]').length > 0) {
            headjs.load({'rmgSearch': '/js/responsive/rmgSearch.js?v4.3.30'});
        }
    });

            headjs.ready("miaa", function () {
        headjs.ready("authClient", function () {
            rmgAuth.start(miaa, {"loggedOn":false,"clientId":"yjyd9gb5tb9733baj28u39fr4a9bdqky","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":true,"missingClaims":[]});
        });
    });
    </script>
<script>
        headjs.load({eventLogger: '/js/responsive/rmgEventLogger.js?v4.3.30'});

        headjs.load({plus: '/js/responsive/paywall-plus.js?v4.3.30'});
        headjs.load({paywall: '/js/responsive/paywall.js?v4.3.30'});
        headjs.load({rmgSubscribeButton: '/js/responsive/rmgSubscribeButton.js?v4.3.30'});
        </script>
<!-- START GOOGLE SEARCH -->
<script src="//www.google.be/jsapi"></script>
<script>
    if (typeof google !== 'undefined') {
        google.load('search', '1', {
            "callback": function () {
                if (typeof google.search.CustomSearchControl !== 'undefined' && typeof google.search.CustomSearchControl.attachAutoCompletion !== 'undefined') {
                    google.search.CustomSearchControl.attachAutoCompletion(
                        '003331536963903498013:rboms35qss0',
                        document.getElementById('q'),
                        'searchbox'
                    );
                }
            }
        });

        window.addEventListener('scroll', function (e) {
            if (document.querySelector('.gssb_c')) {
                document.querySelector('.gssb_c').style.display = 'none';
            }
        });
    }
</script>
<!-- END GOOGLE SEARCH -->

<!-- START FACEBOOK API -->
<script type="didomi/javascript" data-vendor="didomi:facebook" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,">
    window.fbAsyncInit = function () {
        // Init the FB JS SDK
        FB.init({
            appId: '121115439219', // App ID from the app dashboard
            status: true,                                // Check Facebook Login status
            xfbml: true                                 // Look for social plugins on the page
        });

        // Additional initialization code such as adding Event Listeners goes here
        FB.Event.subscribe('edge.create',
            function (href, widget) {
                if (href.indexOf('facebook.com') == -1) {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "fb"))
                }
            }
        );
    };

    // Load the SDK asynchronously
    (function () {
        // If we've already installed the SDK, we're done
        if (document.getElementById('facebook-jssdk')) {
            return;
        }

        // Get the first script element, which we'll use to find the parent node
        var firstScriptElement = document.getElementsByTagName('script')[0];

        // Create a new script element and set its id
        var facebookJS = document.createElement('script');
        facebookJS.id = 'facebook-jssdk';

        // Set the new script's source to the source of the Facebook JS SDK
                facebookJS.src = '//connect.facebook.net/nl_NL/all.js';
                // Insert the Facebook JS SDK into the DOM
        firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
    }());
</script>
<!-- END FACEBOOK API -->

<!-- START TWITTER API -->
<script type="didomi/javascript" data-vendor="didomi:twitter" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,">
    window.twttr = (function (d, s, id) {
        var t, js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);
        return window.twttr || (t = {
            _e: [],
            ready: function (f) {
                t._e.push(f)
            }
        });
    }(document, "script", "twitter-wjs"));

    if (typeof twttr !== 'undefined') {
        twttr.ready(function (twttr) {
            // bind events here
            twttr.events.bind('click', function (event) {
                if (event.region == 'tweet') {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                }
            });
        });
    }
</script>
<!-- END TWITTER API -->

<!-- START GOOGLE STRUCTURED DATA -->
    <script type="application/ld+json">
    {"@context":"https:\/\/schema.org","@type":"NewsArticle","articleSection":"Lifestyle","copyrightHolder":{"@type":"Organization","name":"Roularta Media Group","logo":{"@type":"ImageObject","url":"https:\/\/www.roularta.be\/sites\/all\/themes\/roularta\/logo.svg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"\/\/weekend.knack.be\/lifestyle\/mode\/camille-liebaert-van-het-belgische-sportmerk-rectoverso-ik-probeer-niet-te-veel-na-te-denken\/article-longread-1653923.html"},"headline":"Camille Liebaert van het Belgische sportmerk RectoVerso: 'Ik probeer niet te veel na te denken'","dateCreated":"2020-10-15T17:03:52+02:00","datePublished":"2020-10-16T10:47:53+02:00","dateModified":"2020-10-16T10:47:40+02:00","author":[{"@type":"Person","name":"Laura De Pauw"}],"publisher":{"@type":"Organization","name":"Knack Weekend","logo":{"@type":"ImageObject","url":"https:\/\/www.knack.be\/images\/logo_Site-KnackWeekend-NL.png"}},"description":"De Belgische mode heeft een internationale topreputatie. Toch kan een op de vijf Belgen geen label uit eigen land noemen. Tijdens de Week van de Belgische mode zetten we elke dag een Belgische ontwerper in de kijker. Vandaag: Camille Liebaert van RectoVerso.","inLanguage":{"@type":"Language","name":["nl"]},"hasPart":{"@type":"WebPageElement","isAccessibleForFree":"True","cssSelector":".article-body"},"image":["https:\/\/web.static-rmg.be\/if\/c_crop,w_1000,h_666,x_0,y_0,g_center\/c_fit,w_1000,h_1501\/75b416c9f290e6f764990c2cf55e4fe5.jpg"],"wordCount":1254}
    </script>
<!-- END GOOGLE STRUCTURED DATA -->


<!-- Facebook Pixel Code -->
    <script type="didomi/javascript" data-vendor="didomi:facebook" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,">
        !function (f, b, e, v, n, t, s) {
            if (f.fbq) return;
            n = f.fbq = function () {
                n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)
            }
            ;
            if (!f._fbq) f._fbq = n;
            n.push = n;
            n.loaded = !0;
            n.version = '2.0';
            n.queue = [];
            t = b.createElement(e);
            t.async = !0;
            t.src = v;
            s = b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t, s)
        }(window,
            document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '898721373547616');
        fbq('track', "PageView");
        fbq('track', "ViewContent");
    </script>
<!-- End Facebook Pixel Code -->

<div class="rmgSpinner" style="display: none;">
    <div class="rmgSpinner-inner"></div>
</div>


    </body>
</html>
