
<!DOCTYPE html>
<html>
<head>
    <meta name="description" content="Cacao vormt een aantrekkelijk alternatief voor de helft van de koffieboeren in Midden-Amerika die bedreigd worden door de klimaatverandering. Ook een aangepast bosbeheer kan de telers beter wapenen, blijkt uit nieuw onderzoek in Nature." />
        <meta name="keywords" content="klimaatverandering" />
        <meta name="adhese_location" content="_Site-KnackWeekend-NL-nl-culinair_" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="knackweekend" />
        <meta property="fb:app_id" content="121115439219" />
        <meta property="fb:pages" content="152824664788866" />
        <meta property="og:image" content="https://web.roularta.be/if/c_crop,w_1986,h_1324,x_7,y_0,g_center/c_fit,w_640,h_960/fe57417ac2b0e20a04cf4282a51b2255.jpg" />
        <meta property="og:title" content="Klimaatverandering doet koffieboeren overschakelen op cacao" />
        <meta property="og:description" content="Cacao vormt een aantrekkelijk alternatief voor de helft van de koffieboeren in Midden-Amerika die bedreigd worden door de klimaatverandering. Ook een aangepast bosbeheer kan de telers beter wapenen, blijkt uit nieuw onderzoek in Nature." />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://weekend.knack.be/lifestyle/culinair/klimaatverandering-doet-koffieboeren-overschakelen-op-cacao/article-normal-1479657.html" />
        <meta property="article:section" content="culinair" />
        <meta property="article:published_time" content="2019-06-21 15:29:37" />
        <meta property="article:modified_time" content="2019-06-21 15:29:13" />
        <meta property="article:tag" content="klimaatverandering" />
        <meta property="article:tag" content="opwarming van de aarde" />
        <meta property="article:tag" content="lifestyle en vrije tijd" />
        <meta property="article:tag" content="milieu" />
        <meta property="article:tag" content="lifestyle" />
        <meta property="article:tag" content="landbouw" />
        <meta property="article:tag" content="Midden-Amerika" />
        <meta property="article:tag" content="Cacao" />
        <meta property="article:tag" content="Chocolade" />
        <meta name="p:domain_verify" content="b6978b01ae91e74c786a8d320d84dcde" />
        <meta charset="utf-8" />
        <meta content="index,follow" name="robots" />
        <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
        <meta content="width=device-width,initial-scale=1,user-scalable=no" name="viewport" />
        <meta name="cXenseParse:recs:articleid" content="1001479657" />
        <meta name="cXenseParse:recs:rmg-pagetype" content="article" />
        <meta name="cXenseParse:recs:rmg-pagefulltype" content="article_normal" />
        <meta name="cXenseParse:recs:rmg-sitecode" content="Site-KnackWeekend-NL" />
        <meta name="cXenseParse:recs:rmg-mobileurl" content="https://m.weekend.knack.be/lifestyle/culinair/klimaatverandering-doet-koffieboeren-overschakelen-op-cacao/article-normal-1479657.html" />
        <meta name="cXenseParse:recs:image" content="https://web.roularta.be/if/c_crop,w_1986,h_1324,x_7,y_0,g_center/c_fit,w_640,h_960/fe57417ac2b0e20a04cf4282a51b2255.jpg" />
        <title>    Klimaatverandering doet koffieboeren overschakelen op cacao - Culinair - Knack Weekend
</title>
    <script>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</script>
<script src="/js/responsive/rmgModal.js?v4.0.31"></script>
<script src="/js/responsive/rmgEventWatcher.js?v4.0.31"></script>
<script src="/js/responsive/rmgObjects.js?v4.0.31"></script>
    <script>
    try {
        dataLayer = [rmgParamObject.gtm];
    } catch (error) {
        dataLayer = [{}];
    }

    if (typeof Storage !== 'undefined') {
        if (localStorage['bt_userEngagement']) {
            dataLayer[0]['userEngagement'] = JSON.parse(localStorage['bt_userEngagement']);
        }
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>

    <style>.async-hide { opacity: 0 !important} </style>
    <script>
        (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
            h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
            (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer', 500,
            {'GTM-P2LK5TC':true});
    </script>
        <script src="/js/responsive/rmgGdpr.js?v4.0.31"></script>
    <!-- START - RebelAI integration -->
<!-- END - RebelAI integration -->

        <link rel="canonical" href="//weekend.knack.be/lifestyle/culinair/klimaatverandering-doet-koffieboeren-overschakelen-op-cacao/article-normal-1479657.html"/>

    <link rel="shortcut icon" href="/images/favicon_Site-KnackWeekend-NL.ico?v4.1.5">
    <link rel="apple-touch-icon" href="/images/favicon_Site-KnackWeekend-NL.ico?v4.1.5">

    
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,500,700">
    <link href="https://fonts.googleapis.com/css?family=Alfa+Slab+One" rel="stylesheet">
    <link href="/css/redesign/Site-KnackWeekend-NL.css?v4.1.20" rel="stylesheet" type="text/css">
            <link href="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KnackWeekend/css/miaa.min.css" rel="stylesheet">
                    <link rel="amphtml" href="https://weekend.knack.be/lifestyle/culinair/klimaatverandering-doet-koffieboeren-overschakelen-op-cacao/article-normal-1479657.html.amp">
    
    <script src="/js/responsive/rmgAd.js?v4.0.31"></script>
    <script src="/js/responsive/vendor/clampify.min.js?v4.0.31"></script>
    <script src="/js/responsive/rmgTextTruncate.js?v4.0.31"></script>
    <script src="/js/responsive/base.js?v4.0.31"></script>
    <script src="/regi/getuserregistration" type="text/javascript"></script>
    <script src="/js/responsive/vendor/modernizr.custom.js?v4.0.31" type="text/javascript"></script>
            <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KnackWeekend/js/selectize.min.js?v2.2.16"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KnackWeekend/js/vue.min.js?v2.2.16"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KnackWeekend/js/lodash.min.js?v2.2.16"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KnackWeekend/js/oidc-client.min.js?v2.2.16"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KnackWeekend/scripts/miaa.min.js?v2.2.16"></script>
        <script src="/js/auth-client.js?v4.0.31"></script>
        <script src="/js/vendor/head.min.js?v4.0.31"></script>
    
            <script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js"></script>
    
    <!-- Begin comScore Tag -->
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1"/>
    </noscript>
    <!-- End comScore Tag -->

    
            <script type="text/javascript">
            if (top.location !== location) {
                top.location.href = document.location.href;
            }
        </script>
    
    <script type="text/javascript">
        if (headjs.browser.safari && headjs.browser.version >= 7) {
            var pwSafariScript = document.createElement('script');
            pwSafariScript.type = 'text/javascript';
            pwSafariScript.src = '/js/pushwoosh/pushwoosh-safari.js?v4.0.31';
            document.head.appendChild(pwSafariScript);
        }
    </script>

            <script src="/js/responsive/rmgAds.js?v4.0.31" type="text/javascript" ></script>
<script type="text/javascript" src="/js/adhese/adhese.v2.js?v4.0.31"></script>
<script>
    var previewPositions = [];
    var adhesePositions = [];

    Adhese.prototype.SafeFrame.prototype.addPositions = function (ads) {
        for (var a in ads) {
            var ad = ads[a];
            if (typeof rmgAds.config[ad.adType] !== 'undefined') {
                if (typeof rmgAds.config[ad.adType][ad.adFormat] !== 'undefined' || ad.origin !== 'JERLICIA') {
                    if (ad.additionalCreatives) {
                        var creatives = rmgAds.getAdditionalCreatives(ad);
                        for (var c in creatives) {
                            ad = creatives[c];
                            rmgAdhese.safeframe.createPosition(ad);
                        }
                    } else {
                        rmgAdhese.safeframe.createPosition(ad);
                    }
                }
            }
        }
    };

    Adhese.prototype.SafeFrame.prototype.createPosition = function(ad) {
        if (ad.adFormat === 'MOBILE STICKY') {
            ad.adType = 'STICKY';
        }

        // Created variable if parent domain is needed in the safeframe
        ad.sfHtml = '<script>var parentDomain = document.referrer.split("/")[0] + "/" + document.referrer.split("/")[1] + "/" + document.referrer.split("/")[2]</scr' + 'ipt>'

        if (ad.ext === 'js') {
            if (ad.body !== undefined && ad.body !== '' && (ad.body.match(/<script|<SCRIPT/) || ad.body.match(/<iframe|<IFRAME/))) {
                ad.sfHtml += ad.body;
            } else {
                ad.sfSrc += ad.swfSrc;
            }
        } else if (ad.ext === 'advar') {
            ad.sfHtml = '<script>' + ad.tag + '</scr' + 'ipt>';
        } else {
            ad.sfHtml += ad.tag;
        }

        if (ad.origin === 'JERLICIA') {
            ad.sfHtml += '<script src="https://z.moatads.com/roulartadisplay3018745942/moatad.js#' +
                'moatClientLevel1=' + ad.advertiserId + '&' +
                'moatClientLevel2=' + ad.orderId + '&' +
                'moatClientLevel3=' + ad.adspaceId + '&' +
                'moatClientLevel4=' + ad.adFormat + '&' +
                'moatClientSlicer1=' + rmgParamObject.siteCode + '&' +
                'moatClientSlicer2=' + ad.adType + rmgParamObject.ads.desktop.adtag + '&' +
                'zMoatSZ=' + ad.width + 'x' + ad.height +
                '"></scr' + 'ipt>';

            // Trackers are already being written in other placeholder (BAN, SKY, ...) --> avoid double impressions
            if (ad.adType !== 'STICKY') {
                if (ad.trackingUrl) {
                    ad.sfHtml += '<img height="1" width="1" src="' + ad.trackingUrl + '" style="margin:-1px;display:none;">';
                }

                ad.sfHtml += '<img height="1" width="1" src="' + ad.tracker + '" style="margin:-1px;display:none;">';
            }

            ad.sfHtml += '<style>ins {max-width: 100%;}</style>';
        }

        var posConf = new $sf.host.PosConfig({
            id: ad.adType,
            w: ad.width,
            h: ad.height,
            size: ad.width + "x" + ad.height,
            dest: ad.adType,
            tgt: "_blank"
        });

        var position = new $sf.host.Position(
            {
                id: ad.adType,
                html: ad.sfHtml,
                src: ad.sfSrc,
                conf: posConf
            },
            null,
            null,
            null
        );

        // Preview positions in different array otherwise they won't render on lazyload
        var newPosition = true;

        if (typeof ad.url !== 'undefined' && ad.url.indexOf('preview') > -1) {
            // Overwrite position if position has already been requested before
            for (var i in previewPositions) {
                if (previewPositions[i].id === position.id) {
                    previewPositions[i] = position;
                    newPosition = false;
                    break;
                }
            }

            if (newPosition) {
                previewPositions.push(position);
            }
        } else {
            for (var j in adhesePositions) {
                if (adhesePositions[j].id === position.id) {
                    adhesePositions[j] = position;
                    newPosition = false;
                    break;
                }
            }

            if (newPosition) {
                adhesePositions.push(position);
            }
        }
    };

    Adhese.prototype.SafeFrame.prototype.renderPosition = function(adType) {
        for (var x in adhesePositions) {
            if (adType === adhesePositions[x].id) {
                $sf.host.render(adhesePositions[x]);
                break;
            }
        }

        for (var y in previewPositions) {
            if (adType === previewPositions[y].id) {
                $sf.host.render(previewPositions[y]);
                break;
            }
        }
    };
</script>
    <!-- PROXISTORE GEO TAGGING SCRIPT -->
    <link rel="stylesheet" href="//abs.proxistore.com/assets/css/proxistore.min.css">
    <script src="//abs.proxistore.com/js/proxistore.min.js" type="text/javascript"></script>
    <!-- END PROXISTORE GEO TAGGING SCRIPT -->

<script type="text/javascript">
    try {
        var rmgAdhese = new Adhese();
        rmgAdhese.init({
            debug: true,
            safeframe: true,
            account: "roularta",
            host: "https://ads-roularta.adhese.com/",
            location: "_Site-KnackWeekend-NL-nl-culinair_"
        });

        if (typeof getCookie === "function") {
            rmgAdhese.registerRequestParameter('hk', getCookie("bt_profileId"));
        }

        if (typeof rmgGdpr !== 'undefined') {
            rmgGdpr.handleAdhese();
        }

        if (typeof user_info !== 'undefined') {
            if (typeof user_info.dateofbirth !== 'undefined') {
                var parts = user_info.dateofbirth.split('-');
                var d = new Date();
                d.setFullYear(parts[0]);
                d.setMonth(parts[1]);
                d.setDate(parts[2]);
                rmgAdhese.registerRequestParameter('ag', Math.round((new Date().getTime() - d.getTime()) / 1e3 / 60 / 60 / 24 / 365))
            }

            var gender = 0;
            if (typeof user_info.gender !== 'undefined') {
                if (user_info.gender === 'M' || user_info.gender === 'm')
                    gender = 1;
                else if (user_info.gender === 'V' || user_info.gender === 'f')
                    gender = 3;
            }
            rmgAdhese.registerRequestParameter('ge', gender);
        }

        if (localStorage.getItem('postalCode')) {
            rmgAdhese.registerRequestParameter('ci', localStorage.getItem('postalCode'));
            rmgAdhese.registerRequestParameter('pp', localStorage.getItem('postalCode'));
        }

        if (typeof user_info.postcode != 'undefined' && user_info.postcode !== '') {
            if (!localStorage.getItem('postalCode')) {
                rmgAdhese.registerRequestParameter('ci', user_info.postcode);
            }
            rmgAdhese.registerRequestParameter('pi', user_info.postcode);
        }

                                    rmgAds.jsonFormats.push(rmgAdhese.tag("BAN2"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("AFFI_300PX_2"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("AFFI_300PX_1"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("INPAGE"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("NATIVE"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("FLOORAD"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("ADV"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("HALFP"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("SKY"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("BAN"));
                                        
        rmgAds.initOnBreakpoints();
    } catch (e) {
    }
</script>
    
        <!-- START CXENSE SCRIPT -->
    <script type="text/javascript">
        var cX = cX || { options: { consent: true }};
        cX.callQueue = cX.callQueue || [];

        cX.callQueue.push(['setSiteId', '1145188326792283298']);
                cX.callQueue.push(['sendPageViewEvent']);
        if(typeof rmgGdpr !== 'undefined') {
            rmgGdpr.handleCXense();
        }
    </script>
    <script type="text/javascript">
        (function(d,s,e,t)
            {e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);}
        )(document,'script');
    </script>
    <!-- END CXENSE SCRIPT -->
</head>
<body class="rmgDetail m-article m-article-normal">


    <div class="rmgHeader-wrapper js-header-wrapper">
    <header class="rmgHeader">
        <nav>
            <ul class="rmgHeader-mainnav">
                                <li class="m-home">
                    <a href="/lifestyle/">
                        <img src="/images/svg/logos/logo_Site-KnackWeekend-NL.svg?v4.1.5" class="rmgHeader-logo" />
                    </a>
                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li class="m-sections">
                                                                                                <input type="checkbox" class="h-dropdown" id="subnav-sections" aria-labelledby="subnav-sections-label" />
                                    <label for="subnav-sections" id="subnav-sections-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Rubrieken');">Rubrieken</label>
                                                                <ul class="rmgHeader-subnav m-sections h-dropdown">
                                                                            <li><a href="/lifestyle/">Home</a></li>
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/+/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_&lt;span class=&quot;roularticon-plus rmgIcon m-plus&quot;&gt;&lt;/span&gt;zone');" >
                                                                                                                                                                            <span class="roularticon-plus rmgIcon m-plus"></span>zone
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/lifestyle/recent-nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Meest recent');" >
                                                                                                                                                                            Meest recent
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/lifestyle/opinie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Opinie');" >
                                                                                                                                                                            Opinie
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/lifestyle/mode/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Mode');" >
                                                                                                                                                                            Mode
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/lifestyle/beauty/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Beauty');" >
                                                                                                                                                                            Beauty
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/lifestyle/wonen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Wonen');" >
                                                                                                                                                                            Wonen
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/lifestyle/reizen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Reizen');" >
                                                                                                                                                                            Reizen
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/lifestyle/culinair/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Culinair');" >
                                                                                                                                                                            Culinair
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/lifestyle/culinair/recepten/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Recepten');" >
                                                                                                                                                                            Recepten
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/lifestyle/maatschappij/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Maatschappij');" >
                                                                                                                                                                            Maatschappij
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/lifestyle/wedstrijden/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Wedstrijden');" >
                                                                                                                                                                            Wedstrijden
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/lifestyle/acties/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Acties');" >
                                                                                                                                                                            Acties
                                                                                                            </a>
                                                                                            </li>
                                                                                            <li class="m-split"></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//knack.puzzelclub.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Puzzelclub');" >
                                                                                                                                                                            Puzzelclub
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.knack.be/nieuws/knack-club/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Knack Club');" >
                                                                                                                                                                            Knack Club
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/lifestyle/magazine/archive/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Archief');" >
                                                                                                                                                                            Archief
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//weekend.knack.be/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Weekend_van_deze_week');" >
                                                                                                                                                                            Het magazine
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.knack.be/voordelen-voor-abonnees/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Voordelen abonnees');" >
                                                                                                                                                                            Voordelen abonnees
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.knack.be/info/abonnementen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Abonneren');" >
                                                                                                                                                                            Abonneren
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                                                                                    <li class="m-magazine">
                                                            <a href="//weekend.knack.be/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Weekend_van_deze_week');">Het magazine</a>
                                                    </li>
                                                                                                                                                                                                                    <li class="m-advantages">
                                                            <a href="//www.knack.be/voordelen-voor-abonnees/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Voor_abonnees');">Voordelen<small>voor abonnees</small></a>
                                                    </li>
                                                                                                                                                                                                                    <li class="m-subscribe">
                                                            <a href="//www.knack.be/info/abonnementen/?utm_source=knackweekend&amp;utm_medium=nav&amp;utm_content=Abonneren&amp;utm_campaign=abonnementen" class="rmgButton m-primary m-harmony" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Abonneren');">Abonneren</a>
                                                    </li>
                                                                                                                                                                                                                    <li class="m-logon">
                                                                                                <input type="checkbox" class="h-dropdown" id="subnav-logon" disabled aria-labelledby="subnav-logon-label" />
                                    <label for="subnav-logon" id="subnav-logon-label" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Profiel');"><span class="rmgIcon m-user u-notification m-loading" aria-hidden="true"></span><span class="m-optional u-hide">Aanmelden</span></label>
                                                                <ul class="rmgHeader-subnav m-logon h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Registratie_beheren');" data-action="personalData">
                                                                                                                                                                            <span class="rmgIcon m-user-outline" aria-hidden="true"></span>Mijn registratie beheren
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Nieuwsbrieven');" data-action="manageNewsletterSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-envelope" aria-hidden="true"></span>Mijn nieuwsbrieven beheren
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Wachtwoord wijzigen');" data-action="changePassword">
                                                                                                                                                                            <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Wachtwoord wijzigen
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Toegang via sociale media ');" data-action="linkedAccounts">
                                                                                                                                                                            <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Toegang via sociale media
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.knack.be/lees-later/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_lees_later_view');" >
                                                                                                                                                                            <span class="rmgIcon u-notification m-bookmark" aria-hidden="true"></span>Lees later
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="m-abo" href="//mijn.abonnementen.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Abonnement_beheren');" data-action="manageSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-book" aria-hidden="true"></span>Mijn abonnement beheren
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Abonnement_koppelen');" data-action="manageSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-lock" aria-hidden="true"></span>Mijn abonnement koppelen
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="m-subscribe" href="//www.knack.be/info/abonnementen/?utm_source=knackweekend&amp;utm_medium=nav&amp;utm_content=Abonneren&amp;utm_campaign=abonnementen" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Abonneren');" >
                                                                                                                                                                            <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Abonneren
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.knack.be/voordelen-voor-abonnees/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Voor_abonnees');" >
                                                                                                                                                                            <span class="rmgIcon m-user-checked-outline" aria-hidden="true"></span>Voordelen voor abonnees
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.abonnementen.be/faq.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Help');" >
                                                                                                                                                                            <span class="rmgIcon m-question-mark" aria-hidden="true"></span>Hulp nodig?
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regLogoff"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Afmelden');" >
                                                                                                                                                                            <span class="rmgIcon m-user-cross-outline" aria-hidden="true"></span>Afmelden
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                                                                                    <li class="m-search">
                                                                                                <input type="checkbox" class="h-dropdown" id="subnav-search" aria-labelledby="subnav-search-label" />
                                    <label for="subnav-search" id="subnav-search-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Zoeken');"><span class="rmgIcon m-search" aria-hidden="true"></span><span class="u-sr">Zoeken</span></label>
                                                                <ul class="rmgHeader-subnav m-search h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    
                <form action="/lifestyle/zoeken" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Zoeken</button>
                </form>
            
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                                                                                    <li class="m-magazines">
                                                                                                <input type="checkbox" class="h-dropdown" id="subnav-magazines" aria-labelledby="subnav-magazines-label" />
                                    <label for="subnav-magazines" id="subnav-magazines-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'meer', 'KnackWeekend-NL_Meer');"><span class="rmgIcon m-bars" aria-hidden="true"></span><span class="m-optional">Onze magazines</span></label>
                                                                <ul class="rmgHeader-subnav m-magazines h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    
                <form action="/lifestyle/zoeken" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Zoeken</button>
                </form>
            
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.knack.be/nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Nieuws');" >
                                                                                                                    <span><img name="Site-Knack-NL" data-src="/images/svg/logos/logo_Site-Knack-NL.svg?v4.1.5" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Nieuws</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/lifestyle/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Lifestyle');" >
                                                                                                                    <span><img name="Site-KnackWeekend-NL" data-src="/images/svg/logos/logo_Site-KnackWeekend-NL.svg?v4.1.5" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Lifestyle</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//focus.knack.be/entertainment/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Entertainment');" >
                                                                                                                    <span><img name="Site-KnackFocus-NL" data-src="/images/svg/logos/logo_Site-KnackFocus-NL.svg?v4.1.5" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Entertainment</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//trends.knack.be/economie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Economie');" >
                                                                                                                    <span><img name="Site-Trends-NL" data-src="/images/svg/logos/logo_Site-Trends-NL.svg?v4.1.5" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Economie</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//trends.knack.be/economie/style/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-Style-NL_Style');" >
                                                                                                                    <span><img name="Site-Trends-Style-NL" data-src="/images/svg/logos/logo_Site-Trends-Style-NL.svg?v4.1.5" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Style</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//moneytalk.knack.be/geld-en-beurs/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Geld');" >
                                                                                                                    <span><img name="Site-Moneytalk-NL" data-src="/images/svg/logos/logo_Site-Moneytalk-NL.svg?v4.1.5" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Geld</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//kanaalz.knack.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_KanaalZ');" >
                                                                                                                    <span><img name="Site-KanaalZ-NL" data-src="/images/svg/logos/logo_Site-KanaalZ-NL.svg?v4.1.5" aria-hidden="true" /></span>
                                                                                                                                                                            <span>KanaalZ</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//datanews.knack.be/ict/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Technologie');" >
                                                                                                                    <span><img name="Site-DataNews-NL" data-src="/images/svg/logos/logo_Site-DataNews-NL.svg?v4.1.5" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Technologie</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//sportmagazine.knack.be/sport/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Sport');" >
                                                                                                                    <span><img name="Site-Sportmagazine-NL" data-src="/images/svg/logos/logo_Site-Sportmagazine-NL.svg?v4.1.5" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Sport</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//plusmagazine.knack.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_Plusmagazine');" >
                                                                                                                    <span><img name="Site-Plusmagazine-NL" data-src="/images/svg/logos/logo_Site-Plusmagazine-NL.svg?v4.1.5" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Plusmagazine</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                </ul>
                            <script>
                    window.addEventListener("miaaThirdPartyCookies", function (evt) {
                        rmgParamObject.cookie3PartySupported = evt.detail.allowed;
                        rmgAuth.start(miaa, {"loggedOn":false,"clientId":"yjyd9gb5tb9733baj28u39fr4a9bdqky","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":false});
                    });
                </script>
                        <script>
                if (document.querySelector('input[id=subnav-magazines]') !== null) {
                    document.querySelector('input[id=subnav-magazines]').addEventListener('change', function () {
                        if (this.checked) {
                            rmgParamObject.imgLazyLoader('.rmgHeader-subnav.m-magazines');
                        }
                    });
                }
            </script>
        </nav>
    </header>
</div>

<div class="rmgContainer js-container">
    <!-- START - IAB/OIL integration -->
<script id="oil-configuration" type="application/configuration">
    {
        "publicPath": "https://gdpr.roularta.be/iab-oil/",
        "locale_url": "https://gdpr.roularta.be/iab-oil/rmg.nl.locale.json?v1.4.2",
        "advanced_settings": true,
        "advanced_settings_purposes_default" : true,
        "poi_activate_poi": true,
        "poi_hub_origin": "https://gdpr.roularta.be",
        "poi_hub_path": "/iab-oil/hub.html?v1.4.2",
        "poi_group_name": "RoulartaMediaGroup"
    }
</script>
<script type="text/javascript" src="https://gdpr.roularta.be/iab-oil/bootstrap.js?v1.4.2"></script>
<script type="text/javascript" src="https://gdpr.roularta.be/iab-oil/oil.1.2.2-RELEASE.min.js?v1.4.2"></script>
<link   type="text/css"        href="https://gdpr.roularta.be/iab-oil/rmgIabOil.css?v1.4.2" rel="stylesheet">
<!-- END - IAB/OIL integration -->
        <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0"
                style="display:none;visibility:hidden"></iframe>
    </noscript>
    
        <script type="text/javascript">
        var pp_gemius_identifier = 'B2Y70KtrcLJQkJE3nIpVycQLTDj_cyvDdWQqe_yW1WP.M7';
        var pp_gemius_extraparameters = new Array('lan=NL','key=culinair');
        if (rmgParamObject.env == 'prod') {
            (function(d,t){
                try{
                    var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                    gt.setAttribute('async','async');
                    gt.setAttribute('defer','defer');
                    gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                    s.parentNode.insertBefore(gt,s);
                }
                catch(e){}
            })(document,'script');
        }
    </script>

    <div class="rmgAd m-BAN m-empty">
        <div id="BAN"></div>
    </div>
    <div class="rmgAd m-BANTOP m-empty">
        <div id="BANTOP"></div>
    </div>

        <div class="rmgStickySide" aria-hidden="true">
                    <ul class="rmgDetail-meta"></ul>
                            <ul class="rmgShares"></ul>
            </div>
    <div class="rmgGrid">
        <article class="rmgDetail-main row m-lg-span8"  data-io-article-url="https://weekend.knack.be/lifestyle/culinair/klimaatverandering-doet-koffieboeren-overschakelen-op-cacao/article-normal-1479657.html">
                            


                                            
                <h1 class="rmgDetail-title">
                                 Klimaatverandering doet koffieboeren overschakelen op cacao
            </h1>
                            <ul class="rmgDetail-meta">
                                        <li>
                        21/06/19 om 15:29
                    </li>
                    <li>
                                                    Bijgewerkt om
                            <span>15:29</span>
                                            </li>
                                            <li>
                            Bron : IPS
                        </li>
                                    </ul>
                                            
    
                <span class="rmgStickySide-start"></span>
                                                <p class="rmgDetail-intro" itemprop="description">Cacao vormt een aantrekkelijk alternatief voor de helft van de koffieboeren in Midden-Amerika die bedreigd worden door de klimaatverandering. Ook een aangepast bosbeheer kan de telers beter wapenen, blijkt uit nieuw onderzoek in Nature.</p>

                            
            
                                <ul class="rmgShares">
                    <li class="rmgShares-shared">
                <span>1</span>Keer gedeeld
            </li>
                            <li>
                <a class="rmgIcon m-bookmark2 read-later-button "
                   aria-label="Lees later"
                   onclick="rmgPersonalizationObject.readLater.toggleContent('1479657');">
                </a>
            </li>
                 
                                    <li>
                <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fweekend.knack.be%2Flifestyle%2Fculinair%2Fklimaatverandering-doet-koffieboeren-overschakelen-op-cacao%2Farticle-normal-1479657.html" target="_blank" title=""
                   class="rmgIcon m-facebook" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                </a>
            </li>
                    <li>
                <a href="https://twitter.com/share?url=https://www.knack.be/s/r/c/1479657&amp;text=Klimaatverandering%20doet%20koffieboeren%20overschakelen%20op%20cacao&amp;via=KnackWeekend" target="_blank" title=""
                   class="rmgIcon m-twitter" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                </a>
            </li>
                    <li>
                <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fweekend.knack.be%2Flifestyle%2Fculinair%2Fklimaatverandering-doet-koffieboeren-overschakelen-op-cacao%2Farticle-normal-1479657.html&amp;media=https%3A%2F%2Fweb.roularta.be%2Fif%2Fc_crop%2Cw_1986%2Ch_1324%2Cx_7%2Cy_0%2Cg_center%2Fc_fit%2Cw_640%2Ch_960%2Ffe57417ac2b0e20a04cf4282a51b2255.jpg&amp;description=Klimaatverandering%20doet%20koffieboeren%20overschakelen%20op%20cacao" target="_blank" title=""
                   class="rmgIcon m-pinterest" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                </a>
            </li>
                        <li class="u-hide-desktop">
            <a class="rmgIcon m-whatsapp" aria-label="WhatsApp" href="whatsapp://send?text=Klimaatverandering doet koffieboeren overschakelen op cacao - https://weekend.knack.be/lifestyle/culinair/klimaatverandering-doet-koffieboeren-overschakelen-op-cacao/article-normal-1479657.html"></a>
        </li>
                        <li>
            <a href="mailto:?subject=Klimaatverandering&#x20;doet&#x20;koffieboeren&#x20;overschakelen&#x20;op&#x20;cacao&#x20;-&#x20;Knack&#x25;20Weekend&amp;body=&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Ik&#x20;las&#x20;net&#x20;dit&#x20;interessant&#x20;artikel&#x20;op&#x20;Knack&#x25;20Weekend.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;weekend.knack.be&#x2F;lifestyle&#x2F;culinair&#x2F;klimaatverandering-doet-koffieboeren-overschakelen-op-cacao&#x2F;article-normal-1479657.html&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;"
               title="Verzenden via mail"
               onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"
               class="rmgIcon m-envelope2" aria-label="E-mail">
            </a>
        </li>
        <li class="u-hide-mobile">
            <a rel="nofollow" class="rmgIcon m-print" aria-label="Print" onclick="window.print();"></a>
        </li>
    </ul>

                                                    <figure class="rmgDetail-image" itemscope itemtype="//schema.org/ImageObject">
        <meta itemprop="representativeOfPage" content="true">
                    <img class="u-sm-100vw" src="https://web.roularta.be/if/c_crop,w_1986,h_1324,x_7,y_0,g_center/c_fit,w_620,h_413/fe57417ac2b0e20a04cf4282a51b2255.jpg"/>
                <figcaption>
            
                            &copy; Getty
                    </figcaption>
    </figure>
                                    <div class="rmgDetail-body article-body">
                                                    <script>var commentCount = 0;</script><p>De wereldwijde vraag naar koffie en cacao zit in de lift. Maar tegelijk ziet de toekomst er niet erg rooskleurig uit voor de regio's waar de gewassen nu geteeld worden. De klimaatverandering duwt koffie en cacao dichter bij de limieten van hun fysiologische tolerantie. </p><h2 class="rmgDetail-body-title">Adaptatie</h2><p>De studie in <em>Nature</em> stelt vast dat de oppervlakte die geschikt is voor de teelt van koffie, met name arabica, naar alle waarschijnlijkheid zal verkleinen naarmate de opwarming van de aarde en extreem weer toenemen. Tegelijk neemt de vatbaarheid voor plagen toe: koffieroest trof in 2017 al 70 procent van de plantages in Midden-Amerika. </p><p>Een mogelijke oplossing voor veel boeren is de omslag maken naar cacao. De studie concludeert dat de helft van de huidige koffieplantages die in gevaar zijn, daarvoor geschikt zijn. 'Dit opent een mogelijkheid voor klimaatadaptatie', zegt Kau&ecirc; De Sousa, onderzoeker aan de Noorse Universiteit voor Toegepaste Wetenschappen en hoofdauteur van de studie. 'De interesse van kleine boeren in cacao groeit, mede door de kwetsbaarheid van koffie voor de klimaatverandering. Het is nu het moment om de boeren te helpen hun productie met succes over te schakelen.'</p><div class="rmgAd m-INPAGE m-empty"><div id="INPAGE"></div></div><div class="rmgAd m-HALFP m-empty js-mobile-halfp"></div><h2 class="rmgDetail-body-title">Bomen</h2><p>Zowel koffie als cacao zijn meestal een vorm van 'boslandbouw': bomen maken deel uit van het productiesysteem. 'Koffie en cacao worden traditioneel in de schaduw geteeld om de hitte te beperken en land te besparen', zegt Roeland Kindt, Ecoloog aan het World Agroforestry Centre. 'Maar de schaduw van de bomen wordt in de meeste klimaatstudies genegeerd.'</p><blockquote><p>'Boeren moeten de huidige samenstelling van hun boomsoorten in vraag stellen'</p></blockquote><p>Boslandbouw biedt nog meer ecosysteemdiensten die het productiesysteem veerkrachtiger maken voor de klimaatverandering, onder meer door water te besparen en een habitat te bieden aan vogels en insecten die op natuurlijke wijze plagen onder controle houden. </p><div id="customer-journey-placeholder" class="pull-right"></div><p>'Boslandbouw is een duidelijk voorbeeld van hoe positieve interacties tussen planten de omstandigheden kunnen verbeteren en de productiviteit kunnen verhogen', zegt Milena Holmgren, expert Klimaatadaptatie aan de Universiteit van Wageningen. 'Onze studie onderzoekt welke boomsoorten succesvoller kunnen zijn in de toekomstige koffie- en cacaoplantages om een beter microklimaat te genereren.'</p><h2 class="rmgDetail-body-title">Landbouwsystemen veranderen</h2><p>Toen de onderzoekers de top tien van de meest gebruikte bomen in de plantages in kaart brachten, bleken dat ook de meest kwetsbare soorten te zijn voor de klimaatverandering. Dat betekent dat bijna 80 procent van het bladerdak boven koffieplantages en 62 procent van het groen boven cacaoplantages drastisch zal krimpen. Het gaat om soorten die belangrijk zijn voor de fruitproductie (mango, guave en avocado), en hout (ceder), maar ook bomen die veel stikstof opslaan en de grond zo verbeteren. </p><p>De landbouwsystemen veranderen door met andere soorten te werken is de beste manier om de koffie- en cacaoplantages in Midden-Amerika veerkrachtiger te maken, stelt de studie. Daarvoor zijn dringend veranderingen nodig in het landgebruik en een betere mix van de boomsoorten. </p><p class="last-paragraph">'Boeren moeten de huidige samenstelling van hun boomsoorten in vraag stellen', zegt de Soussa. 'Ze moeten overschakelen op een mix die beter bestand is tegen het toekomstige klimaat. Dat is moeilijk, omdat de investering pas na lange tijd zal renderen. </p><div class="rmgAlert m-default"><p><strong>Lees ook</strong>: <a href="/lifestyle/culinair/de-perfecte-cacaoboon-twee-belgische-merken-over-verfijnde-en-ethische-chocolade/article-longread-1424481.html" target="_blank">De perfecte cacaoboon: twee Belgische merken over verfijnde en ethische chocolade</a></p></div>

                            </div>
                                                                <ul class="rmgShares">
                    <li class="rmgShares-shared">
                <span>1</span>Keer gedeeld
            </li>
                            <li>
                <a class="rmgIcon m-bookmark2 read-later-button "
                   aria-label="Lees later"
                   onclick="rmgPersonalizationObject.readLater.toggleContent('1479657');">
                </a>
            </li>
                 
                                    <li>
                <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fweekend.knack.be%2Flifestyle%2Fculinair%2Fklimaatverandering-doet-koffieboeren-overschakelen-op-cacao%2Farticle-normal-1479657.html" target="_blank" title=""
                   class="rmgIcon m-facebook" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                </a>
            </li>
                    <li>
                <a href="https://twitter.com/share?url=https://www.knack.be/s/r/c/1479657&amp;text=Klimaatverandering%20doet%20koffieboeren%20overschakelen%20op%20cacao&amp;via=KnackWeekend" target="_blank" title=""
                   class="rmgIcon m-twitter" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                </a>
            </li>
                    <li>
                <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fweekend.knack.be%2Flifestyle%2Fculinair%2Fklimaatverandering-doet-koffieboeren-overschakelen-op-cacao%2Farticle-normal-1479657.html&amp;media=https%3A%2F%2Fweb.roularta.be%2Fif%2Fc_crop%2Cw_1986%2Ch_1324%2Cx_7%2Cy_0%2Cg_center%2Fc_fit%2Cw_640%2Ch_960%2Ffe57417ac2b0e20a04cf4282a51b2255.jpg&amp;description=Klimaatverandering%20doet%20koffieboeren%20overschakelen%20op%20cacao" target="_blank" title=""
                   class="rmgIcon m-pinterest" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                </a>
            </li>
                        <li class="u-hide-desktop">
            <a class="rmgIcon m-whatsapp" aria-label="WhatsApp" href="whatsapp://send?text=Klimaatverandering doet koffieboeren overschakelen op cacao - https://weekend.knack.be/lifestyle/culinair/klimaatverandering-doet-koffieboeren-overschakelen-op-cacao/article-normal-1479657.html"></a>
        </li>
                        <li>
            <a href="mailto:?subject=Klimaatverandering&#x20;doet&#x20;koffieboeren&#x20;overschakelen&#x20;op&#x20;cacao&#x20;-&#x20;Knack&#x25;20Weekend&amp;body=&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Ik&#x20;las&#x20;net&#x20;dit&#x20;interessant&#x20;artikel&#x20;op&#x20;Knack&#x25;20Weekend.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;weekend.knack.be&#x2F;lifestyle&#x2F;culinair&#x2F;klimaatverandering-doet-koffieboeren-overschakelen-op-cacao&#x2F;article-normal-1479657.html&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;"
               title="Verzenden via mail"
               onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"
               class="rmgIcon m-envelope2" aria-label="E-mail">
            </a>
        </li>
        <li class="u-hide-mobile">
            <a rel="nofollow" class="rmgIcon m-print" aria-label="Print" onclick="window.print();"></a>
        </li>
    </ul>

                                


                <div class="rmgDetail-below">
                                                                
                                            <div class="rmgModule m-detail-tags">
                            <h2 class="rmgModule-title">Lees meer over:</h2>
                            <ul data-expandable id="detail-tags">
                                                                    <li><a href="//weekend.knack.be/lifestyle/tag/klimaatverandering-167719.html">klimaatverandering</a></li>
                                                                    <li><a href="//weekend.knack.be/lifestyle/tag/opwarming-van-de-aarde-167872.html">opwarming van de aarde</a></li>
                                                                    <li><a href="//weekend.knack.be/lifestyle/tag/lifestyle-en-vrije-tijd-87387.html">lifestyle en vrije tijd</a></li>
                                                                    <li><a href="//weekend.knack.be/lifestyle/tag/milieu-151909.html">milieu</a></li>
                                                                    <li><a href="//weekend.knack.be/lifestyle/tag/lifestyle-83969.html">lifestyle</a></li>
                                                                    <li><a href="//weekend.knack.be/lifestyle/tag/landbouw-1593.html">landbouw</a></li>
                                                                    <li><a href="//weekend.knack.be/lifestyle/tag/midden-amerika-347122.html">Midden-Amerika</a></li>
                                                                    <li><a href="//weekend.knack.be/lifestyle/tag/cacao-876795.html">Cacao</a></li>
                                                                    <li><a href="//weekend.knack.be/lifestyle/tag/chocolade-4325.html">Chocolade</a></li>
                                                            </ul>
                            <a data-expand="detail-tags">Meer</a>
                        </div>
                                    </div>
                        <span class="rmgStickySide-end"></span>
                            <script>
                    headjs.load({rmgStickySide: '/js/responsive/rmgStickySide.js?v4.0.31'});
                    headjs.ready('rmgStickySide', function () {
                        var rmgStickySide = new RmgStickySide();
                    });
                </script>
                                <script src="//a.teads.tv/page/62923/tag" async="true"></script>
                                    </article>
                    <aside class="rmgDetail-aside m-lg-span4">
                                                                                                                                                        
    <div class="rmgModule rmgFiltersWidget m-recipe">
            <h2>Recepten</h2>
        <form class="rmgFiltersWidget-form" method="post" data-role="search-form" data-execute-first=""
              data-type="recipe" data-step="20" data-baseurl="/lifestyle/culinair/recepten/"
              action="/lifestyle/culinair/recepten/">
            <div class="rmgFiltersWidget-search">

                <input id="recipe-search-query" name="search" class="awesomplete"
                       autocomplete="off" type="text"
                       placeholder="Zoek recepten">
                <button id="recipe-search-button">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                </button>
            </div>
            <div class="rmgFiltersWidget-action">
                <a id="recipe-show-filters" href="#"
                   class="rmgFiltersWidget-action-show" data-role="search-show-filters">Filters</a>
                <a href="#"
                   class="rmgFiltersWidget-action-reset" data-role="search-reset">Reset</a>
            </div>
            <div class="rmgFiltersWidget-sections" data-role="search-filters">
            </div>
        </form>
        <script>
            headjs.ready('awesomeplete', function () {
                headjs.ready('rmgSearch', function() {
                    new RmgSearch();
                });
            });
        </script>
    </div>

                
                        <div class="rmgAd m-HALFP m-empty rmgModule" data-tag="HALFP">
                <div id="HALFP"></div>
            </div>
            
                
    <div id="redesign-weekend-culinair-meest-gelezen" class="rmgModule m-ordered m-lg-span4 ">
                                    <h2 class="rmgModule-title"><span>Meest gelezen culinair</span></h2>
                                                                                    <article id="content-1479535" class="rmgTeaser m-article-opinion m-sm m-sm-fixed m-img-left "
             data-contentid="1479535">
                    <figure style="width: 95px;">
                <a                 href="//weekend.knack.be/lifestyle/culinair/kom-op-tegen-kanker-begin-op-je-bord/article-opinion-1479535.html"     >
                                                                        <!-- Height placeholder for image -->
                            <span style='float: left; padding-bottom: 66.315789473684% '></span>
                            <!-- end placeholder -->
                        
                                                                            <img src="https://web.roularta.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/c_fit,w_95,h_142/8cb0d3c1267a987bec239e9960fdb39b.jpg"/>
                                            
                                                                                
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                
                                    <h2 class="rmgTeaser-title">
                                                                        <a                 href="//weekend.knack.be/lifestyle/culinair/kom-op-tegen-kanker-begin-op-je-bord/article-opinion-1479535.html"     >&#039;Kom op tegen kanker, begin op je bord&#039;</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                                                        <article id="content-1460589" class="rmgTeaser m-article-opinion m-sm m-sm-fixed m-img-left "
             data-contentid="1460589">
                    <figure style="width: 95px;">
                <a                 href="//weekend.knack.be/lifestyle/culinair/wat-we-vandaag-eten-maakt-ons-ziek-en-is-bezig-de-planeet-te-verwoesten/article-opinion-1460589.html"     >
                                                                        <!-- Height placeholder for image -->
                            <span style='float: left; padding-bottom: 66.315789473684% '></span>
                            <!-- end placeholder -->
                        
                                                                            <img src="https://web.roularta.be/if/c_crop,w_1762,h_1175,x_119,y_0,g_center/c_fit,w_95,h_142/4fd722a027e303ef9290cd9b70c1406d.jpg"/>
                                            
                                                                                
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                
                                    <h2 class="rmgTeaser-title">
                                                                        <a                 href="//weekend.knack.be/lifestyle/culinair/wat-we-vandaag-eten-maakt-ons-ziek-en-is-bezig-de-planeet-te-verwoesten/article-opinion-1460589.html"     >&#039;Wat we vandaag eten maakt ons ziek en is bezig de planeet te verwoesten&#039;</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                                                        <article id="content-1478747" class="rmgTeaser m-article-longread m-sm m-sm-fixed m-img-left "
             data-contentid="1478747">
                    <figure style="width: 95px;">
                <a                 href="//weekend.knack.be/lifestyle/culinair/deze-slager-steunt-belgen-die-minder-vlees-eten/article-longread-1478747.html"     >
                                                                        <!-- Height placeholder for image -->
                            <span style='float: left; padding-bottom: 66.315789473684% '></span>
                            <!-- end placeholder -->
                        
                                                                            <img src="https://web.roularta.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/c_fit,w_95,h_142/1085e0e7a3b133bb95fa4aed9a8ba4e9.jpg"/>
                                            
                                                                                
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                
                                    <h2 class="rmgTeaser-title">
                                                    <span class="rmgIcon m-plus"></span>
                                                                        <a                 href="//weekend.knack.be/lifestyle/culinair/deze-slager-steunt-belgen-die-minder-vlees-eten/article-longread-1478747.html"     >Deze slager steunt Belgen die minder vlees eten</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                                                        <article id="content-1479259" class="rmgTeaser m-article-news m-sm m-sm-fixed m-img-left "
             data-contentid="1479259">
                    <figure style="width: 95px;">
                <a                 href="//weekend.knack.be/lifestyle/culinair/klimaatopwarming-verandert-typische-noordzeevis/article-news-1479259.html"     >
                                                                        <!-- Height placeholder for image -->
                            <span style='float: left; padding-bottom: 66.315789473684% '></span>
                            <!-- end placeholder -->
                        
                                                                            <img src="https://web.roularta.be/if/c_crop,w_1999,h_1333,x_0,y_0,g_center/c_fit,w_95,h_142/25e238d8aee7562e8c5e6c64953e0218.jpg"/>
                                            
                                                                                
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                
                                    <h2 class="rmgTeaser-title">
                                                                        <a                 href="//weekend.knack.be/lifestyle/culinair/klimaatopwarming-verandert-typische-noordzeevis/article-news-1479259.html"     >Klimaatopwarming verandert typische Noordzeevis</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                                                        <article id="content-1476661" class="rmgTeaser m-article-normal m-sm m-sm-fixed m-img-left "
             data-contentid="1476661">
                    <figure style="width: 95px;">
                <a                 href="//weekend.knack.be/lifestyle/culinair/restaurant/mico-jon-in-antwerpen-gezellig-eethuisje-met-kwaliteitsvolle-aziatische-keuken/article-normal-1476661.html"     >
                                                                        <!-- Height placeholder for image -->
                            <span style='float: left; padding-bottom: 66.315789473684% '></span>
                            <!-- end placeholder -->
                        
                                                                            <img src="https://web.roularta.be/if/c_crop,w_999,h_666,x_0,y_0,g_center/c_fit,w_95,h_142/dd407f284d63a2d308ac517cc8fe22b3.jpg"/>
                                            
                                                                                                                            
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                
                                    <h2 class="rmgTeaser-title">
                                                    <span class="rmgIcon m-plus"></span>
                                                                        <a                 href="//weekend.knack.be/lifestyle/culinair/restaurant/mico-jon-in-antwerpen-gezellig-eethuisje-met-kwaliteitsvolle-aziatische-keuken/article-normal-1476661.html"     >Mico &amp; Jon in Antwerpen: gezellig eethuisje met kwaliteitsvolle Aziatische keuken</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                                    </div>

                
    <div id="redesign-weekend-culinair-menu-van-de-week" class="rmgModule m-lg-span4 ">
                                                                                            <article id="content-1479579" class="rmgTeaser m-dossier-menu m-md m-img-top m-md-img-left m-lg-img-top "
             data-contentid="1479579">
                    <figure style="width: 355px;">
                <a                 href="//weekend.knack.be/lifestyle/culinair/weekmenu-24-juni/dossier-menu-1479579.html"     >
                                                                        <!-- Height placeholder for image -->
                            <span style='float: left; padding-bottom: 66.478873239437% '></span>
                            <!-- end placeholder -->
                        
                                                                                                        <img             
    src="https://web.roularta.be/if/c_crop,w_619,h_412,x_0,y_0,g_center/c_fit,w_355,h_533/dae63cd8b15ec7db95ba6aed3a7219bb.jpg" />
                                            
                                                                                
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                
                                    <h2 class="rmgTeaser-title">
                                                                        <a                 href="//weekend.knack.be/lifestyle/culinair/weekmenu-24-juni/dossier-menu-1479579.html"     >Weekmenu 24 juni</a>
                    </h2>
                
                                
                                
                                                    <p class="rmgTeaser-text m-truncate">
                        <span>Deze week halen we de barbecue boven! En als hij er toch staat, kunnen we hem beter goed benutten. Van kofta tot asperges in papillot: laat die grill zijn werk maar doen terwijl jij geniet van de zon en het aperitief. </span>
                    </p>
                
                                
                
                                
                                            </div>
        </div>
    </article>

                                    </div>

    
            </aside>
                <div class="rmgDetail-bottom">
                                                    
    <div id="redesign-weekend-most-read-full-width-widget" class="rmgModule m-no-margin m-ordered m-lg-span4 ">
                                    <h2 class="rmgModule-title"><span>Meest gelezen</span></h2>
                                        <div class="rmgGrid">
                                                                        <article id="content-1476633" class="rmgTeaser m-article-longread m-sm m-sm-fixed m-lg-size5 m-img-left m-lg-img-top "
             data-contentid="1476633">
                    <figure style="width: 172px;">
                <a                             href="//weekend.knack.be/lifestyle/maatschappij/de-deugd-van-tegenwoordig-waarom-tieners-steeds-later-aan-seks-beginnen/article-longread-1476633.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                        <!-- Height placeholder for image -->
                            <span style='float: left; padding-bottom: 66.279069767442% '></span>
                            <!-- end placeholder -->
                        
                                                                            <img src="https://web.roularta.be/if/c_crop,w_1000,h_667,x_0,y_0,g_center/c_fit,w_172,h_257/a716b73e5b662e478baede543929266f.jpg"/>
                                            
                                                                                                                            
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                
                                    <h2 class="rmgTeaser-title">
                                                    <span class="rmgIcon m-plus"></span>
                                                                        <a                             href="//weekend.knack.be/lifestyle/maatschappij/de-deugd-van-tegenwoordig-waarom-tieners-steeds-later-aan-seks-beginnen/article-longread-1476633.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >De deugd van tegenwoordig: waarom tieners steeds later aan seks beginnen</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                                                        <article id="content-1479535" class="rmgTeaser m-article-opinion m-sm m-sm-fixed m-lg-size5 m-img-left m-lg-img-top "
             data-contentid="1479535">
                    <figure style="width: 172px;">
                <a                             href="//weekend.knack.be/lifestyle/culinair/kom-op-tegen-kanker-begin-op-je-bord/article-opinion-1479535.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                        <!-- Height placeholder for image -->
                            <span style='float: left; padding-bottom: 66.279069767442% '></span>
                            <!-- end placeholder -->
                        
                                                                            <img src="https://web.roularta.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/c_fit,w_172,h_258/8cb0d3c1267a987bec239e9960fdb39b.jpg"/>
                                            
                                                                                
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                
                                    <h2 class="rmgTeaser-title">
                                                                        <a                             href="//weekend.knack.be/lifestyle/culinair/kom-op-tegen-kanker-begin-op-je-bord/article-opinion-1479535.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >&#039;Kom op tegen kanker, begin op je bord&#039;</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                                                        <article id="content-1479517" class="rmgTeaser m-article-normal m-sm m-sm-fixed m-lg-size5 m-img-left m-lg-img-top "
             data-contentid="1479517">
                    <figure style="width: 172px;">
                <a                             href="//weekend.knack.be/lifestyle/reizen/met-deze-strategie-boek-je-goedkopere-vliegtickets/article-normal-1479517.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                        <!-- Height placeholder for image -->
                            <span style='float: left; padding-bottom: 66.279069767442% '></span>
                            <!-- end placeholder -->
                        
                                                                            <img src="https://web.roularta.be/if/c_crop,w_1886,h_1257,x_0,y_0,g_center/c_fit,w_172,h_258/06ef689dcebad15b5679b218e33438aa.jpg"/>
                                            
                                                                                
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                
                                    <h2 class="rmgTeaser-title">
                                                                        <a                             href="//weekend.knack.be/lifestyle/reizen/met-deze-strategie-boek-je-goedkopere-vliegtickets/article-normal-1479517.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Met deze strategie boek je goedkopere vliegtickets</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                                                        <article id="content-1476637" class="rmgTeaser m-article-longread m-sm m-sm-fixed m-lg-size5 m-img-left m-lg-img-top "
             data-contentid="1476637">
                    <figure style="width: 172px;">
                <a                             href="//weekend.knack.be/lifestyle/wonen/huis-aan-het-waterfront-interieurarchitecten-nemen-eightiesvilla-drastisch-onder-handen/article-longread-1476637.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                        <!-- Height placeholder for image -->
                            <span style='float: left; padding-bottom: 66.279069767442% '></span>
                            <!-- end placeholder -->
                        
                                                                            <img src="https://web.roularta.be/if/c_crop,w_1000,h_667,x_0,y_0,g_center/c_fit,w_172,h_257/eb62deeb9a5ee19b04277d3339ee07dd.jpg"/>
                                            
                                                                                                                            
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                
                                    <h2 class="rmgTeaser-title">
                                                    <span class="rmgIcon m-plus"></span>
                                                                        <a                             href="//weekend.knack.be/lifestyle/wonen/huis-aan-het-waterfront-interieurarchitecten-nemen-eightiesvilla-drastisch-onder-handen/article-longread-1476637.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Huis aan het waterfront: interieurarchitecten nemen eightiesvilla drastisch onder handen</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                                                        <article id="content-1479323" class="rmgTeaser m-article-longread m-sm m-sm-fixed m-lg-size5 m-img-left m-lg-img-top "
             data-contentid="1479323">
                    <figure style="width: 172px;">
                <a                             href="//weekend.knack.be/lifestyle/beauty/eva-trappeniers-is-een-duurzame-make-upartieste-kleine-aanpassingen-maken-een-wereld-van-verschil/article-longread-1479323.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                        <!-- Height placeholder for image -->
                            <span style='float: left; padding-bottom: 66.279069767442% '></span>
                            <!-- end placeholder -->
                        
                                                                            <img src="https://web.roularta.be/if/c_crop,w_999,h_666,x_0,y_0,g_center/c_fit,w_172,h_258/0771d56ec76ff5bdb529dd7e9d9950e3.jpg"/>
                                            
                                                                                
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                
                                    <h2 class="rmgTeaser-title">
                                                                        <a                             href="//weekend.knack.be/lifestyle/beauty/eva-trappeniers-is-een-duurzame-make-upartieste-kleine-aanpassingen-maken-een-wereld-van-verschil/article-longread-1479323.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Eva Trappeniers is een duurzame make-upartieste: &#039;Kleine aanpassingen maken een wereld van verschil&#039;</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                </div>
                                        </div>

                
    <div id="redesign-weekend-ligatus-below-article" class="rmgModule rmgAd-ligatus ">
                                                <div id="lig_roularta_Site-KnackWeekend-NL_smartbox_cre_article"></div>
        <script>
        var fullwidthTeasers = setInterval(function () {
            if (document.getElementById('lig_roularta_Site-KnackWeekend-NL_smartbox_cre_article').offsetHeight > 0) {
                if (typeof setFullWidthTeasers === 'function') {
                    setFullWidthTeasers();
                }
                clearInterval(fullwidthTeasers);
            }
        }, 100);
    </script>
                                </div>

                

                
    <div id="redesign-weekend-cxense-widget-gerelateerde-artikelen" class="rmgModule m-no-margin m-cxense ">
                                            
    <div id="" >
        <!-- The invisible template -->
        <div id='1eadb72ece08aeca6c4d66d1cc167551699d889e_template' style='display: none;'></div>
        <!-- The recs items are rendered into this div -->
        <div id='1eadb72ece08aeca6c4d66d1cc167551699d889e_target'></div>
        <script type='text/javascript'>
            if (typeof rmgParamObject == 'object' && rmgParamObject.hasOwnProperty('cxense')) {
                rmgParamObject.cxense.addWidget('1eadb72ece08aeca6c4d66d1cc167551699d889e');
            }
        </script>
    </div>
                                </div>

                
    <div id="redesign-weekend-cxense-widget-voor-u" class="rmgModule m-no-margin m-cxense ">
                                            
    <div id="" >
        <!-- The invisible template -->
        <div id='9eaed480d08013ad7dd8e1986c61dbf217eb1d96_template' style='display: none;'></div>
        <!-- The recs items are rendered into this div -->
        <div id='9eaed480d08013ad7dd8e1986c61dbf217eb1d96_target'></div>
        <script type='text/javascript'>
            if (typeof rmgParamObject == 'object' && rmgParamObject.hasOwnProperty('cxense')) {
                rmgParamObject.cxense.addWidget('9eaed480d08013ad7dd8e1986c61dbf217eb1d96');
            }
        </script>
    </div>
                                </div>

    
                    </div>
    </div>

    <div class="rmgAd m-BAN2 m-empty">
        <div id="BAN2"></div>
    </div>
    <div class="rmgAd m-BAN620X220_2 m-empty">
        <div id="BAN620X220_2"></div>
    </div>
</div>
    <footer class="rmgFooter">
    <div class="u-inner">
        <div class="rmgGrid">
                        
                                                                                                                                                    
    
    <div id="magazine-KW" class="rmgModule m-magazine m-md-span6 m-lg-span4 ">
            <h2 class="rmgModule-title">
        Deze week in Knack Weekend
    </h2>
            <figure>
        <a href="//weekend.knack.be/lifestyle/magazine/knack-weekend-nr-25-19-june-2019/enKiosque-magazine-1478323.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Weekend Right Magazine');">
            <img src="https://makr.roularta.be/makr-resize-cover/getCover.action?editionCode=KW&amp;width=110">
        </a>
    </figure>
    <div class="u-aside">
        <p>
            <a href="//weekend.knack.be/lifestyle/magazine/knack-weekend-nr-25-19-june-2019/enKiosque-magazine-1478323.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Weekend Right Magazine');">Jongeren en seks: waarom tieners steeds later aan seks beginnen</a>
        </p>
        <a href="http://www.knack.be/info/abonnementen/" class="rmgButton m-harmony m-md" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Weekend Right Magazine');">Abonneer nu</a>
    </div>
                                </div>



                
    <div id="redesign-weekend-nieuwsbrief" class="rmgModule m-md-span6 m-lg-span4 ">
            <h2 class="rmgModule-title">
        Nieuwsbrief
    </h2>
            <p>Ontvang het recentste lifestyle nieuws wekelijks in uw mailbox</p>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: ''}); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Weekend RightBottom NewsletterMiniRegistratie');"
             class="rmgButton m-harmony m-md reg" style="display: none;">
        Inschrijven
    </a>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: '', modifyscreenclosedcallback:function(){window.location.reload()} }); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Weekend RightBottom NewsletterMiniRegistratie');"
             class="rmgButton m-harmony m-md notreg" style="display: none;">
        Aanmelden / registreren
    </a>
                                </div>

                
    <div id="redesign-knack-social-media-teaser" class="rmgModule m-md-span6 m-lg-span4 js-social-media-teaser ">
            <h2 class="rmgModule-title">
        Volg ons
    </h2>
            <ul class="rmgFooter-shares">
                                    <li class="u-hide" data-social-media-type="facebook">
                    <a class="rmgIcon m-facebook"></a>
                </li>
                                                                    <li class="u-hide" data-social-media-type="twitter">
                    <a class="rmgIcon m-twitter"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="pinterest">
                    <a class="rmgIcon m-pinterest"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="instagram">
                    <a class="rmgIcon m-instagram"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="linkedin">
                    <a class="rmgIcon m-linkedin"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="spotify">
                    <a class="rmgIcon m-spotify"></a>
                </li>
                        </ul>
                                </div>

    
            <div class="rmgFooter-lang-wrapper m-span6 u-lg-hidden">
                                                            <a href="//weekend.levif.be" class="rmgFooter-lang">
                            FR
                        </a>
                                                </div>
        </div>
        <div class="rmgGrid">
                            <div class="rmgFooter-lang-wrapper m-md-span6 m-lg-span1 u-lg-show">
                                            <a href="//weekend.levif.be" class="rmgFooter-lang">
                            FR
                        </a>
                                    </div>
                        <div class="rmgFooter-links m-lg-span6">
                                                                                                            <span>
                        <a target="_blank" href="https://www.roulartamedia.be/nl/node/594" >
                            Adverteren
                        </a>
                    </span>
                                                                                            <span>
                        <a target="_blank" href="/info/contact-info" >
                            Contact
                        </a>
                    </span>
                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/nl/copyright" >
                            Copyright
                        </a>
                    </span>
                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/nl/disclaimer" >
                            Disclaimer
                        </a>
                    </span>
                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/nl/privacy" >
                            Privacy Policy
                        </a>
                    </span>
                                                                                                                                                <span>
                        <a target="_blank" href="#" data-key="update-cookie-consent">
                            Cookie instellingen
                        </a>
                    </span>
                                                </div>
            <div class="rmgFooter-copyright m-lg-span5">
                <a href="https://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank" class="rmgFooter-cim"><img src="https://www.knack.be/images/logo_cim.png"></a>
                <img src="/images/logo_roularta.png?v4.1.5">
                <p>© 2019 Roularta Media Group<br>Alle rechten voorbehouden.<br/></p>
            </div>
                    </div>
    </div>
</footer>
    <!-- PROXISTORE GEO TAGGING CONFIG -->
    <div class="geowidget">
        <div id="geowidget" class="u-inner"></div>
    </div>
    <script>
        Proxistore.config({
            language: 'nl',
            widgetIds: ['geowidget'],
            geoLocationCallback: setPostalCode
        });

        function setPostalCode(data) {
            localStorage.setItem('postalCode', data.postalCode);
            dataLayer.push(
                {'postalCode': data.postalCode}
            );
        }
    </script>
    <!-- END PROXISTORE GEO TAGGING CONFIG -->
    <div class="rmgAd m-SKY m-empty">
        <div id="SKY"></div>
    </div>
    <script>
        var sky = new RmgAd('SKY');
        rmgAddMultiEventListener(window, 'load scroll', function () {
            sky.makeSticky('.js-container');
        });
    </script>
<div class="rmgAd m-FLOORAD m-empty">
    <div id="FLOORAD"></div>
</div>

<div class="rmgAd m-STICKY u-hide">
    <div id="STICKY"></div>
</div>

<div id="trialDaysPopup" class="Modal fade" tabindex="-1" role="dialog"></div>
<script type="text/javascript">
    headjs.load({jquery: '/js/responsive/vendor/jquery-3.3.1.min.js?v4.0.31'});
    headjs.load({cookies: '/js/cookies.js?v4.0.31'});
    headjs.load({popper: '/js/responsive/vendor/popper.min.js?v4.0.31'});
    headjs.load({tippy: '/js/responsive/vendor/tippy.standalone.min.js?v4.0.31'});
    // Only load awesomplete script if awesomplete class has been found on the page
    if (typeof document.getElementsByClassName('awesomplete')[0] !== 'undefined') {
        headjs.load({awesomeplete: '/js/responsive/vendor/awesomplete.min.js?v4.0.31'});
    }
    headjs.load({main: '/js/responsive/main.js?v4.0.31'});
    headjs.load({rmgRotateImages: '/js/responsive/rmgRotateImages.js?v4.0.31'});
    
    // Only load content ads widget Javascript when a content ads widget is found on page
    if (typeof document.getElementsByClassName('js-content-ads-widget')[0] !== 'undefined') {
        headjs.load({contentAdsWidget: '/js/responsive/contentAdsWidget.js?v4.0.31'});
    }

    // Only load social media teaser Javascript when a social media teaser module is found on page
    if (typeof document.getElementsByClassName('js-social-media-teaser')[0] !== 'undefined') {
        headjs.load({socialMediaTeaser: '/js/responsive/socialMediaTeaser.js?v4.0.31'});
    }

    // Initialize social media teaser for each module on the page
    headjs.ready('socialMediaTeaser', function () {
        rmgForEach(document.querySelectorAll('.js-social-media-teaser'), function (i, element) {
            new RmgSocialMediaTeaser(element, rmgParamObject.social);
        });
    });

    
    headjs.ready('jquery', function () {
        // Only load poll widget Javascript when a poll is found on page
        if (typeof document.getElementsByClassName('js-poll')[0] !== 'undefined') {
            headjs.load({rmgCookie: '/js/responsive/rmgCookie.js?v4.0.31'});
            headjs.ready('rmgCookie', function () {
                headjs.load({rmgPoll: '/js/responsive/rmgPoll.js?v4.0.31'});
                // Initialize poll widget for each poll on the page
                headjs.ready('rmgPoll', function () {
                    $('.js-poll').each(function () {
                        new RmgPoll($(this));
                    });
                });
            });
        }

        if ($('body').find('[data-role="search-form"]').length > 0) {
            headjs.load({'rmgSearch': '/js/responsive/rmgSearch.js?v4.0.31'});
        }
    });

            headjs.ready("miaa", function () {
        headjs.ready("authClient", function () {
            rmgAuth.start(miaa, {"loggedOn":false,"clientId":"yjyd9gb5tb9733baj28u39fr4a9bdqky","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":false});
        });
    });
    
    // Start rendering Cxense widgets
    rmgParamObject.cxense.renderNextWidget();
</script>
<script>
        headjs.load({eventLogger: '/js/responsive/rmgEventLogger.js?v4.0.31'});

                headjs.load({rmgBT: '/js/responsive/rmgBT.js?v4.0.31'});
        
        headjs.load({plus: '/js/responsive/paywall-plus.js?v4.0.31'});
        headjs.load({paywall: '/js/responsive/paywall.js?v4.0.31'});
        </script>
<!-- START PAGEFAIR -->
    <script>
        function async_load(script_url) {
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script');
            s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0];
            x.parentNode.insertBefore(s, x);
        }

        bm_website_code = 'AE6FEE443A5E4930';
        headjs.ready(function () {
            async_load('asset.pagefair.com/measure.min.js')
        });
        headjs.ready(function () {
            async_load('asset.pagefair.net/ads.min.js')
        });
    </script>
<!-- END PAGEFAIR -->

<!-- START GOOGLE SEARCH -->
<script src="//www.google.be/jsapi"></script>
<script>
    if (typeof google !== 'undefined') {
        google.load('search', '1', {
            "callback": function () {
                if (typeof google.search.CustomSearchControl !== 'undefined' && typeof google.search.CustomSearchControl.attachAutoCompletion !== 'undefined') {
                    google.search.CustomSearchControl.attachAutoCompletion(
                        '003331536963903498013:rboms35qss0',
                        document.getElementById('q'),
                        'searchbox'
                    );
                }
            }
        });

        window.addEventListener('scroll', function (e) {
            if (document.querySelector('.gssb_c')) {
                document.querySelector('.gssb_c').style.display = 'none';
            }
        });
    }
</script>
<!-- END GOOGLE SEARCH -->

<!-- START FACEBOOK API -->
<script>
    window.fbAsyncInit = function () {
        // Init the FB JS SDK
        FB.init({
            appId: '121115439219', // App ID from the app dashboard
            status: true,                                // Check Facebook Login status
            xfbml: true                                 // Look for social plugins on the page
        });

        // Additional initialization code such as adding Event Listeners goes here
        FB.Event.subscribe('edge.create',
            function (href, widget) {
                if (href.indexOf('facebook.com') == -1) {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "fb"))
                }
            }
        );
    };

    // Load the SDK asynchronously
    (function () {
        // If we've already installed the SDK, we're done
        if (document.getElementById('facebook-jssdk')) {
            return;
        }

        // Get the first script element, which we'll use to find the parent node
        var firstScriptElement = document.getElementsByTagName('script')[0];

        // Create a new script element and set its id
        var facebookJS = document.createElement('script');
        facebookJS.id = 'facebook-jssdk';

        // Set the new script's source to the source of the Facebook JS SDK
                facebookJS.src = '//connect.facebook.net/nl_NL/all.js';
                // Insert the Facebook JS SDK into the DOM
        firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
    }());
</script>
<!-- END FACEBOOK API -->

<!-- START TWITTER API -->
<script>
    window.twttr = (function (d, s, id) {
        var t, js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);
        return window.twttr || (t = {
            _e: [],
            ready: function (f) {
                t._e.push(f)
            }
        });
    }(document, "script", "twitter-wjs"));

    if (typeof twttr !== 'undefined') {
        twttr.ready(function (twttr) {
            // bind events here
            twttr.events.bind('click', function (event) {
                if (event.region == 'tweet') {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                }
            });
        });
    }
</script>
<!-- END TWITTER API -->

<!-- START GOOGLE ANALYTICS -->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-8272409-1', 'auto', {'allowLinker': true});
        if (rmgGdpr.getGoogleRetargetingStatus()) {
            ga('require', 'displayfeatures');
        }
        ga('require', 'linkid', 'linkid.js');
        ga('require', 'linker');
        ga('linker:autoLink', ['knack.be', 'levif.be', 'monclubplus.be', 'mijnplusclub.be'], false, true);
                if ((/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && /#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash))) {
            var rmgGaAdv = {"dimension2":"1561123777","dimension3":"Culinair","dimension4":"article","dimension5":"IPS","dimension6":"Site-KnackWeekend-NL","dimension9":"500 - 999","dimension12":0};

            if (bt_profileId != '') {
                rmgGaAdv['dimension8'] = bt_profileId;
            }

            ga('send', 'pageview', rmgGaAdv);
        }
        
            </script>
<!-- END GOOGLE ANALYTICS -->

<!-- START GOOGLE STRUCTURED DATA -->
    <script type="application/ld+json">
    {"@context":"https:\/\/schema.org","@type":"NewsArticle","articleSection":"Lifestyle","copyrightHolder":{"@type":"Organization","name":"Roularta Media Group","logo":{"@type":"ImageObject","url":"https:\/\/www.roularta.be\/sites\/all\/themes\/roularta\/logo.svg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"\/\/weekend.knack.be\/lifestyle\/culinair\/klimaatverandering-doet-koffieboeren-overschakelen-op-cacao\/article-normal-1479657.html"},"headline":"Klimaatverandering doet koffieboeren overschakelen op cacao","dateCreated":"2019-06-21T15:27:45+02:00","datePublished":"2019-06-21T15:29:37+02:00","dateModified":"2019-06-21T15:29:13+02:00","author":[{"@type":"Organization","name":"Knack Weekend","logo":{"@type":"ImageObject","url":"https:\/\/www.knack.be\/images\/svg\/logos\/logo_Site-KnackWeekend-NL.svg"}}],"publisher":{"@type":"Organization","name":"Knack Weekend","logo":{"@type":"ImageObject","url":"https:\/\/www.knack.be\/images\/logo_Site-KnackWeekend-NL.png"}},"description":"Cacao vormt een aantrekkelijk alternatief voor de helft van de koffieboeren in Midden-Amerika die bedreigd worden door de klimaatverandering. Ook een aangepast bosbeheer kan de telers beter wapenen, blijkt uit nieuw onderzoek in Nature.","inLanguage":{"@type":"Language","name":["nl"]},"hasPart":{"@type":"WebPageElement","isAccessibleForFree":"True","cssSelector":".article-body"},"image":["https:\/\/web.roularta.be\/if\/c_crop,w_2000,h_1324,x_0,y_0,g_center\/c_fit,w_2000,h_3021\/fe57417ac2b0e20a04cf4282a51b2255.jpg"],"wordCount":509}
    </script>
<!-- END GOOGLE STRUCTURED DATA -->
    <script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=86683&t=js&s=1"></script>



<!-- Facebook Pixel Code -->
    <script>
        if (rmgGdpr.getFacebookPixelStatus()) {
            !function (f, b, e, v, n, t, s) {
                if (f.fbq) return;
                n = f.fbq = function () {
                    n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)
                }
                ;
                if (!f._fbq) f._fbq = n;
                n.push = n;
                n.loaded = !0;
                n.version = '2.0';
                n.queue = [];
                t = b.createElement(e);
                t.async = !0;
                t.src = v;
                s = b.getElementsByTagName(e)[0];
                s.parentNode.insertBefore(t, s)
            }(window,
                document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
            fbq('init', '898721373547616');
            fbq('track', "PageView");
            fbq('track', "ViewContent");
        }
    </script>
<!-- End Facebook Pixel Code -->

<div class="rmgSpinner" style="display: none;">
    <div class="rmgSpinner-inner"></div>
</div>
</body>
</html>
