
<!DOCTYPE html>
<html>
<head>
        
    <script src="/js/responsive/rmgGdpr.js?v4.1.6"></script>

            <script src="https://cdn.cookielaw.org/consent/bb45c72d-4ba3-4334-9ea0-a119776a5675.js" type="text/javascript" charset="UTF-8"></script>
        <script src="https://gdpr.roularta.be/js/rmgOneTrust.js?v1.4.6" type="text/javascript"></script>
        <script type="text/javascript">
            function OptanonWrapper() {
                rmgOneTrust.init();
            }
        </script>
        <link type="text/css" href="https://gdpr.roularta.be/css/gdpr-onetrust.css?v1.4.6" rel="stylesheet">
                <script>
    
    var rmg_bc_pl_data = {
        "DAP_DATA" : "{\"CONTENT_ID\":1001543771,\"TIMESTAMP\":1576557767}",
        "CIAM_ID" : "",
        "PROFILE_LOGGED_IN": 0
    }
</script>
                    <script src="//cdn.blueconic.net/roularta.js"></script>
            <meta name="description" content="De chocopasta voor baby&#039;s vanaf acht maanden van De Kleine Keuken heeft het Gouden Windei gewonnen. Dat is een &#039;prijs&#039; van voedselwaakhond foodwatch, voor het meest misleidende product in de winkelschappen." />
        <meta name="keywords" content="samenleving" />
        <meta name="adhese_location" content="_Site-KnackWeekend-NL-nl-culinair_" />
        <meta name="msvalidate.01" content="4311A613E7D543C63EA18373B4121C19" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="knackweekend" />
        <meta property="fb:app_id" content="121115439219" />
        <meta property="fb:pages" content="152824664788866" />
        <meta property="og:image" content="https://web.static-rmg.be/if/c_crop,w_1999,h_1333,x_0,y_0,g_center/c_fit,w_640,h_959/6f373301cddd40ae82b942f46d9fc6ff.jpg" />
        <meta property="og:title" content="Chocopasta voor baby&#039;s is &#039;meest misleidende product van 2019&#039;" />
        <meta property="og:description" content="De chocopasta voor baby&#039;s vanaf acht maanden van De Kleine Keuken heeft het Gouden Windei gewonnen. Dat is een &#039;prijs&#039; van voedselwaakhond foodwatch, voor het meest misleidende product in de winkelschappen." />
        <meta property="og:type" content="article" />
        <meta property="og:site_name" content="Site-KnackWeekend-NL" />
        <meta property="og:url" content="https://weekend.knack.be/lifestyle/culinair/chocopasta-voor-baby-s-is-meest-misleidende-product-van-2019/article-news-1543771.html" />
        <meta property="article:section" content="culinair" />
        <meta property="article:published_time" content="2019-12-16T10:08:00+01:00" />
        <meta property="article:modified_time" content="2019-12-16T10:09:07+01:00" />
        <meta property="article:tag" content="samenleving" />
        <meta property="article:tag" content="gezondheid" />
        <meta property="article:tag" content="baby's" />
        <meta property="article:tag" content="lifestyle" />
        <meta property="article:tag" content="eten en drinken" />
        <meta property="article:tag" content="Kind" />
        <meta property="article:tag" content="Marketing" />
        <meta property="article:tag" content="gouden windei" />
        <meta property="article:tag" content="misleidende reclame" />
        <meta property="article:subtype" content="news" />
        <meta name="p:domain_verify" content="b6978b01ae91e74c786a8d320d84dcde" />
        <meta charset="utf-8" />
        <meta content="index,follow" name="robots" />
        <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
        <meta content="width=device-width,initial-scale=1,user-scalable=no" name="viewport" />
        <meta name="cXenseParse:recs:articleid" content="1001543771" />
        <meta name="cXenseParse:recs:rmg-pagetype" content="article" />
        <meta name="cXenseParse:recs:rmg-pagefulltype" content="article_news" />
        <meta name="cXenseParse:recs:rmg-sitecode" content="Site-KnackWeekend-NL" />
        <meta name="cXenseParse:recs:rmg-mobileurl" content="https://m.weekend.knack.be/lifestyle/culinair/chocopasta-voor-baby-s-is-meest-misleidende-product-van-2019/article-news-1543771.html" />
        <meta name="cXenseParse:recs:image" content="https://web.static-rmg.be/if/c_crop,w_1999,h_1333,x_0,y_0,g_center/c_fit,w_640,h_959/6f373301cddd40ae82b942f46d9fc6ff.jpg" />
        <title>    Chocopasta voor baby&#039;s is &#039;meest misleidende product van 2019&#039; - Culinair - Knack Weekend
</title>
    <script>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</script>
<script src="/js/responsive/rmgModal.js?v4.1.6"></script>
<script src="/js/responsive/rmgEventWatcher.js?v4.1.6"></script>
<script src="/js/responsive/rmgObjects.js?v4.1.6"></script>
    <script>
    try {
        dataLayer = [rmgParamObject.gtm];
    } catch (error) {
        dataLayer = [{}];
    }

    if (typeof Storage !== 'undefined') {
        if (localStorage['bt_userEngagement']) {
            dataLayer[0]['userEngagement'] = JSON.parse(localStorage['bt_userEngagement']);
        }
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>

    <style>.async-hide { opacity: 0 !important} </style>
    <script>
        (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
            h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
            (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer', 500,
            {'GTM-P2LK5TC':true});
    </script>
        <!-- START - RebelAI integration -->
    <script>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</script>
<!-- END - RebelAI integration -->

        <link rel="canonical" href="//weekend.knack.be/lifestyle/culinair/chocopasta-voor-baby-s-is-meest-misleidende-product-van-2019/article-news-1543771.html"/>

    <link rel="shortcut icon" href="/images/favicon_Site-KnackWeekend-NL.ico?v4.1.7">
    <link rel="apple-touch-icon" href="/images/favicon_Site-KnackWeekend-NL.ico?v4.1.7">

    
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,500,700">
    <link href="https://fonts.googleapis.com/css?family=Alfa+Slab+One" rel="stylesheet">
    <link href="/css/redesign/Site-KnackWeekend-NL.css?v4.1.42" rel="stylesheet" type="text/css">
            <link href="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KnackWeekend/css/miaa.min.css" rel="stylesheet">
                    <link rel="amphtml" href="https://weekend.knack.be/lifestyle/culinair/chocopasta-voor-baby-s-is-meest-misleidende-product-van-2019/article-news-1543771.html.amp">
        <script src="/js/responsive/rmgAd.js?v4.1.6"></script>
    <script src="/js/responsive/vendor/clampify.min.js?v4.1.6"></script>
    <script src="/js/responsive/rmgTextTruncate.js?v4.1.6"></script>
    <script src="/js/responsive/base.js?v4.1.6"></script>
    <script src="/regi/getuserregistration" type="text/javascript"></script>
    <script src="/js/responsive/vendor/modernizr.custom.js?v4.1.6" type="text/javascript"></script>
            <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KnackWeekend/js/selectize.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KnackWeekend/js/vue.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KnackWeekend/js/lodash.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KnackWeekend/js/oidc-client.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KnackWeekend/scripts/miaa.min.js?v2.2.19"></script>
        <script src="/js/auth-client.js?v4.1.6"></script>
        <script src="/js/vendor/head.min.js?v4.1.6"></script>
             <script id="rmgAdCheck" data-loggedon="0" src="/js/responsive/rmgAdCheck.js?v4.1.6"></script>
    
    <!-- Begin comScore Tag -->
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1"/>
    </noscript>
    <!-- End comScore Tag -->

    
            <script type="text/javascript">
            if (top.location !== location) {
                top.location.href = document.location.href;
            }
        </script>
    
    <script type="text/javascript">
        if (headjs.browser.safari && headjs.browser.version >= 7) {
            var pwSafariScript = document.createElement('script');
            pwSafariScript.type = 'text/javascript';
            pwSafariScript.src = '/js/pushwoosh/pushwoosh-safari.js?v4.1.6';
            document.head.appendChild(pwSafariScript);
        }
    </script>

            <script src="/js/responsive/rmgAds.js?v4.1.6" type="text/javascript" ></script>
<script type="text/javascript" src="/js/adhese/adhese.v2.js?v4.1.6"></script>
<script>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</script>
    <!-- PROXISTORE GEO TAGGING SCRIPT -->
    <link rel="stylesheet" href="//abs.proxistore.com/assets/css/proxistore.min.css">
    <script src="//abs.proxistore.com/js/proxistore.min.js" type="text/javascript"></script>
    <!-- END PROXISTORE GEO TAGGING SCRIPT -->

<script type="text/javascript">
    try {
        var rmgAdhese = new Adhese();
        rmgAdhese.init({
            debug: true,
            safeframe: true,
            account: "roularta",
            host: "https://ads-roularta.adhese.com/",
            location: "_Site-KnackWeekend-NL-nl-culinair_"
        });

        if (typeof getCookie === "function") {
            rmgAdhese.registerRequestParameter('hk', getCookie("bt_profileId"));
        }

        if (typeof rmgGdpr !== 'undefined') {
            rmgGdpr.handleAdhese();
        }

        if (typeof user_info !== 'undefined') {
            if (typeof user_info.dateofbirth !== 'undefined') {
                var parts = user_info.dateofbirth.split('-');
                var d = new Date();
                d.setFullYear(parts[0]);
                d.setMonth(parts[1]);
                d.setDate(parts[2]);
                rmgAdhese.registerRequestParameter('ag', Math.round((new Date().getTime() - d.getTime()) / 1e3 / 60 / 60 / 24 / 365))
            }

            var gender = 0;
            if (typeof user_info.gender !== 'undefined') {
                if (user_info.gender === 'M' || user_info.gender === 'm')
                    gender = 1;
                else if (user_info.gender === 'V' || user_info.gender === 'f')
                    gender = 3;
            }
            rmgAdhese.registerRequestParameter('ge', gender);
        }

        if (localStorage.getItem('postalCode')) {
            rmgAdhese.registerRequestParameter('ci', localStorage.getItem('postalCode'));
            rmgAdhese.registerRequestParameter('pp', localStorage.getItem('postalCode'));
        }

        if (typeof user_info.postcode != 'undefined' && user_info.postcode !== '') {
            if (!localStorage.getItem('postalCode')) {
                rmgAdhese.registerRequestParameter('ci', user_info.postcode);
            }
            rmgAdhese.registerRequestParameter('pi', user_info.postcode);
        }

                                    rmgAds.jsonFormats.push(rmgAdhese.tag("BAN2"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("AFFI_300PX_2"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("AFFI_300PX_1"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("INPAGE"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("NATIVE"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("FLOORAD"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("ADV"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("HALFP"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("SKY"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("BAN"));
                                        
        rmgAds.initOnBreakpoints();
    } catch (e) {
    }
</script>
    
        <!-- START CXENSE SCRIPT -->
    <script type="text/javascript">
        var cX = cX || { options: { consent: true }};
        cX.callQueue = cX.callQueue || [];

        cX.callQueue.push(['setSiteId', '1145188326792283298']);
                cX.callQueue.push(['sendPageViewEvent']);
        if(typeof rmgGdpr !== 'undefined') {
            rmgGdpr.handleCXense();
        }
    </script>
    <script type="text/javascript">
        (function(d,s,e,t)
            {e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);}
        )(document,'script');
    </script>
    <!-- END CXENSE SCRIPT -->
</head>
<body class="rmgDetail m-article m-article-news">


    <div class="rmgHeader-wrapper js-header-wrapper">
    <header class="rmgHeader">
        <nav>
            <ul class="rmgHeader-mainnav">
                                <li class="m-home">
                    <a href="/lifestyle/">
                        <img src="/images/svg/logos/logo_Site-KnackWeekend-NL.svg?v4.1.7" class="rmgHeader-logo" />
                    </a>
                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li class="m-sections">
                                                                                                <input type="checkbox" class="h-dropdown" id="subnav-sections" aria-labelledby="subnav-sections-label" />
                                    <label for="subnav-sections" id="subnav-sections-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Rubrieken');">Rubrieken</label>
                                                                <ul class="rmgHeader-subnav m-sections h-dropdown">
                                                                            <li><a href="/lifestyle/">Home</a></li>
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/+/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_&lt;span class=&quot;roularticon-plus rmgIcon m-plus&quot;&gt;&lt;/span&gt;zone');" >
                                                                                                                                                                            <span class="roularticon-plus rmgIcon m-plus"></span>zone
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/lifestyle/recent-nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Meest recent');" >
                                                                                                                                                                            Meest recent
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/lifestyle/opinie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Opinie');" >
                                                                                                                                                                            Opinie
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/lifestyle/mode/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Mode');" >
                                                                                                                                                                            Mode
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/lifestyle/beauty/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Beauty');" >
                                                                                                                                                                            Beauty
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/lifestyle/wonen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Wonen');" >
                                                                                                                                                                            Wonen
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/lifestyle/reizen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Reizen');" >
                                                                                                                                                                            Reizen
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/lifestyle/culinair/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Culinair');" >
                                                                                                                                                                            Culinair
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/lifestyle/culinair/recepten/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Recepten');" >
                                                                                                                                                                            Recepten
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/lifestyle/maatschappij/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Maatschappij');" >
                                                                                                                                                                            Maatschappij
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/lifestyle/wedstrijden/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Wedstrijden');" >
                                                                                                                                                                            Wedstrijden
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/lifestyle/acties/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Acties');" >
                                                                                                                                                                            Acties
                                                                                                            </a>
                                                                                            </li>
                                                                                            <li class="m-split"></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//knack.puzzelclub.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Puzzelclub');" >
                                                                                                                                                                            Puzzelclub
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.knack.be/nieuws/knack-club/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Knack Club');" >
                                                                                                                                                                            Knack Club
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/lifestyle/magazine/archive/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Archief');" >
                                                                                                                                                                            Archief
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//weekend.knack.be/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Weekend_van_deze_week');" >
                                                                                                                                                                            Het magazine
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.knack.be/voordelen-voor-abonnees/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Voordelen abonnees');" >
                                                                                                                                                                            Voordelen abonnees
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.knack.be/info/abonnementen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Abonneren');" >
                                                                                                                                                                            Abonneren
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                                                                                    <li class="m-magazine">
                                                            <a href="//weekend.knack.be/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Weekend_van_deze_week');">Het magazine</a>
                                                    </li>
                                                                                                                                                                                                                    <li class="m-advantages">
                                                            <a href="//www.knack.be/voordelen-voor-abonnees/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Voor_abonnees');">Voordelen<small>voor abonnees</small></a>
                                                    </li>
                                                                                                                                                                                                                    <li class="m-subscribe">
                                                            <a href="//www.knack.be/info/abonnementen/?utm_source=knackweekend&amp;utm_medium=nav&amp;utm_content=Abonneren&amp;utm_campaign=abonnementen" class="rmgButton m-primary m-harmony" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Abonneren');">Abonneren</a>
                                                    </li>
                                                                                                                                                                                                                    <li class="m-logon">
                                                                                                <input type="checkbox" class="h-dropdown" id="subnav-logon" disabled aria-labelledby="subnav-logon-label" />
                                    <label for="subnav-logon" id="subnav-logon-label" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Profiel');"><span class="rmgIcon m-user u-notification m-loading" aria-hidden="true"></span><span class="m-optional u-hide">Aanmelden</span></label>
                                                                <ul class="rmgHeader-subnav m-logon h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Registratie_beheren');" data-action="personalData">
                                                                                                                                                                            <span class="rmgIcon m-user-outline" aria-hidden="true"></span>Mijn registratie beheren
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Nieuwsbrieven');" data-action="manageNewsletterSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-envelope" aria-hidden="true"></span>Mijn nieuwsbrieven beheren
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Wachtwoord wijzigen');" data-action="changePassword">
                                                                                                                                                                            <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Wachtwoord wijzigen
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Toegang via sociale media ');" data-action="linkedAccounts">
                                                                                                                                                                            <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Toegang via sociale media
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.knack.be/lees-later/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_lees_later_view');" >
                                                                                                                                                                            <span class="rmgIcon u-notification m-bookmark" aria-hidden="true"></span>Lees later
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="m-abo" href="//mijn.abonnementen.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Abonnement_beheren');" data-action="manageSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-book" aria-hidden="true"></span>Mijn abonnement beheren
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Abonnement_koppelen');" data-action="manageSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-lock" aria-hidden="true"></span>Mijn abonnement koppelen
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="m-subscribe" href="//www.knack.be/info/abonnementen/?utm_source=knackweekend&amp;utm_medium=nav&amp;utm_content=Abonneren&amp;utm_campaign=abonnementen" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Abonneren');" >
                                                                                                                                                                            <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Abonneren
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.knack.be/voordelen-voor-abonnees/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Voor_abonnees');" >
                                                                                                                                                                            <span class="rmgIcon m-user-checked-outline" aria-hidden="true"></span>Voordelen voor abonnees
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.abonnementen.be/faq.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Help');" >
                                                                                                                                                                            <span class="rmgIcon m-question-mark" aria-hidden="true"></span>Hulp nodig?
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regLogoff"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Afmelden');" >
                                                                                                                                                                            <span class="rmgIcon m-user-cross-outline" aria-hidden="true"></span>Afmelden
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                                                                                    <li class="m-search">
                                                                                                <input type="checkbox" class="h-dropdown" id="subnav-search" aria-labelledby="subnav-search-label" />
                                    <label for="subnav-search" id="subnav-search-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Zoeken');"><span class="rmgIcon m-search" aria-hidden="true"></span><span class="u-sr">Zoeken</span></label>
                                                                <ul class="rmgHeader-subnav m-search h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    
                <form action="/lifestyle/zoeken" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Zoeken</button>
                </form>
            
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                                                                                    <li class="m-magazines">
                                                                                                <input type="checkbox" class="h-dropdown" id="subnav-magazines" aria-labelledby="subnav-magazines-label" />
                                    <label for="subnav-magazines" id="subnav-magazines-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'meer', 'KnackWeekend-NL_Meer');"><span class="rmgIcon m-bars" aria-hidden="true"></span><span class="m-optional">Onze magazines</span></label>
                                                                <ul class="rmgHeader-subnav m-magazines h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    
                <form action="/lifestyle/zoeken" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Zoeken</button>
                </form>
            
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.knack.be/nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Nieuws');" >
                                                                                                                    <span><img name="Site-Knack-NL" data-src="/images/svg/logos/logo_Site-Knack-NL.svg?v4.1.7" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Nieuws</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/lifestyle/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Lifestyle');" >
                                                                                                                    <span><img name="Site-KnackWeekend-NL" data-src="/images/svg/logos/logo_Site-KnackWeekend-NL.svg?v4.1.7" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Lifestyle</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//focus.knack.be/entertainment/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Entertainment');" >
                                                                                                                    <span><img name="Site-KnackFocus-NL" data-src="/images/svg/logos/logo_Site-KnackFocus-NL.svg?v4.1.7" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Entertainment</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//trends.knack.be/economie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Economie');" >
                                                                                                                    <span><img name="Site-Trends-NL" data-src="/images/svg/logos/logo_Site-Trends-NL.svg?v4.1.7" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Economie</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//trends.knack.be/economie/style/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-Style-NL_Style');" >
                                                                                                                    <span><img name="Site-Trends-Style-NL" data-src="/images/svg/logos/logo_Site-Trends-Style-NL.svg?v4.1.7" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Style</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//moneytalk.knack.be/geld-en-beurs/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Geld');" >
                                                                                                                    <span><img name="Site-Moneytalk-NL" data-src="/images/svg/logos/logo_Site-Moneytalk-NL.svg?v4.1.7" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Geld</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//kanaalz.knack.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_KanaalZ');" >
                                                                                                                    <span><img name="Site-KanaalZ-NL" data-src="/images/svg/logos/logo_Site-KanaalZ-NL.svg?v4.1.7" aria-hidden="true" /></span>
                                                                                                                                                                            <span>KanaalZ</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//datanews.knack.be/ict/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Technologie');" >
                                                                                                                    <span><img name="Site-DataNews-NL" data-src="/images/svg/logos/logo_Site-DataNews-NL.svg?v4.1.7" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Technologie</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//sportmagazine.knack.be/sport/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Sport');" >
                                                                                                                    <span><img name="Site-Sportmagazine-NL" data-src="/images/svg/logos/logo_Site-Sportmagazine-NL.svg?v4.1.7" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Sport</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//plusmagazine.knack.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_Plusmagazine');" >
                                                                                                                    <span><img name="Site-Plusmagazine-NL" data-src="/images/svg/logos/logo_Site-Plusmagazine-NL.svg?v4.1.7" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Plusmagazine</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                </ul>
                            <script>
                    window.addEventListener("miaaThirdPartyCookies", function (evt) {
                        rmgParamObject.cookie3PartySupported = evt.detail.allowed;
                        rmgAuth.start(miaa, {"loggedOn":false,"clientId":"yjyd9gb5tb9733baj28u39fr4a9bdqky","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":true});
                    });
                </script>
                        <script>
                if (document.querySelector('input[id=subnav-magazines]') !== null) {
                    document.querySelector('input[id=subnav-magazines]').addEventListener('change', function () {
                        if (this.checked) {
                            rmgParamObject.imgLazyLoader('.rmgHeader-subnav.m-magazines');
                        }
                    });
                }
            </script>
        </nav>
    </header>
</div>

<div class="rmgContainer js-container">
            <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0"
                style="display:none;visibility:hidden"></iframe>
    </noscript>
    
        <script type="text/javascript">
        var pp_gemius_identifier = 'B2Y70KtrcLJQkJE3nIpVycQLTDj_cyvDdWQqe_yW1WP.M7';
        var pp_gemius_extraparameters = new Array('lan=NL','key=culinair');
        if (rmgParamObject.env == 'prod') {
            (function(d,t){
                try{
                    var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                    gt.setAttribute('async','async');
                    gt.setAttribute('defer','defer');
                    gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                    s.parentNode.insertBefore(gt,s);
                }
                catch(e){}
            })(document,'script');
        }
    </script>

    <div id="gpt-ad-BANNER_ABOVE" class="rmgAd" data-type="BANNER_ABOVE">
        <script>
            googletag.cmd.push(function () {
                googletag.display('gpt-ad-BANNER_ABOVE');
            });
        </script>
    </div>
    <div id="gpt-ad-OUT_OF_PAGE">
        <script>
            googletag.cmd.push(function () {
                googletag.display('gpt-ad-OUT_OF_PAGE');
            });
        </script>
    </div>
    <div class="rmgAd m-BANTOP m-empty">
        <div id="BANTOP"></div>
    </div>
    <div class="rmgAd m-BAN m-empty">
        <div id="BAN"></div>
    </div>

        <div class="rmgStickySide" aria-hidden="true">
                    <ul class="rmgDetail-meta"></ul>
                            <ul class="rmgShares"></ul>
            </div>
    <div class="rmgGrid">
        <article class="rmgDetail-main row m-lg-span8"  data-io-article-url="https://weekend.knack.be/lifestyle/culinair/chocopasta-voor-baby-s-is-meest-misleidende-product-van-2019/article-news-1543771.html">
                            


                                            
                <h1 class="rmgDetail-title">
                                 Chocopasta voor baby&#039;s is &#039;meest misleidende product van 2019&#039;
            </h1>
                            <ul class="rmgDetail-meta">
                                        <li>
                        16/12/19 om 10:08
                    </li>
                    <li>
                                                    Bijgewerkt om
                            <span>10:09</span>
                                            </li>
                                    </ul>
                                            
                                                            
                    <div class="rmgAuthor m-lg" itemscope="" itemprop="author" itemtype="//schema.org/Person">
                                                                                                                        
                    <div class="rmgAuthor-wrapper">
                                                    <a href="//weekend.knack.be/lifestyle/auteurs/eva-kestemont-1479.html">
                                <figure>
                                    <img itemprop="logo" src="//weekend.knack.be/assets/441/avatar_226017.jpg" alt="Eva Kestemont">
                                </figure>
                            </a>
                                                <div class="rmgAuthor-aside">
                            <a href="//weekend.knack.be/lifestyle/auteurs/eva-kestemont-1479.html" itemprop="name" class="rmgAuthor-name">Eva Kestemont</a>
                                                            <p itemprop="jobTitle" class="rmgAuthor-jobtitle m-truncate">
                                    Journalist KnackWeekend.be
                                </p>
                                                    </div>
                    </div>
                            </div>
            
                <span class="rmgStickySide-start"></span>
                                                <p class="rmgDetail-intro" itemprop="description">De chocopasta voor baby's vanaf acht maanden van De Kleine Keuken heeft het Gouden Windei gewonnen. Dat is een 'prijs' van voedselwaakhond foodwatch, voor het meest misleidende product in de winkelschappen.</p>

                            
            
                                <ul class="rmgShares">
                    <li class="rmgShares-shared">
                <span>27</span>Keer gedeeld
            </li>
                            <li>
                <a class="rmgIcon m-bookmark2 read-later-button "
                   aria-label="Lees later"
                   onclick="rmgPersonalizationObject.readLater.toggleContent('1543771');">
                </a>
            </li>
                 
                                    <li>
                <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fweekend.knack.be%2Flifestyle%2Fculinair%2Fchocopasta-voor-baby-s-is-meest-misleidende-product-van-2019%2Farticle-news-1543771.html" target="_blank" title=""
                   class="rmgIcon m-facebook" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                </a>
            </li>
                    <li>
                <a href="https://twitter.com/share?url=https://www.knack.be/s/r/c/1543771&amp;text=Chocopasta%20voor%20baby%27s%20is%20%27meest%20misleidende%20product%20van%202019%27&amp;via=KnackWeekend" target="_blank" title=""
                   class="rmgIcon m-twitter" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                </a>
            </li>
                    <li>
                <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fweekend.knack.be%2Flifestyle%2Fculinair%2Fchocopasta-voor-baby-s-is-meest-misleidende-product-van-2019%2Farticle-news-1543771.html&amp;media=https%3A%2F%2Fweb.static-rmg.be%2Fif%2Fc_crop%2Cw_1999%2Ch_1333%2Cx_0%2Cy_0%2Cg_center%2Fc_fit%2Cw_640%2Ch_959%2F6f373301cddd40ae82b942f46d9fc6ff.jpg&amp;description=Chocopasta%20voor%20baby%27s%20is%20%27meest%20misleidende%20product%20van%202019%27" target="_blank" title=""
                   class="rmgIcon m-pinterest" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                </a>
            </li>
                    <li>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fweekend.knack.be%2Flifestyle%2Fculinair%2Fchocopasta-voor-baby-s-is-meest-misleidende-product-van-2019%2Farticle-news-1543771.html&amp;title=Chocopasta%20voor%20baby%27s%20is%20%27meest%20misleidende%20product%20van%202019%27&amp;source=Knack Weekend" target="_blank" title=""
                   class="rmgIcon m-linkedin" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'linkedin')">
                </a>
            </li>
                        <li class="u-hide-desktop">
            <a class="rmgIcon m-whatsapp" aria-label="WhatsApp" href="whatsapp://send?text=Chocopasta voor baby&#039;s is &#039;meest misleidende product van 2019&#039; - https://weekend.knack.be/lifestyle/culinair/chocopasta-voor-baby-s-is-meest-misleidende-product-van-2019/article-news-1543771.html"></a>
        </li>
                        <li>
            <a href="mailto:?subject=Chocopasta&#x20;voor&#x20;baby&#x27;s&#x20;is&#x20;&#x27;meest&#x20;misleidende&#x20;product&#x20;van&#x20;2019&#x27;&#x20;-&#x20;Knack&#x25;20Weekend&amp;body=&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Ik&#x20;las&#x20;net&#x20;dit&#x20;interessant&#x20;artikel&#x20;op&#x20;Knack&#x25;20Weekend.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;weekend.knack.be&#x2F;lifestyle&#x2F;culinair&#x2F;chocopasta-voor-baby-s-is-meest-misleidende-product-van-2019&#x2F;article-news-1543771.html&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;"
               title="Verzenden via mail"
               onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"
               class="rmgIcon m-envelope2" aria-label="E-mail">
            </a>
        </li>
        <li class="u-hide-mobile">
            <a rel="nofollow" class="rmgIcon m-print" aria-label="Print" onclick="window.print();"></a>
        </li>
    </ul>

                                                        <figure class="rmgDetail-image" itemscope itemtype="//schema.org/ImageObject">
        <meta itemprop="representativeOfPage" content="true">
                    <img class="u-sm-100vw" src="https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/c_fit,w_620,h_413/6f373301cddd40ae82b942f46d9fc6ff.jpg"/>
                <figcaption>
            
                            &copy; Getty
                    </figcaption>
    </figure>
                                    <div class="rmgDetail-body article-body">
                                                    <script>var commentCount = 0;</script><p>Van de meer dan tienduizend mensen die deelnamen aan de publieksverkiezing voor het Gouden Windei 2019 klikte 23 procent <a href="https://www.foodwatch.org/nl/onze-campagne-themas/onze-campagnes/misleidende-marketing/het-gouden-windei/windei-2019/chocopasta-voor-babys/">chocopasta voor baby's</a> aan. Het vrolijke etiket prijst het broodbeleg als 'goed en natuurlijk voor je kleine', maar daar gaat foodwatch niet mee akkoord: 'Baby's van de (moeder)melk meteen aan de chocopasta zetten, is geen goed idee. Het product met bij elkaar 69 procent suiker en vet wordt juist afgeraden om aan baby's te geven, onder andere door het Voedingscentrum. Vooral de claim 'vanaf acht maanden' is storend.'</p><h2 class="rmgDetail-body-title">Eerste duizend dagen cruciaal</h2><p>De producent van de bewuste chocopasta De Kleine Keuken beet nog tijdens de verkiezing van zich af, door te zeggen dat hun <a href="https://www.foodlog.nl/artikel/onze-chocopasta-is-niet-zo-maar-chocopasta/">chocopasta niet zomaar chocopasta</a> is, maar wel aangepast aan de behoeften van kleintjes. De argumenten bereikten het stempubliek echter niet. Dat geeft met een stem tegen zoet broodbeleg voor baby's aan dat het erg streng is voor de voeding van onze kinderen. Chocopasta is immers lang niet het enige bedenkelijke product dat speciaal voor hen op de markt gebracht wordt. Denk aan koekjes, snacks en zoete drankjes. </p><div class="rmgAd m-INPAGE m-empty"><div id="INPAGE"></div></div><div id="gpt-ad-INPAGE" class="rmgAd" data-type="INPAGE"><script>
                googletag.cmd.push(function () {
                googletag.display('gpt-ad-INPAGE');
                });
            </script></div><div class="rmgAd m-HALFP m-empty js-mobile-halfp"></div><blockquote><p> Wat je je baby leert in de eerste duizend dagen, zo eet je kind op achtjarige leeftijd nog steeds</p></blockquote><div id="customer-journey-placeholder" class="pull-right"></div><p>'Dergelijke producten,' zo zegt foodwatch, 'verstoren dit een gezonde smaakontwikkeling van baby's. Baby's horen juist in deze levensfase aan groente, fruit en andere gezond eten te wennen, zodat ze er op latere leeftijd van houden. Door koekjes, snacks of zoet broodbeleg te geven, waar baby's snel een voorkeur voor hebben, verstoor je het gewenproces aan fruit en met name groente.' Hoogleraar <a href="http://link.pressmailings.com/wf/click?upn=1N-2F8fkDnVDa02lyj8AY-2FdWidB2ezMQXGYtM5p2yNQ-2F2zAyblo-2Ba-2BaGT7QAn-2F7fXdOWIcBIU2tj-2BWgx-2FINWgNAmLYf-2Fq7nUQ71GUt-2BNOT7i9ao9tg6b6uU1E3Ugt3wTZvZrbPVyKHUnU4p9SB6A9UfWzaUUHLEPtTSVPrWgvAj-2Fc-3D_lwB-2Bv1749Omihwr5p6RtNJMrV2yhmXGvlt6UTmVOdpabFAS5XjpyUCoN8a5c-2BY0-2BkK11-2FfbigFcCaCI9w0o-2BWpQUF7mDGpZ2cy-2F28CHsF1YcgN8Hcq0eSi0MDacK77mVCmZzt7U9xLm9rLeNbq46qd1GMr37SSxLJuJyKdItoZNCcv-2FpzL0DaJBPSxCUdkdRKOuoO8CuFTgWM3ETBQwB3lilh3sSlG0dbWj8sTI-2FnqSorNww-2Bx2ERlqAAtz6FnLVxpIAtbXdB-2B69JiqHkHYaWypIPdae04qmQtocEc-2FcZ0XhdCCt-2FfjcQ7-2FChqKduF6xm-2BGWPKnw6OIrfjdVSzGuTPXGin2vE0tO3hXq-2Fh38Xr4rt01Fv1ajMKSMgUu2j-2FtWzQzFAUPOzHD15Pigto1lBw-3D-3D">Jaap Seidell</a> ziet vaak dat baby's al veel te veel zoete drankjes krijgen en geen groenten. 'Wat je je baby leert in de eerste duizend dagen, zo eet je kind op achtjarige leeftijd nog steeds.' Volgens hem is er te weinig voorlichting voor ouders hierover, en daar helpt de voedingsmiddelenindustrie niet bij.</p><h2 class="rmgDetail-body-title">Seizoensgroente uit Peru</h2><p class="last-paragraph">Verder in de verkiezing werden ook de 'seizoensgroente' van Albert Heijn vermeld, ofwel asperges uit Peru en boontjes uit Egypte. Het zag er lange tijd naar uit dat de winkelketen de prijs van 2019 (<a href="https://www.foodwatch.org/nl/onze-campagne-themas/onderwerpen/misleidende-marketing/het-gouden-windei/winnaar-2015/kandidaten-gouden-windei-2015/cranberries/">opnieuw</a>) zou winnen, maar de eerste plaats kon tijdens de verkiezing worden afgewend door de belofte dat ze zal stoppen met het aanprijzen van groente uit andere werelddelen als seizoensgroente. Op de derde plaats staat de Albert Heijn geitenkaasspread, die vooral koeienkaas bevat, 'groen' water in blik werd vierde en Lipton Matcha zonder matcha eindigde vijfde. </p>

                                                </div>
                                                                <ul class="rmgShares">
                    <li class="rmgShares-shared">
                <span>27</span>Keer gedeeld
            </li>
                            <li>
                <a class="rmgIcon m-bookmark2 read-later-button "
                   aria-label="Lees later"
                   onclick="rmgPersonalizationObject.readLater.toggleContent('1543771');">
                </a>
            </li>
                 
                                    <li>
                <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fweekend.knack.be%2Flifestyle%2Fculinair%2Fchocopasta-voor-baby-s-is-meest-misleidende-product-van-2019%2Farticle-news-1543771.html" target="_blank" title=""
                   class="rmgIcon m-facebook" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                </a>
            </li>
                    <li>
                <a href="https://twitter.com/share?url=https://www.knack.be/s/r/c/1543771&amp;text=Chocopasta%20voor%20baby%27s%20is%20%27meest%20misleidende%20product%20van%202019%27&amp;via=KnackWeekend" target="_blank" title=""
                   class="rmgIcon m-twitter" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                </a>
            </li>
                    <li>
                <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fweekend.knack.be%2Flifestyle%2Fculinair%2Fchocopasta-voor-baby-s-is-meest-misleidende-product-van-2019%2Farticle-news-1543771.html&amp;media=https%3A%2F%2Fweb.static-rmg.be%2Fif%2Fc_crop%2Cw_1999%2Ch_1333%2Cx_0%2Cy_0%2Cg_center%2Fc_fit%2Cw_640%2Ch_959%2F6f373301cddd40ae82b942f46d9fc6ff.jpg&amp;description=Chocopasta%20voor%20baby%27s%20is%20%27meest%20misleidende%20product%20van%202019%27" target="_blank" title=""
                   class="rmgIcon m-pinterest" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                </a>
            </li>
                    <li>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fweekend.knack.be%2Flifestyle%2Fculinair%2Fchocopasta-voor-baby-s-is-meest-misleidende-product-van-2019%2Farticle-news-1543771.html&amp;title=Chocopasta%20voor%20baby%27s%20is%20%27meest%20misleidende%20product%20van%202019%27&amp;source=Knack Weekend" target="_blank" title=""
                   class="rmgIcon m-linkedin" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'linkedin')">
                </a>
            </li>
                        <li class="u-hide-desktop">
            <a class="rmgIcon m-whatsapp" aria-label="WhatsApp" href="whatsapp://send?text=Chocopasta voor baby&#039;s is &#039;meest misleidende product van 2019&#039; - https://weekend.knack.be/lifestyle/culinair/chocopasta-voor-baby-s-is-meest-misleidende-product-van-2019/article-news-1543771.html"></a>
        </li>
                        <li>
            <a href="mailto:?subject=Chocopasta&#x20;voor&#x20;baby&#x27;s&#x20;is&#x20;&#x27;meest&#x20;misleidende&#x20;product&#x20;van&#x20;2019&#x27;&#x20;-&#x20;Knack&#x25;20Weekend&amp;body=&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Ik&#x20;las&#x20;net&#x20;dit&#x20;interessant&#x20;artikel&#x20;op&#x20;Knack&#x25;20Weekend.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;weekend.knack.be&#x2F;lifestyle&#x2F;culinair&#x2F;chocopasta-voor-baby-s-is-meest-misleidende-product-van-2019&#x2F;article-news-1543771.html&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;"
               title="Verzenden via mail"
               onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"
               class="rmgIcon m-envelope2" aria-label="E-mail">
            </a>
        </li>
        <li class="u-hide-mobile">
            <a rel="nofollow" class="rmgIcon m-print" aria-label="Print" onclick="window.print();"></a>
        </li>
    </ul>

                                


                <div class="rmgDetail-below">
                                                                                                        <div class="rmgModule m-detail-dossier"><h2 class="rmgModule-title">Telex</h2><ul><li><a href="//weekend.knack.be/lifestyle/culinair/chocopasta-voor-baby-s-is-meest-misleidende-product-van-2019/article-news-1543771.html" title="Chocopasta voor baby's is 'meest misleidende product van 2019'">Chocopasta voor baby's is 'meest misleidende product van 2019'</a></li><li><a href="//weekend.knack.be/lifestyle/mode/franse-ecolabel-veja-opent-eerste-eigen-boetiek-in-parijs/article-news-1543207.html" title="Franse ecolabel Veja opent eerste eigen boetiek in Parijs">Franse ecolabel Veja opent eerste eigen boetiek in Parijs</a></li><li><a href="//weekend.knack.be/lifestyle/culinair/sterrenrestaurant-t-zilte-verhuist/article-news-1543035.html" title="Sterrenrestaurant 't Zilte verhuist">Sterrenrestaurant 't Zilte verhuist</a></li><li><a href="//weekend.knack.be/lifestyle/mode/mannenmodeweek-in-milaan-neemt-enkele-britse-shows-over-als-anti-brexit-statement/article-normal-1543027.html" title="Modeweek Milaan neemt enkele Britse shows over als anti-brexit statement">Modeweek Milaan neemt enkele Britse shows over als anti-brexit statement</a></li><li><a href="//weekend.knack.be/lifestyle/culinair/na-de-uitgestelde-koffie-nu-ook-soep-voor-minderbedeelden/article-news-1542303.html" title="Na de uitgestelde koffie, nu ook soep voor minderbedeelden">Na de uitgestelde koffie, nu ook soep voor minderbedeelden</a></li></ul><span class="rmgModule-more"><a href="//weekend.knack.be/lifestyle/mode/telex/groupement-normal-743921.html">Lees alle artikelen over Telex</a></span></div>

                                                                        
                                            <div class="rmgModule m-detail-tags">
                            <h2 class="rmgModule-title">Lees meer over:</h2>
                            <ul data-expandable id="detail-tags">
                                                                    <li><a href="//weekend.knack.be/lifestyle/tag/samenleving-156021.html">samenleving</a></li>
                                                                    <li><a href="//weekend.knack.be/lifestyle/tag/gezondheid-154421.html">gezondheid</a></li>
                                                                    <li><a href="//weekend.knack.be/lifestyle/tag/baby-s-22001.html">baby&#039;s</a></li>
                                                                    <li><a href="//weekend.knack.be/lifestyle/tag/lifestyle-83969.html">lifestyle</a></li>
                                                                    <li><a href="//weekend.knack.be/lifestyle/tag/eten-en-drinken-88403.html">eten en drinken</a></li>
                                                                    <li><a href="//weekend.knack.be/lifestyle/tag/kind-189783.html">Kind</a></li>
                                                                    <li><a href="//weekend.knack.be/lifestyle/tag/marketing-873264.html">Marketing</a></li>
                                                                    <li><a href="//weekend.knack.be/lifestyle/tag/gouden-windei-932255.html">gouden windei</a></li>
                                                                    <li><a href="//weekend.knack.be/lifestyle/tag/misleidende-reclame-932256.html">misleidende reclame</a></li>
                                                            </ul>
                            <a data-expand="detail-tags">Meer</a>
                        </div>
                                    </div>
                        <span class="rmgStickySide-end"></span>
                            <script>
                    headjs.load({rmgStickySide: '/js/responsive/rmgStickySide.js?v4.1.6'});
                    headjs.ready('rmgStickySide', function () {
                        var rmgStickySide = new RmgStickySide();
                    });
                </script>
                                <script src="//a.teads.tv/page/62923/tag" async="true"></script>
                                    </article>
                    <aside class="rmgDetail-aside m-lg-span4">
                            
                                                                                                                        
    <div class="rmgModule rmgFiltersWidget m-recipe">
            <h2>Recepten</h2>
        <form class="rmgFiltersWidget-form" method="post" data-role="search-form" data-execute-first=""
              data-type="recipe" data-step="20" data-baseurl="/lifestyle/culinair/recepten/"
              action="/lifestyle/culinair/recepten/">
            <div class="rmgFiltersWidget-search">

                <input id="recipe-search-query" name="search" class="awesomplete"
                       autocomplete="off" type="text"
                       placeholder="Zoek recepten">
                <button id="recipe-search-button">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                </button>
            </div>
            <div class="rmgFiltersWidget-action">
                <a id="recipe-show-filters" href="#"
                   class="rmgFiltersWidget-action-show" data-role="search-show-filters">Filters</a>
                <a href="#"
                   class="rmgFiltersWidget-action-reset" data-role="search-reset">Reset</a>
            </div>
            <div class="rmgFiltersWidget-sections" data-role="search-filters">
            </div>
        </form>
        <script>
            headjs.ready('awesomeplete', function () {
                headjs.ready('rmgSearch', function() {
                    new RmgSearch();
                });
            });
        </script>
    </div>

                
                        <div class="rmgAd m-HALFP m-empty rmgModule" data-tag="HALFP">
                <div id="HALFP"></div>
            </div>
            
                
    <div id="gpt-ad-RECT_ABOVE" class="rmgAd rmgModule" data-type="RECT_ABOVE">
        <script>
            googletag.cmd.push(function () {
                googletag.display('gpt-ad-RECT_ABOVE');
            });
        </script>
    </div>

                
    <div id="redesign-weekend-culinair-meest-gelezen" class="rmgModule m-ordered m-lg-span4 ">
                                    <h2 class="rmgModule-title"><span>Meest gelezen culinair</span></h2>
                                        


<article id="content-1544011" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-img-left" data-contentid="1544011">
            <figure style="width: 95px;">
            <a                 href="//weekend.knack.be/lifestyle/culinair/jonas-mallisse-strijdt-tegen-voedselverspilling-vertrouw-op-je-zintuigen/article-normal-1544011.html"     >
                                                            <!-- Height placeholder for image -->
                        <span style='float: left; padding-bottom: 66.315789473684% '></span>
                        <!-- end placeholder -->
                    
                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/c_fit,w_95,h_63/c742f4aefd06ddda5c256cba56acf501.jpg" />
                                    
                                
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <h2 class="rmgTeaser-title">
                                                            <a                 href="//weekend.knack.be/lifestyle/culinair/jonas-mallisse-strijdt-tegen-voedselverspilling-vertrouw-op-je-zintuigen/article-normal-1544011.html"     >Jonas Mallisse strijdt tegen voedselverspilling: &#039;Vertrouw op je zintuigen&#039;</a>
                </h2>
            
            
            
                                                        
            
                        
                                </div>
    </div>
</article>            


<article id="content-1543019" class="rmgTeaser m-article-longread m-sm  m-sm-fixed m-img-left" data-contentid="1543019">
            <figure style="width: 95px;">
            <a                 href="//weekend.knack.be/lifestyle/maatschappij/wat-vlees-eten-te-maken-heeft-met-vrouwenhaat/article-longread-1543019.html"     >
                                                            <!-- Height placeholder for image -->
                        <span style='float: left; padding-bottom: 66.315789473684% '></span>
                        <!-- end placeholder -->
                    
                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1687,h_1125,x_156,y_0,g_center/c_fit,w_95,h_63/d90694a534d32e87f8b128762c9147c3.jpg" />
                                    
                                
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <h2 class="rmgTeaser-title">
                                                            <a                 href="//weekend.knack.be/lifestyle/maatschappij/wat-vlees-eten-te-maken-heeft-met-vrouwenhaat/article-longread-1543019.html"     >Wat vlees eten te maken heeft met vrouwenhaat</a>
                </h2>
            
            
                    
                                                        
            
                        
                                </div>
    </div>
</article>            


<article id="content-1543771" class="rmgTeaser m-article-news m-sm  m-sm-fixed m-img-left" data-contentid="1543771">
            <figure style="width: 95px;">
            <a                 href="//weekend.knack.be/lifestyle/culinair/chocopasta-voor-baby-s-is-meest-misleidende-product-van-2019/article-news-1543771.html"     >
                                                            <!-- Height placeholder for image -->
                        <span style='float: left; padding-bottom: 66.315789473684% '></span>
                        <!-- end placeholder -->
                    
                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1999,h_1333,x_0,y_0,g_center/c_fit,w_95,h_63/6f373301cddd40ae82b942f46d9fc6ff.jpg" />
                                    
                                
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <h2 class="rmgTeaser-title">
                                                            <a                 href="//weekend.knack.be/lifestyle/culinair/chocopasta-voor-baby-s-is-meest-misleidende-product-van-2019/article-news-1543771.html"     >Chocopasta voor baby&#039;s is &#039;meest misleidende product van 2019&#039;</a>
                </h2>
            
            
            
                                                        
            
                        
                                </div>
    </div>
</article>            


<article id="content-1544073" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-img-left" data-contentid="1544073">
            <figure style="width: 95px;">
            <a                 href="//weekend.knack.be/lifestyle/culinair/klassieke-kerstdesserts-met-verrassende-touch/article-normal-1544073.html"     >
                                                            <!-- Height placeholder for image -->
                        <span style='float: left; padding-bottom: 66.315789473684% '></span>
                        <!-- end placeholder -->
                    
                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1999,h_1333,x_0,y_0,g_center/c_fit,w_95,h_63/f13b46473f4a5a6d82edc501dff2741e.jpg" />
                                    
                                
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <h2 class="rmgTeaser-title">
                                                            <a                 href="//weekend.knack.be/lifestyle/culinair/klassieke-kerstdesserts-met-verrassende-touch/article-normal-1544073.html"     >Klassieke kerstdesserts met verrassende touch</a>
                </h2>
            
            
            
                                                        
            
                        
                                </div>
    </div>
</article>            


<article id="content-1537871" class="rmgTeaser m-article-column m-sm  m-sm-fixed m-img-left" data-contentid="1537871">
            <figure style="width: 95px;">
            <a                 href="//weekend.knack.be/lifestyle/culinair/eetbaar-goud-gezond-of-voedzaam-is-het-niet-maar-het-blinkt/article-column-1537871.html"     >
                                                            <!-- Height placeholder for image -->
                        <span style='float: left; padding-bottom: 66.315789473684% '></span>
                        <!-- end placeholder -->
                    
                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_999,h_666,x_0,y_0,g_center/c_fit,w_95,h_63/114166137628512977d561b9e6bb28be.jpg" />
                                    
                                
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <h2 class="rmgTeaser-title">
                                            <span class="rmgIcon m-plus"></span>
                                                            <a                 href="//weekend.knack.be/lifestyle/culinair/eetbaar-goud-gezond-of-voedzaam-is-het-niet-maar-het-blinkt/article-column-1537871.html"     >&#039;Eetbaar goud: gezond of voedzaam is het niet, maar het blinkt&#039;</a>
                </h2>
            
            
                    
                                                        
            
                        
                                </div>
    </div>
</article>                                    </div>

                
    <div id="redesign-weekend-outbrain-widget-ligatus-side-bar" class="rmgModule  ">
                                                <div class="rmgGrid js-outbrain-widget">
        <div class="OUTBRAIN" data-src="" data-widget-id="SB_1"></div>
    </div>
                                </div>

                
    <div id="redesign-weekend-culinair-menu-van-de-week" class="rmgModule m-lg-span4 m-singleColumnBigTeaser ">
                                                


<article id="content-1542995" class="rmgTeaser m-dossier-menu m-md  m-img-top m-md-img-left m-lg-img-top" data-contentid="1542995">
            <figure style="width: 355px;">
            <a                 href="//weekend.knack.be/lifestyle/culinair/wat-eten-we-vandaag-het-weekmenu-van-16-december/dossier-menu-1542995.html"     >
                                                            <!-- Height placeholder for image -->
                        <span style='float: left; padding-bottom: 66.478873239437% '></span>
                        <!-- end placeholder -->
                    
                                                                                        <img             
            
                                                                                                            
    src="https://web.static-rmg.be/if/c_crop,w_619,h_413,x_0,y_164,g_center/c_fit,w_355,h_236/994f7872b2cbe687960b8488b6fc8d85.jpg" srcset="https://web.static-rmg.be/if/c_crop,w_619,h_413,x_0,y_164,g_center/c_fit,w_355,h_236/994f7872b2cbe687960b8488b6fc8d85.jpg 640w, https://web.static-rmg.be/if/c_crop,w_619,h_413,x_0,y_164,g_center/c_fit,w_355,h_236/994f7872b2cbe687960b8488b6fc8d85.jpg 980w"/>
                                    
                                
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <h2 class="rmgTeaser-title">
                                                            <a                 href="//weekend.knack.be/lifestyle/culinair/wat-eten-we-vandaag-het-weekmenu-van-16-december/dossier-menu-1542995.html"     >Wat eten we vandaag? Het weekmenu van 16 december</a>
                </h2>
            
            
            
                                                                <p class="rmgTeaser-text m-truncate">
                        <span>Het feestgedruis staat op het punt om los te barsten, maar eerst doen we nog een week gewoon. Nu ja: zoals je het van ons gewend bent. Met buitengewoon lekkere recepten dus, bereid met het lekkerste van het moment. </span>
                    </p>
                            
            
                        
                                </div>
    </div>
</article>                                    </div>

    
            </aside>
                <div class="rmgDetail-bottom">
                                                    
    <div id="redesign-weekend-most-read-full-width-widget" class="rmgModule m-no-margin m-ordered m-lg-span4 ">
                                    <h2 class="rmgModule-title"><span>Meest gelezen</span></h2>
                                        <div class="rmgGrid">
                            


<article id="content-1544011" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1544011">
            <figure style="width: 172px;">
            <a                             href="//weekend.knack.be/lifestyle/culinair/jonas-mallisse-strijdt-tegen-voedselverspilling-vertrouw-op-je-zintuigen/article-normal-1544011.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                            <!-- Height placeholder for image -->
                        <span style='float: left; padding-bottom: 66.279069767442% '></span>
                        <!-- end placeholder -->
                    
                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/c_fit,w_172,h_114/c742f4aefd06ddda5c256cba56acf501.jpg" />
                                    
                                
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <h2 class="rmgTeaser-title">
                                                            <a                             href="//weekend.knack.be/lifestyle/culinair/jonas-mallisse-strijdt-tegen-voedselverspilling-vertrouw-op-je-zintuigen/article-normal-1544011.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Jonas Mallisse strijdt tegen voedselverspilling: &#039;Vertrouw op je zintuigen&#039;</a>
                </h2>
            
            
            
                                                        
            
                        
                                </div>
    </div>
</article>            


<article id="content-1543019" class="rmgTeaser m-article-longread m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1543019">
            <figure style="width: 172px;">
            <a                             href="//weekend.knack.be/lifestyle/maatschappij/wat-vlees-eten-te-maken-heeft-met-vrouwenhaat/article-longread-1543019.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                            <!-- Height placeholder for image -->
                        <span style='float: left; padding-bottom: 66.279069767442% '></span>
                        <!-- end placeholder -->
                    
                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1687,h_1125,x_156,y_0,g_center/c_fit,w_172,h_114/d90694a534d32e87f8b128762c9147c3.jpg" />
                                    
                                
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <h2 class="rmgTeaser-title">
                                                            <a                             href="//weekend.knack.be/lifestyle/maatschappij/wat-vlees-eten-te-maken-heeft-met-vrouwenhaat/article-longread-1543019.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Wat vlees eten te maken heeft met vrouwenhaat</a>
                </h2>
            
            
                    
                                                        
            
                        
                                </div>
    </div>
</article>            


<article id="content-1543891" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1543891">
            <figure style="width: 172px;">
            <a                             href="//weekend.knack.be/lifestyle/beauty/negen-op-tien-make-uptasjes-bevat-bacterien-die-ontstekingen-kunnen-opleveren/article-normal-1543891.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                            <!-- Height placeholder for image -->
                        <span style='float: left; padding-bottom: 66.279069767442% '></span>
                        <!-- end placeholder -->
                    
                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1999,h_1333,x_0,y_0,g_center/c_fit,w_172,h_114/4a14880a5c8bc956416b4fbe914f1973.jpg" />
                                    
                                
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <h2 class="rmgTeaser-title">
                                                            <a                             href="//weekend.knack.be/lifestyle/beauty/negen-op-tien-make-uptasjes-bevat-bacterien-die-ontstekingen-kunnen-opleveren/article-normal-1543891.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Negen op tien make-uptasjes bevat bacteriën die ontstekingen kunnen opleveren</a>
                </h2>
            
            
            
                                                        
            
                        
                                </div>
    </div>
</article>            


<article id="content-1543771" class="rmgTeaser m-article-news m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1543771">
            <figure style="width: 172px;">
            <a                             href="//weekend.knack.be/lifestyle/culinair/chocopasta-voor-baby-s-is-meest-misleidende-product-van-2019/article-news-1543771.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                            <!-- Height placeholder for image -->
                        <span style='float: left; padding-bottom: 66.279069767442% '></span>
                        <!-- end placeholder -->
                    
                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1999,h_1333,x_0,y_0,g_center/c_fit,w_172,h_114/6f373301cddd40ae82b942f46d9fc6ff.jpg" />
                                    
                                
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <h2 class="rmgTeaser-title">
                                                            <a                             href="//weekend.knack.be/lifestyle/culinair/chocopasta-voor-baby-s-is-meest-misleidende-product-van-2019/article-news-1543771.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Chocopasta voor baby&#039;s is &#039;meest misleidende product van 2019&#039;</a>
                </h2>
            
            
            
                                                        
            
                        
                                </div>
    </div>
</article>            


<article id="content-1540511" class="rmgTeaser m-article-longread m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1540511">
            <figure style="width: 172px;">
            <a                             href="//weekend.knack.be/lifestyle/maatschappij/ooggetuige-blikt-terug-op-2019-eerste-lesbische-koppel-op-wimbledon/article-longread-1540511.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                            <!-- Height placeholder for image -->
                        <span style='float: left; padding-bottom: 66.279069767442% '></span>
                        <!-- end placeholder -->
                    
                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_999,h_666,x_0,y_0,g_center/c_fit,w_172,h_114/b7dad37dbe8b07f1bd8c3611c6575723.jpg" />
                                    
                                
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <h2 class="rmgTeaser-title">
                                            <span class="rmgIcon m-plus"></span>
                                                            <a                             href="//weekend.knack.be/lifestyle/maatschappij/ooggetuige-blikt-terug-op-2019-eerste-lesbische-koppel-op-wimbledon/article-longread-1540511.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Ooggetuige blikt terug op 2019: eerste lesbische koppel op Wimbledon</a>
                </h2>
            
            
                    
                                                        
            
                        
                                </div>
    </div>
</article>                </div>
                                        </div>

                
    <div id="redesign-weekend-outbrain-widget-ligatus-below-article" class="rmgModule  ">
                                                <div class="rmgGrid js-outbrain-widget">
        <div class="OUTBRAIN" data-src="" data-widget-id="AR_1"></div>
    </div>
                                </div>

                
    <div id="redesign-weekend-content-advertising" class="rmgModule     rmgNatives m-bg-100vw u-hide
 ">
            <h2 class="rmgModule-title"><span>Partner Content</span></h2>
            <div class="rmgNatives-intro">
        <span class="rmgNatives-intro-prefix">Partner Content</span>
        <p>Knack Weekend Partner Content biedt be­drij­ven, or­ga­ni­sa­ties en over­he­den de toe­gang tot het net­werk van Knack Weekend. De partners zijn verantwoordelijk voor de inhoud.</p>
    </div>
    <div class="rmgAd m-NATIVE m-empty">
        <div id="NATIVE"></div>
    </div>
                                </div>

                
    <div id="redesign-weekend-cxense-widget-gerelateerde-artikelen" class="rmgModule m-no-margin m-cxense ">
                                            
    <div id="" >
        <!-- The invisible template -->
        <div id='1eadb72ece08aeca6c4d66d1cc167551699d889e_template' style='display: none;'></div>
        <!-- The recs items are rendered into this div -->
        <div id='1eadb72ece08aeca6c4d66d1cc167551699d889e_target'></div>
        <script type='text/javascript'>
            if (typeof rmgParamObject == 'object' && rmgParamObject.hasOwnProperty('cxense')) {
                rmgParamObject.cxense.addWidget('1eadb72ece08aeca6c4d66d1cc167551699d889e');
            }
        </script>
    </div>
                                </div>

                
    <div id="redesign-weekend-cxense-widget-voor-u" class="rmgModule m-no-margin m-cxense ">
                                            
    <div id="" >
        <!-- The invisible template -->
        <div id='9eaed480d08013ad7dd8e1986c61dbf217eb1d96_template' style='display: none;'></div>
        <!-- The recs items are rendered into this div -->
        <div id='9eaed480d08013ad7dd8e1986c61dbf217eb1d96_target'></div>
        <script type='text/javascript'>
            if (typeof rmgParamObject == 'object' && rmgParamObject.hasOwnProperty('cxense')) {
                rmgParamObject.cxense.addWidget('9eaed480d08013ad7dd8e1986c61dbf217eb1d96');
            }
        </script>
    </div>
                                </div>

    
                    </div>
    </div>
            <div class="rmgModal m-lg m-notfixed" id="adBlockerPopup" tabindex="0" aria-hidden="false" role="dialog"></div>
    
    <div id="gpt-ad-BANNER_BELOW" class="rmgAd" data-type="BANNER_BELOW">
        <script>
            googletag.cmd.push(function () {
                googletag.display('gpt-ad-BANNER_BELOW');
            });
        </script>
    </div>

    <div class="rmgAd m-BAN2 m-empty">
        <div id="BAN2"></div>
    </div>
    <div class="rmgAd m-BAN620X220_2 m-empty">
        <div id="BAN620X220_2"></div>
    </div>
</div>
    <footer class="rmgFooter">
    <div class="u-inner">
        <div class="rmgGrid">
                        
                                                                                                                                                
    
    <div id="magazine-KW" class="rmgModule m-widget m-magazine m-md-span6 m-lg-span4 ">
            <h2 class="rmgModule-title">
        Deze week in Knack Weekend
    </h2>
            <figure>
        <a href="//weekend.knack.be/lifestyle/magazine/knack-weekend-nr-50-11-december-2019/enKiosque-magazine-1542039.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Weekend Right Magazine');">
            <img src="https://makr.roularta.be/makr-resize-cover/getCover.action?editionCode=KW&amp;width=110">
        </a>
    </figure>
    <div class="u-aside">
        <p>
            <a href="//weekend.knack.be/lifestyle/magazine/10-januari/article-normal-1540385.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Weekend Right Magazine');">10 januari </a>
        </p>
        <a href="http://www.knack.be/info/abonnementen/" class="rmgButton m-harmony m-md" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Weekend Right Magazine');">Abonneer nu</a>
    </div>
                                </div>



                
    <div id="redesign-weekend-nieuwsbrief" class="rmgModule m-widget m-md-span6 m-lg-span4 ">
            <h2 class="rmgModule-title">
        Nieuwsbrief
    </h2>
            <p>Ontvang het recentste lifestyle nieuws wekelijks in uw mailbox</p>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: ''}); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Weekend RightBottom NewsletterMiniRegistratie');"
             class="rmgButton m-harmony m-md reg" style="display: none;">
        Inschrijven
    </a>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: '', modifyscreenclosedcallback:function(){window.location.reload()} }); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Weekend RightBottom NewsletterMiniRegistratie');"
             class="rmgButton m-harmony m-md notreg" style="display: none;">
        Aanmelden / registreren
    </a>
                                </div>

                
    <div id="redesign-knack-social-media-teaser" class="rmgModule m-md-span6 m-lg-span4 m-widget js-social-media-teaser ">
            <h2 class="rmgModule-title">
        Volg ons
    </h2>
            <ul class="rmgShares">
                                    <li class="u-hide" data-social-media-type="facebook">
                    <a class="rmgIcon m-facebook"></a>
                </li>
                                                                    <li class="u-hide" data-social-media-type="twitter">
                    <a class="rmgIcon m-twitter"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="pinterest">
                    <a class="rmgIcon m-pinterest"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="instagram">
                    <a class="rmgIcon m-instagram"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="linkedin">
                    <a class="rmgIcon m-linkedin"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="spotify">
                    <a class="rmgIcon m-spotify"></a>
                </li>
                        </ul>
                                </div>

    
            <div class="rmgFooter-lang-wrapper m-span6 u-lg-hidden">
                                                            <a href="//weekend.levif.be" class="rmgFooter-lang">
                            FR
                        </a>
                                                </div>
        </div>
        <div class="rmgGrid">
                            <div class="rmgFooter-lang-wrapper m-md-span6 m-lg-span1 u-lg-show">
                                            <a href="//weekend.levif.be" class="rmgFooter-lang">
                            FR
                        </a>
                                    </div>
                        <div class="rmgFooter-links m-lg-span6">
                                                                                                            <span>
                        <a target="_blank" href="https://www.roulartamedia.be/nl/node/594" class="" >
                            Adverteren
                        </a>
                    </span>
                                                                                            <span>
                        <a target="_blank" href="/info/contact-info" class="" >
                            Contact
                        </a>
                    </span>
                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/nl/copyright" class="" >
                            Copyright
                        </a>
                    </span>
                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/nl/disclaimer" class="" >
                            Disclaimer
                        </a>
                    </span>
                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/nl/privacy" class="" >
                            Privacy Policy
                        </a>
                    </span>
                                                                                            <span>
                        <a target="_blank" href="#" class="optanon-toggle-display" >
                            Cookie instellingen
                        </a>
                    </span>
                                                </div>
            <div class="rmgFooter-copyright m-lg-span5">
                <a href="https://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank" class="rmgFooter-cim"><img src="https://www.knack.be/images/logo_cim.png"></a>
                <img src="/images/logo_roularta.png?v4.1.7">
                <p>© 2019 Roularta Media Group<br>Alle rechten voorbehouden.<br/></p>
            </div>
                    </div>
    </div>
</footer>
    <!-- PROXISTORE GEO TAGGING CONFIG -->
    <div class="geowidget u-hide">
        <div id="geowidget" class="u-inner"></div>
    </div>
    <script>
        if (typeof rmgGdpr !== 'undefined') {
            rmgGdpr.handleLocation();

            if (rmgGdpr.askLocation) {
                // Show widget if location is being asked
                document.getElementById('geowidget').parentElement.classList.remove('u-hide');

                Proxistore.config({
                    language: 'nl',
                    widgetIds: ['geowidget'],
                    geoLocationCallback: setData
                });

                function setData(data) {
                    // Set postalCode in localStorage
                    localStorage.setItem('postalCode', data.postalCode);
                    dataLayer.push(
                        {'postalCode': data.postalCode}
                    );
                }
            }
        }
    </script>
    <!-- END PROXISTORE GEO TAGGING CONFIG -->
    <div id="gpt-ad-SKY_RIGHT" class="rmgAd" data-type="SKY_RIGHT">
        <script>
            googletag.cmd.push(function () {
                googletag.display('gpt-ad-SKY_RIGHT');
            });
        </script>
    </div>

    <div class="rmgAd m-SKY m-empty">
        <div id="SKY"></div>
    </div>
    <script>
        var sky = new RmgAd('SKY');
        rmgAddMultiEventListener(window, 'load scroll', function () {
            sky.makeSticky('.js-container');
        });
    </script>
<div class="rmgAd m-FLOORAD m-empty">
    <div id="FLOORAD"></div>
</div>

<div class="rmgAd m-STICKY u-hide">
    <div id="STICKY"></div>
</div>

<div id="trialDaysPopup" class="Modal fade" tabindex="-1" role="dialog"></div>
<script type="text/javascript">
    headjs.load({jquery: '/js/responsive/vendor/jquery-3.3.1.min.js?v4.1.6'});
    headjs.load({cookies: '/js/cookies.js?v4.1.6'});
    headjs.load({popper: '/js/responsive/vendor/popper.min.js?v4.1.6'});
    headjs.load({tippy: '/js/responsive/vendor/tippy.standalone.min.js?v4.1.6'});
    // Only load awesomplete script if awesomplete class has been found on the page
    if (typeof document.getElementsByClassName('awesomplete')[0] !== 'undefined') {
        headjs.load({awesomeplete: '/js/responsive/vendor/awesomplete.min.js?v4.1.6'});
    }
    headjs.load({main: '/js/responsive/main.js?v4.1.6'});
    headjs.load({rmgRotateImages: '/js/responsive/rmgRotateImages.js?v4.1.6'});
    
    if (document.querySelectorAll('.js-outbrain-widget').length > 0) {
        headjs.load({rmgOutbrain: '/js/responsive/rmgOutbrain.js?v4.1.6'});
    }

    // Only load content ads widget Javascript when a content ads widget is found on page
    if (typeof document.getElementsByClassName('js-content-ads-widget')[0] !== 'undefined') {
        headjs.load({contentAdsWidget: '/js/responsive/contentAdsWidget.js?v4.1.6'});
    }

    // Only load social media teaser Javascript when a social media teaser module is found on page
    if (typeof document.getElementsByClassName('js-social-media-teaser')[0] !== 'undefined') {
        headjs.load({socialMediaTeaser: '/js/responsive/socialMediaTeaser.js?v4.1.6'});
    }

    // Initialize social media teaser for each module on the page
    headjs.ready('socialMediaTeaser', function () {
        rmgForEach(document.querySelectorAll('.js-social-media-teaser'), function (i, element) {
            new RmgSocialMediaTeaser(element, rmgParamObject.social);
        });
    });

    
    headjs.ready('jquery', function () {
        // Only load poll widget Javascript when a poll is found on page
        if (typeof document.getElementsByClassName('js-poll')[0] !== 'undefined') {
            headjs.load({rmgCookie: '/js/responsive/rmgCookie.js?v4.1.6'});
            headjs.ready('rmgCookie', function () {
                headjs.load({rmgPoll: '/js/responsive/rmgPoll.js?v4.1.6'});
                // Initialize poll widget for each poll on the page
                headjs.ready('rmgPoll', function () {
                    $('.js-poll').each(function () {
                        new RmgPoll($(this));
                    });
                });
            });
        }

        if ($('body').find('[data-role="search-form"]').length > 0) {
            headjs.load({'rmgSearch': '/js/responsive/rmgSearch.js?v4.1.6'});
        }
    });

            headjs.ready("miaa", function () {
        headjs.ready("authClient", function () {
            rmgAuth.start(miaa, {"loggedOn":false,"clientId":"yjyd9gb5tb9733baj28u39fr4a9bdqky","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":true});
        });
    });
    
    // Start rendering Cxense widgets
    rmgParamObject.cxense.renderNextWidget();
</script>
<script>
        headjs.load({eventLogger: '/js/responsive/rmgEventLogger.js?v4.1.6'});

                headjs.load({rmgBT: '/js/responsive/rmgBT.js?v4.1.6'});
        
        </script>
<!-- START GOOGLE SEARCH -->
<script src="//www.google.be/jsapi"></script>
<script>
    if (typeof google !== 'undefined') {
        google.load('search', '1', {
            "callback": function () {
                if (typeof google.search.CustomSearchControl !== 'undefined' && typeof google.search.CustomSearchControl.attachAutoCompletion !== 'undefined') {
                    google.search.CustomSearchControl.attachAutoCompletion(
                        '003331536963903498013:rboms35qss0',
                        document.getElementById('q'),
                        'searchbox'
                    );
                }
            }
        });

        window.addEventListener('scroll', function (e) {
            if (document.querySelector('.gssb_c')) {
                document.querySelector('.gssb_c').style.display = 'none';
            }
        });
    }
</script>
<!-- END GOOGLE SEARCH -->

<!-- START FACEBOOK API -->
<script>
    window.fbAsyncInit = function () {
        // Init the FB JS SDK
        FB.init({
            appId: '121115439219', // App ID from the app dashboard
            status: true,                                // Check Facebook Login status
            xfbml: true                                 // Look for social plugins on the page
        });

        // Additional initialization code such as adding Event Listeners goes here
        FB.Event.subscribe('edge.create',
            function (href, widget) {
                if (href.indexOf('facebook.com') == -1) {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "fb"))
                }
            }
        );
    };

    // Load the SDK asynchronously
    (function () {
        // If we've already installed the SDK, we're done
        if (document.getElementById('facebook-jssdk')) {
            return;
        }

        // Get the first script element, which we'll use to find the parent node
        var firstScriptElement = document.getElementsByTagName('script')[0];

        // Create a new script element and set its id
        var facebookJS = document.createElement('script');
        facebookJS.id = 'facebook-jssdk';

        // Set the new script's source to the source of the Facebook JS SDK
                facebookJS.src = '//connect.facebook.net/nl_NL/all.js';
                // Insert the Facebook JS SDK into the DOM
        firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
    }());
</script>
<!-- END FACEBOOK API -->

<!-- START TWITTER API -->
<script>
    window.twttr = (function (d, s, id) {
        var t, js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);
        return window.twttr || (t = {
            _e: [],
            ready: function (f) {
                t._e.push(f)
            }
        });
    }(document, "script", "twitter-wjs"));

    if (typeof twttr !== 'undefined') {
        twttr.ready(function (twttr) {
            // bind events here
            twttr.events.bind('click', function (event) {
                if (event.region == 'tweet') {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                }
            });
        });
    }
</script>
<!-- END TWITTER API -->

<!-- START GOOGLE ANALYTICS -->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-8272409-1', 'auto', {'allowLinker': true});
        if (rmgGdpr.getGoogleRetargetingStatus()) {
            ga('require', 'displayfeatures');
        }
        ga('require', 'linkid', 'linkid.js');
        ga('require', 'linker');
        ga('linker:autoLink', ['knack.be', 'levif.be', 'monclubplus.be', 'mijnplusclub.be'], false, true);
                if ((/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && /#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash))) {
            var rmgGaAdv = {"dimension1":"Eva Kestemont","dimension2":"1576487280","dimension3":"Culinair","dimension4":"news","dimension5":"unknown","dimension6":"Site-KnackWeekend-NL","dimension9":"< 500","dimension10":"Telex"};

            if (bt_profileId != '') {
                rmgGaAdv['dimension8'] = bt_profileId;
            }

            ga('send', 'pageview', rmgGaAdv);
        }
        
            </script>
<!-- END GOOGLE ANALYTICS -->

<!-- START GOOGLE STRUCTURED DATA -->
    <script type="application/ld+json">
    {"@context":"https:\/\/schema.org","@type":"NewsArticle","articleSection":"Lifestyle","copyrightHolder":{"@type":"Organization","name":"Roularta Media Group","logo":{"@type":"ImageObject","url":"https:\/\/www.roularta.be\/sites\/all\/themes\/roularta\/logo.svg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"\/\/weekend.knack.be\/lifestyle\/culinair\/chocopasta-voor-baby-s-is-meest-misleidende-product-van-2019\/article-news-1543771.html"},"headline":"Chocopasta voor baby's is 'meest misleidende product van 2019'","dateCreated":"2019-12-16T10:02:47+01:00","datePublished":"2019-12-16T10:08:00+01:00","dateModified":"2019-12-16T10:09:07+01:00","author":[{"@type":"Person","name":"Eva Kestemont"}],"publisher":{"@type":"Organization","name":"Knack Weekend","logo":{"@type":"ImageObject","url":"https:\/\/www.knack.be\/images\/logo_Site-KnackWeekend-NL.png"}},"description":"De chocopasta voor baby's vanaf acht maanden van De Kleine Keuken heeft het Gouden Windei gewonnen. Dat is een 'prijs' van voedselwaakhond foodwatch, voor het meest misleidende product in de winkelschappen.","inLanguage":{"@type":"Language","name":["nl"]},"hasPart":{"@type":"WebPageElement","isAccessibleForFree":"True","cssSelector":".article-body"},"image":["https:\/\/web.static-rmg.be\/if\/c_crop,w_2000,h_1333,x_0,y_0,g_center\/c_fit,w_2000,h_3000\/6f373301cddd40ae82b942f46d9fc6ff.jpg"],"wordCount":400}
    </script>
<!-- END GOOGLE STRUCTURED DATA -->
    <script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=86683&t=js&s=1"></script>



<!-- Facebook Pixel Code -->
    <script>
        if (rmgGdpr.getFacebookPixelStatus()) {
            !function (f, b, e, v, n, t, s) {
                if (f.fbq) return;
                n = f.fbq = function () {
                    n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)
                }
                ;
                if (!f._fbq) f._fbq = n;
                n.push = n;
                n.loaded = !0;
                n.version = '2.0';
                n.queue = [];
                t = b.createElement(e);
                t.async = !0;
                t.src = v;
                s = b.getElementsByTagName(e)[0];
                s.parentNode.insertBefore(t, s)
            }(window,
                document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
            fbq('init', '898721373547616');
            fbq('track', "PageView");
            fbq('track', "ViewContent");
        }
    </script>
<!-- End Facebook Pixel Code -->

<div class="rmgSpinner" style="display: none;">
    <div class="rmgSpinner-inner"></div>
</div>
    </body>
</html>
