
<!DOCTYPE html>
<html lang="nl">
<head>
    <title>    Château Belgique: niet het ideale klimaat, toch een interessant wijnland - Culinair - Knack Weekend
</title><meta name="description" content="Sinds 1997 is ons land door de Europese Unie erkend als wijnland, met heuse appellations zoals Frankrijk. Sindsdien gingen zowel de wijngaardoppervlakte en het aantal domeinen als de geproduceerde liters elk jaar omhoog. Hoe kan dat voor een land dat eigenlijk geen geschikt klimaat voor wijnbouw heeft?" />
        <meta name="keywords" content="Peter Colemont" />
        <meta name="msvalidate.01" content="4311A613E7D543C63EA18373B4121C19" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="knackweekend" />
        <meta property="fb:app_id" content="121115439219" />
        <meta property="fb:pages" content="152824664788866" />
        <meta property="og:image" content="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_640,h_960/03808adf864e5de057fe03299e886fd4.jpg" />
        <meta property="og:title" content="Château Belgique: niet het ideale klimaat, toch een interessant wijnland" />
        <meta property="og:description" content="Sinds 1997 is ons land door de Europese Unie erkend als wijnland, met heuse appellations zoals Frankrijk. Sindsdien gingen zowel de wijngaardoppervlakte en het aantal domeinen als de geproduceerde liters elk jaar omhoog. Hoe kan dat voor een land dat eigenlijk geen geschikt klimaat voor wijnbouw heeft?" />
        <meta property="og:type" content="article" />
        <meta property="og:site_name" content="Site-KnackWeekend-NL" />
        <meta property="og:url" content="https://weekend.knack.be/lifestyle/culinair/chateau-belgique-niet-het-ideale-klimaat-toch-een-interessant-wijnland/article-longread-1792883.html" />
        <meta property="article:published_time" content="2021-10-26T21:00:00+02:00" />
        <meta property="article:modified_time" content="2021-10-28T10:46:12+02:00" />
        <meta property="article:tag" content="Peter Colemont" />
        <meta property="article:tag" content="België" />
        <meta property="article:tag" content="Heuvelland" />
        <meta property="article:tag" content="Entre-Deux-Monts" />
        <meta property="article:tag" content="Aldeneyck" />
        <meta property="article:subtype" content="longread" />
        <meta name="p:domain_verify" content="b6978b01ae91e74c786a8d320d84dcde" />
        <meta charset="utf-8" />
        <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
        <meta content="width=device-width,initial-scale=1,user-scalable=no" name="viewport" />
        <meta property="article:id" content="1001792883" />
        <meta name="rmg:pagetype" content="article" />
        <meta name="rmg:pagefulltype" content="article_longread" />
        <meta name="rmg:sitecode" content="Site-KnackWeekend-NL" />
        <meta name="rmg:mobileurl" content="https://m.weekend.knack.be/lifestyle/culinair/chateau-belgique-niet-het-ideale-klimaat-toch-een-interessant-wijnland/article-longread-1792883.html" />
        <meta name="rmg:image" content="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_640,h_960/03808adf864e5de057fe03299e886fd4.jpg" />
        <meta name="robots" content="index,follow,max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
        <meta name="rmg:specat" content="plus" />
        <meta property="article:author" content="Bruno Vanspauwen" />
        <meta property="article:iptc1_level1_name" content="lifestyle en vrije tijd" />
        <meta property="article:iptc1_level2_name" content="lifestyle" />
        <meta property="article:iptc1_level3_name" content="eten en drinken" />
        <meta property="article:iptc2_level1_name" content="economie, business en financiën" />
        <meta property="article:iptc2_level2_name" content="economische sector" />
        <meta property="article:iptc2_level3_name" content="landbouw" />
        <meta property="article:iptc2_level4_name" content="wijnbouw" />
        <meta property="article:section" content="lifestyle" />
        <meta property="article:subsection_1" content="culinair" />
        <meta property="article:tag:person" content="Peter Colemont" />
        <meta property="article:tag:location" content="België" />
        <meta property="article:tag:location" content="Heuvelland" />
        <meta property="article:tag:location" content="Entre-Deux-Monts" />
        <meta property="article:tag:organization" content="Aldeneyck" />
                    <!-- MOAT YIELD INTELLIGENCE -->
<link rel="preconnect" href="https://mb.moatads.com" crossorigin>
<script type="didomi/javascript" data-vendor="iab:772">
    (function(){var e,c;try{var m={t:(new Date).getTime(),de:Math.floor(Math.random()*Math.pow(10,12)),zMoatAB_SNPT:"true"};c=e=void 0;e=m;c="roulartaheader380117297998";window["__MHS_P__"+c]=e;window["__MHS_E__"+c]=function(){};(function(){function f(a){h&&console.log(">>>MOAT /"+a)}function c(){try{var a=window.googletag;return a.apiReady?a.pubads():!1}catch(b){return f("init:"+b),!1}}function g(a){var b=c(),d=n(a);b?d(b,window.googletag):(window.googletag=window.googletag||{},window.googletag.cmd=
        window.googletag.cmd||[],window.googletag.cmd.push(function(){var a=c();a&&d(a,window.googletag)}))}function n(a){return function(){try{return a&&a.apply?a.apply(null,arguments):a()}catch(c){try{var b=document.referrer}catch(f){b=""}try{var d="//px.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATHEADERSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(void 0)+"&j="+encodeURIComponent(b)+"&cs="+(new Date).getTime();(new Image).src=d}catch(f){}throw c;}}}function e(a){g(function(b){var d={};a.a?
        (b={}.toString.call(a.a),b=!b||"[object Array]"!==b&&"[object Array Iterator]"!==b?[a.a]:a.a):b=b.getSlots();d.slots=b;d.slots&&window&&window.setTimeout?(b=a.timeout,"number"===typeof b&&!isNaN(b)||(a.timeout=1E3),d.fired=!1,d.callback="function"===typeof a.callback?a.callback:void 0,d.disableAdCall="boolean"===typeof a.disableAdCall?a.disableAdCall:!1,d.timeoutId=window.setTimeout(m(d),a.timeout),p.push(d)):f("init: No valid slots found or provided, exiting.")})}function m(a){return function(){if(k)return k(a);
        q(a)}}function q(a){g(function(b,d){a.fired=!0;if(a.disableAdCall)f("init: Ad call disabled, not making ad call.");else{f("init: Making ad Call.");for(var c=0;c<a.slots.length;c++){var e=d,g=b,h=a.slots[c],k=e.pubadsReady&&!g.enableSingleRequest();k&&e.display(h);(!k||"function"===typeof g.isInitialLoadDisabled&&g.isInitialLoadDisabled())&&g.refresh([h])}}"function"===typeof a.callback&&(c=n(a.callback),f("init: Firing callback."),c(!1))})}var p=[],h=!1,k;if(!window.moatPrebidApi||"object"!==typeof window.moatPrebidApi){window.moatPrebidApi=
        {};var l=window.moatPrebidApi;l.init=function(a){e(a||{})};l.enableLogging=function(){return h=!0};l.disableLogging=function(){h=!1;return!0};l.__onScriptLoad=function(){return{entries:p,enableLogging:h,setTimeoutFn:function(a){k||"function"!==typeof a||(k=a)}}}}})()}catch(f){(function(c){try{var g=document.referrer}catch(e){g=""}try{var f="//px.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATHEADERSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(c)+"&j="+encodeURIComponent(g)+"&cs="+(new Date).getTime();
        (new Image).src=f}catch(e){}})()}})();
</script>
<script type="didomi/javascript" data-vendor="iab:772" src="https://z.moatads.com/roulartaheader380117297998/moatheader.js" onerror="window['__MHS_E__roulartaheader380117297998']()"></script>
<script src="https://cdn.adshim.com/c6e70e75-57df-4b90-af81-0d1eed260be3/adshim.js" async></script>
<script>
    var adshim = adshim || [];
</script>
                <script src="/js/responsive/rmgAdshim.js?v4.6.1" type="text/javascript" async></script>
<script>
        var rmgAdshim = {
        dossier: '_Site-KnackWeekend-NL-nl-culinair_',
        site_code: '3210_I000',
        section_code: '',
        env: "prod",
        no_pub: false,
        no_pub_video: false,
        no_pub_outbrain: false
    }
    document.addEventListener('DOMContentLoaded', function () {
        adshim.push(function () {
            adshim.init({
                adUnit: '3210_I056',
                targeting: {
                    dossier: '_Site-KnackWeekend-NL-nl-culinair_',
                    platform: window.matchMedia('(max-width: 979px)').matches ? 'mobile' : 'desktop',
                    env: "prod",
                    contextId: "food"
                }
            });

            adshim.subscribe('load', function (e) {
                rmgAdshim.slotRenderedLogic(e);
            });
        });
    });
</script>
    
            
    <script src="/js/responsive/rmgGdpr.js?v4.6.1"></script>

            <script type="text/javascript">
                            (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
                else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
                    var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
                    if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
                    var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("0c7f196f-0b85-4850-bfd5-f5512ebf3f5d")})();
                    </script>
        <script>
            window.didomiConfig = {
                cookies: {
                    group: {
                        enabled: true,
                        customDomain: 'myprivacy.roularta.be'
                    }
                },
            };

            window.didomiEventListeners = window.didomiEventListeners || [];
            window.didomiOnReady = window.didomiOnReady || [];
        </script>
                <script>
    
    var rmg_bc_pl_data = {
        "DAP_DATA" : "{\"ARTICLE\":{\"dl_art_content_guid\":\"27f75840-3313-11ec-9372-06eca4c3f047\",\"dl_art_content_id\":1001792883,\"dl_art_pluscontent\":true,\"dl_art_paywall\":true,\"dl_art_full_content_available\":false},\"CONTEXT\":{\"dl_ctx_timestamp_pageview\":1635432935,\"dl_ctx_sitecode\":\"Site-KnackWeekend-NL\",\"dl_ctx_user\":\"ANONYMOUS\",\"dl_ctx_pw_dialog\":\"TEASE-REGISTER\",\"dl_ctx_page_type\":\"content\",\"dl_ctx_page_category\":\"content\"},\"SITEMULTIACCESS\":[]}",
        "CIAM_ID" : "",
        "PROFILE_LOGGED_IN": 0,
        "PROFILE_AUDIENCE": "ANONYMOUS",
        "PROFILE_LEVEL": "",
        "PLUSCONTENT": 1,
        "FULL_CONTENT_AVAILABLE" : 0,
        "CIAM_CREATED": 0,
        "EMAIL_REGISTRATION_CONFIRMED_ACCESSTOKEN": 0
    }
</script>
                    <script src="https://e093.knack.be/script.js"></script>
                <script>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</script>
    <script>
    try {
        dataLayer = [rmgParamObject.gtm];
    } catch (error) {
        dataLayer = [{}];
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>

    <script type="didomi/javascript" data-purposes="cookies,measure_content_performance,market_research,improve_products,">
        (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
            h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
            (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer', 500,
            {'GTM-P2LK5TC':true});
    </script>
    
    <script src="/js/responsive/rmgModal.js?v4.6.1"></script>
    <script src="/js/responsive/rmgEventWatcher.js?v4.6.1"></script>
    <script src="/js/responsive/rmgObjects.js?v4.6.1"></script>

            
    <!-- START - RebelAI integration -->
<!-- END - RebelAI integration -->

        <link rel="canonical" href="https://weekend.knack.be/lifestyle/culinair/chateau-belgique-niet-het-ideale-klimaat-toch-een-interessant-wijnland/article-longread-1792883.html"/>

    <link rel="shortcut icon" href="/images/favicon_Site-KnackWeekend-NL.ico?v4.3.1">
    <link rel="apple-touch-icon" href="/images/favicon_Site-KnackWeekend-NL.ico?v4.3.1">
    <link rel="manifest" href="/manifest.json">
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,400i,500,500i,700,700i|Alfa+Slab+One">
            <link href="/css/redesign/Site-KnackWeekend-NL.css?v4.4.2" rel="stylesheet" type="text/css">
        <link href="/css/vendor/swiper-bundle.min.css?v4.4.2" rel="stylesheet" type="text/css">
                <link href="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KnackWeekend/css/miaa.min.css" rel="stylesheet">
                <script src="/js/responsive/vendor/clampify.min.js?v4.6.1"></script>
    <script src="/js/responsive/rmgTextTruncate.js?v4.6.1"></script>
    <script src="/js/responsive/vendor/swiper-bundle.min.js?v4.6.1"></script>
    <script src="/js/responsive/rmgSlider.js?v4.6.1"></script>
    <script src="/js/responsive/base.js?v4.6.1"></script>
    <script src="/regi/getuserregistration" type="text/javascript"></script>
    <script src="/js/responsive/vendor/modernizr.custom.js?v4.6.1" type="text/javascript"></script>
            <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KnackWeekend/js/selectize.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KnackWeekend/js/vue.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KnackWeekend/js/lodash.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KnackWeekend/js/oidc-client.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KnackWeekend/scripts/miaa.min.js?v2.2.19"></script>
                <script src="/js/auth-client.js?v4.6.1"></script>
                <script src="/js/vendor/head.min.js?v4.6.1"></script>
             <script id="rmgAdCheck" data-loggedon="0" src="/js/responsive/rmgAdCheck.js?v4.6.1"></script>
    
    <!-- Begin comScore Tag -->
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1"/>
    </noscript>
    <!-- End comScore Tag -->

    
            <script type="text/javascript">
            if (top.location !== location) {
                top.location.href = document.location.href;
            }
        </script>
    
                
            <script src="https://cdn.pushwoosh.com/webpush/v3/pushwoosh-web-notifications.js" async></script>
        <script>
            var Pushwoosh = Pushwoosh || [];
            Pushwoosh.push(["init", {
                logLevel: 'error', // possible values: error, info, debug
                applicationCode: '4D28B-D962B',
                safariWebsitePushID: 'web.be.weekend.knack.push',
                defaultNotificationTitle: 'Knack Weekend',
                defaultNotificationImage: window.origin + '/images/favicon_Site-KnackWeekend-NL.png?v4.3.1'
            }]);
        </script>
        <script src="/js/responsive/rmgNotifications.js?v4.6.1"></script>
    
            <script defer src="https://api.mijnmagazines.be/packages/navigation/index.js?t=1635432900"
                data-channel="Site-KnackWeekend-NL"
                data-access-token=""
        >
        </script>
    </head>
<body class="rmgDetail m-article m-article-longread">

<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0"
            style="display:none;visibility:hidden"></iframe>
</noscript>


<div
        data-adshim data-adshim-format="out_of_page" data-adshim-slot="" data-adshim-targeting='{"AdType":"OUT_OF_PAGE"}'
		id="gpt-ad-OUT_OF_PAGE"
        class="rmgAd js-ad "
        data-type="OUT_OF_PAGE"
        data-device="all"
        >
</div>


            <div id="rmg-mma-navigation"></div>
        <div class="rmgHeader-wrapper js-header-wrapper">
    <header class="rmgHeader">
        <nav>
            <ul class="rmgHeader-mainnav">
                                <li class="m-home">
                    <a href="/lifestyle/">
                        <img src="/images/svg/logos/logo_Site-KnackWeekend-NL.svg?v4.3.1" class="rmgHeader-logo" />
                    </a>
                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li class="m-sections">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-sections" aria-labelledby="subnav-sections-label" />
                        <label for="subnav-sections" id="subnav-sections-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Rubrieken');">Rubrieken</label>
                                        <ul class="rmgHeader-subnav m-sections h-dropdown">
                                                    <li><a href="/lifestyle/">Home</a></li>
                                                                                                                                                                                                                                                                    <li>
                                                                            <a  href="/+/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_&lt;span class=&quot;roularticon-plus rmgIcon m-plus&quot;&gt;&lt;/span&gt;zone');" >
                                                                                                                                        <span class="roularticon-plus rmgIcon m-plus"></span>zone
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/lifestyle/recent-nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Meest recent');" >
                                                                                                                                        Meest recent
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/lifestyle/opinie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Opinie');" >
                                                                                                                                        Opinie
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/lifestyle/mode/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Mode');" >
                                                                                                                                        Mode
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/lifestyle/beauty/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Beauty');" >
                                                                                                                                        Beauty
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/lifestyle/wonen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Wonen');" >
                                                                                                                                        Wonen
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/lifestyle/reizen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Reizen');" >
                                                                                                                                        Reizen
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/lifestyle/culinair/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Culinair');" >
                                                                                                                                        Culinair
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/lifestyle/culinair/recepten/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Recepten');" >
                                                                                                                                        Recepten
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/lifestyle/maatschappij/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Maatschappij');" >
                                                                                                                                        Maatschappij
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/lifestyle/wedstrijden/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Wedstrijden');" >
                                                                                                                                        Wedstrijden
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/lifestyle/acties/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Acties');" >
                                                                                                                                        Acties
                                                                                    </a>
                                                                    </li>
                                                                    <li class="m-split"></li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//knack.puzzelclub.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Puzzelclub');" >
                                                                                                                                        Puzzelclub
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.knack.be/nieuws/knack-club/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Knack Club');" >
                                                                                                                                        Knack Club
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/lifestyle/magazine/archive/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Archief');" >
                                                                                                                                        Archief
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//weekend.knack.be/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Weekend_van_deze_week');" >
                                                                                                                                        Het magazine
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.knack.be/voordelen-voor-abonnees/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Voordelen abonnees');" >
                                                                                                                                        Voordelen abonnees
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.knack.be/info/abonnementen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Abonneren');" >
                                                                                                                                        Abonneren
                                                                                    </a>
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                                                                                        <li class="m-magazine">
                                                        <a href="//weekend.knack.be/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Weekend_van_deze_week');" >Het magazine</a>
                            </li>
                                                                                                                                                        <li class="m-advantages">
                                                        <a href="//www.knack.be/voordelen-voor-abonnees/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Voor_abonnees');" >Voordelen<small>voor abonnees</small></a>
                            </li>
                                                                                                                                                        <li class="m-subscribe">
                                                        <a href="//www.knack.be/info/abonnementen/?utm_source=knackweekend&amp;utm_medium=nav&amp;utm_content=Abonneren&amp;utm_campaign=abonnementen" class="rmgButton m-primary m-harmony" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Abonneren');" >Abonneren</a>
                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li class="m-search">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-search" aria-labelledby="subnav-search-label" />
                        <label for="subnav-search" id="subnav-search-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Zoeken');"><span class="rmgIcon m-search" aria-hidden="true"></span><span class="u-sr">Zoeken</span></label>
                                        <ul class="rmgHeader-subnav m-search h-dropdown">
                                                                                                                                                                                                                                                                    <li>
                                                                            
                <form action="/lifestyle/zoeken" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Zoeken</button>
                </form>
            
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                                                                        
                            </ul>
                            <script>
                    window.addEventListener("miaaThirdPartyCookies", function (evt) {
                        rmgParamObject.cookie3PartySupported = evt.detail.allowed;
                        rmgAuth.start(miaa, {"loggedOn":false,"clientId":"yjyd9gb5tb9733baj28u39fr4a9bdqky","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":true,"missingClaims":[]});
                    });
                </script>
                        <script>
                if (document.querySelector('input[id=subnav-magazines]') !== null) {
                    document.querySelector('input[id=subnav-magazines]').addEventListener('change', function () {
                        if (this.checked) {
                            rmgParamObject.imgLazyLoader('.rmgHeader-subnav.m-magazines');
                        }
                    });
                }
            </script>
        </nav>
    </header>
</div>


<div class="rmgContainer js-container">
    
        <script>
        var pp_gemius_identifier      = 'B2Y70KtrcLJQkJE3nIpVycQLTDj_cyvDdWQqe_yW1WP.M7';
        var pp_gemius_extraparameters = new Array('lan=NL','key=culinair');
        var pp_gemius_use_cmp         = true;
        var pp_gemius_cmp_timeout     = Infinity;

        if (rmgParamObject.env == 'prod') {
            function gemius_pending(i) {
                window[i] = window[i] || function() {
                    var x = window[i+'_pdata'] = window[i+'_pdata'] || [];
                    x[x.length]=arguments;
                };
            };
            gemius_pending('gemius_hit');
            gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit');
            gemius_pending('pp_gemius_event');

            (function(d,t){
                try{
                    var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                    gt.setAttribute('async','async');
                    gt.setAttribute('defer','defer');
                    gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                    s.parentNode.insertBefore(gt,s);
                }
                catch(e){}
            })(document,'script');
        }
    </script>

    
<div
        data-adshim data-adshim-format="banner" data-adshim-slot="above" data-adshim-targeting='{"AdType":"BANNER_ABOVE"}'
		id="gpt-ad-BANNER_ABOVE"
        class="rmgAd js-ad "
        data-type="BANNER_ABOVE"
        data-device="all"
        >
</div>

    <div class="rmgStickySide" aria-hidden="true">
                    <ul class="rmgDetail-meta"></ul>
                    </div>
    <div class="rmgGrid">
        <article class="rmgDetail-main row "  data-io-article-url="https://weekend.knack.be/lifestyle/culinair/chateau-belgique-niet-het-ideale-klimaat-toch-een-interessant-wijnland/article-longread-1792883.html">
                                        
            
                                
                                            <h1 class="rmgDetail-title m-altTitle">
                                <span class="rmgIcon m-plus"></span> Château Belgique: niet het ideale klimaat, toch een interessant wijnland
            </h1>
                                        <ul class="rmgDetail-meta">
                                            <li class="rmgDetail-meta-magazine">
                            <span aria-hidden="true" class="rmgIcon m-book"></span>
                            <a href="/s/r/c/1794339">
                                Uit Knack Weekend van 27/10/2021
                            </a>
                        </li>
                                        <li>
                        26/10/21 om 21:00
                    </li>
                    <li>
                                                    Bijgewerkt op
                            <span>
                                28/10/21 om 10:46
                            </span>
                                            </li>
                                            <li>
                            Bron : Knack Weekend
                        </li>
                                    </ul>
                                            
                                                            
                    <div class="rmgAuthor m-lg" itemscope="" itemprop="author" itemtype="//schema.org/Person">
                                                                            
                    <div class="rmgAuthor-wrapper">
                                                <div class="rmgAuthor-aside">
                            <a href="//weekend.knack.be/lifestyle/auteurs/bruno-vanspauwen-3327.html" itemprop="name" class="rmgAuthor-name">Bruno Vanspauwen</a>
                                                    </div>
                    </div>
                            </div>
            
                <span class="rmgStickySide-start"></span>
                                                <p class="rmgDetail-intro" itemprop="description">Sinds 1997 is ons land door de Europese Unie erkend als wijnland, met heuse appellations zoals Frankrijk. Sindsdien gingen zowel de wijngaardoppervlakte en het aantal domeinen als de geproduceerde liters elk jaar omhoog. Hoe kan dat voor een land dat eigenlijk geen geschikt klimaat voor wijnbouw heeft?</p>

                                <div id="below_intro"></div>
            
            
                                        
                                                    <figure class="rmgDetail-image" itemscope itemtype="//schema.org/ImageObject">
            <meta itemprop="representativeOfPage" content="true">
                            <img alt="Château Belgique: niet het ideale klimaat, toch een interessant wijnland" class="u-sm-100vw" src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_940,h_626/03808adf864e5de057fe03299e886fd4.jpg"/>
                        <figcaption>
                Wijndomein Entre-Deux-Monts.
                                    &copy; GF / ENTRE-DEUX-MONTS
                            </figcaption>
        </figure>
                            <div class="rmgDetail-body article-body">
                                                    <script>var commentCount = 0;</script><p>'Om goede wijn te maken, moeten de druiven goed rijp worden en daar is een warm en zonnig klimaat voor nodig.' Peter Colemont, een leraar biologie, windt er geen doekjes om: het Belgische klimaat is niet evident voor wijnbouw. Toch is hij al dertig jaar wijnbouwer, in zijn kleine wijngaard van &eacute;&eacute;n hectare in het dorpje Gors-Opleeuw, als een van die vele gepassioneerde liefhebbers die er niet van kunnen leven, maar er veel werk voor over hebben. Zijn chardonnay wordt algemeen beschouwd als een van de beste witte wijnen van ons land en deed menig blindproever al denken dat het een bourgogne was. Hij zag de wijnbouw in ons land razendsnel evolueren: de laatste tien jaar was er zelfs een verviervoudiging, zowel qua oppervlakte en aantal domeinen als geproduceerde liters, nu bijna twee miljoen liter. In het coronajaar 2020 steeg het aantal geregistreerde wijnbouwers nog van 154 naar 198, een kwart erbij dus. Vermoedelijk ligt het totale aantal - de niet-geregistreerden incluis - dubbel zo hoog. Wie had dat verwacht? 'De grote uitdaging in Belgi&euml; is het gebrek aan warmte en zon en het teveel aan regen compenseren door de ligging van de wijngaard zorgvuldig te kiezen', zegt Colemont. <br>...
                        </p>

                                                                        <style>.c617ab9e7140a2 {display: none;}</style>
<div class="c617ab9e7140a2">
    'Om goede wijn te maken, moeten de druiven goed rijp worden en daar is een warm en zonnig klimaat voor nodig.' Peter Colemont, een leraar biologie, windt er geen doekjes om: het Belgische klimaat is niet evident voor wijnbouw. Toch is hij al dertig jaar wijnbouwer, in zijn kleine wijngaard van één hectare in het dorpje Gors-Opleeuw, als een van die vele gepassioneerde liefhebbers die er niet van kunnen leven, maar er veel werk voor over hebben. Zijn chardonnay wordt algemeen beschouwd als een van de beste witte wijnen van ons land en deed menig blindproever al denken dat het een bourgogne was. Hij zag de wijnbouw in ons land razendsnel evolueren: de laatste tien jaar was er zelfs een verviervoudiging, zowel qua oppervlakte en aantal domeinen als geproduceerde liters, nu bijna twee miljoen liter. In het coronajaar 2020 steeg het aantal geregistreerde wijnbouwers nog van 154 naar 198, een kwart erbij dus. Vermoedelijk ligt het totale aantal - de niet-geregistreerden incluis - dubbel zo hoog. Wie had dat verwacht? 'De grote uitdaging in België is het gebrek aan warmte en zon en het teveel aan regen compenseren door de ligging van de wijngaard zorgvuldig te kiezen', zegt Colemont. Dat deed Yves Bacquaert, wijn- en bierhandelaar, toen hij in het West-Vlaamse Heuvelland, tegen de grens met Frankrijk, het wijndomein Entre-Deux-Monts oprichtte. Van in het begin werd het gerund door zijn zoon Martin, van opleiding bio-ingenieur. Heuvelland is een van die gunstige microklimaten in ons land en heeft bovendien zijn naam niet gestolen: de streek is inderdaad heuvelachtig zodat de op hellingen aangeplante druiven beter door de zon worden beschenen en de Belgische regen vlot afwatert. Bacquaert gebruikt daarnaast druivenrassen die goed bestand zijn tegen koelere klimaten, zoals pinot noir en chardonnay (bekend van Bourgogne, ook noordelijk gelegen), pinot gris en auxerrois (uit de eveneens noordelijke Elzas) en vroegrijpe rassen zoals kerner en sieger. Bacquaert is een van de weinigen in ons land voor wie wijnbouw een voltijdse, economisch leefbare job is. Daarvoor is een bepaalde kritische oppervlakte nodig: minimaal zeven à acht hectare, zo berekende Jonas De Maere, een economist die met zijn broer de webshop belgianwines.com oprichtte. Entre-Deux-Monts is nu achttien hectare groot en heeft zelfs vijf medewerkers (buiten de familie) in dienst. Pioniers zoals Colemont (deeltijds) en Bacquaert (voltijds) werden in sneltempo opgevolgd door wijnfanaten van diverse pluimage: vroegere telers van appels en peren (zoals Karel Henckens van Aldeneyck), bloemisten (zoals de familie Vandersteene van het gelijknamige domein), wijnhandelaars (zoals Philippe Grafé van Domaine du Chenoy), ingenieurs (zoals Patrick Nijs van Wijnfaktorij), een politieagent (Guy Geunis van Optimbulles), een fotograaf (Jan Caudron van Kampenberg), een apotheker (Eugène Ernens van Crutzberg), een docent sociologie (Piet Akkermans, die zijn domein Pietershof onlangs verkocht aan een cardioloog) en zelfs de directeur van een stripuitgeverij (Hendrik Coysman van Stuyvenberg). En ten slotte als klap op de vuurpijl: Belgische ondernemers die elders fortuin hebben gemaakt en dat nu deels in de wijnbouw investeren (zie kader). Ghislain Houben van het domein Hoenshof, naast wijnbouwer ook professor economie, vreest dat een aantal ondernemers onderschat hoe complex wijn maken wel is: 'Je mag er zoveel geld insteken als je wilt en je businessplan mag nog zo goed zijn, de natuur houdt daar geen rekening mee. Sommigen zullen slagen omdat ze veel kapitaal lange tijd kunnen missen, maar er zullen er ook zijn die zich erin verslikken.' Hij wijst ook op de prijsfactor: 'Ons land is een van de meest competitieve markten met een aanbod van wijnen uit de hele wereld en consumenten die niet aarzelen om buitenlandse wijn te kopen als die beter en goedkoper is.' De tendens om lokaal te kopen speelt dan weer in het voordeel van onze wijnbouwers. Welke rol speelt de klimaatopwarming? Cool climate wijnen, zoals de Belgische, zijn in elk geval trendy geworden omdat de warme wijnlanden té warm dreigen te worden. Maar er zijn ook andere factoren belangrijk voor wijnbouw, zoals voldoende zon voor de aanmaak van suikers in de druiven. En een warmer klimaat garandeert niet dat de zon meer schijnt of dat er minder regen is. Vooral regen stelt de wijnbouwers in ons land vaak voor grote problemen, zoals we dit jaar gezien hebben. Algemeen wordt aangenomen dat de grootste toekomst in België is weggelegd voor schuimwijn volgens de champagnemethode omdat de zuurtegraad, eigen aan onrijpe druiven in een koel klimaat, bijgestuurd kan worden door aanzoeting. Dat is trouwens de reden waarom de champagne is ontstaan in de noordelijke Champagnestreek, uiteindelijk maar 250 kilometer van Brussel verwijderd. Een van onze beste champagnemakers is de voormalige wijnhandelaar Raymond Leroy van Vignoble des Agaises. Deze in Frankrijk opgeleide oenoloog ontdekte in zijn geboortestreek Binche een ondergrond van krijt, net zoals in Champagne. Hij slaagde erin die te kopen en plantte er wijnstokken van de drie champagnedruiven aan. Zijn schuimwijn Ruffus, die hij wettelijk geen champagne mag noemen, valt geregeld in de prijzen, ook dit jaar weer (zie kader). Ook commercieel beschikt onze 'champagne' over een grote troef: de prijs is beduidend lager dan die van Franse champagne. 
</div>                            </div>
                                                                                    <div id="paywall-modal-below" class="mmaPaywall">
    <script>
        if (typeof rmgDap !== "undefined") {
            rmgDap.sendEvent(
                "dialogueShow",
                {
                    "SRC": "siteDialogue",
                    "DATA": {"DIALOGUECODE": 'PW - SUB - NA - IC - SITE'}
                }
            );
        }
    </script><div class="mmaPaywall__header">
        <div class="mmaPaywall__icon-container">
            <span class="mmaPaywall__icon rmgIcon m-mma-lock"></span>
        </div>
        <p class="mmaPaywall__heading">Wil je dit artikel verder lezen?</p>
        <span class="mmaPaywall__description">
            Kies voor Knack Family
        </span>
    </div>

    <div class="mmaPaywall__content">
        <div class="rmgGrid m-jc-center js-slider-to-md"><div class="m-md-span6">
                    <div class="mmaAbo-card">
                        <p class="mmaAbo-card__title">Knack Family</p>
                        <div class="mmaAbo-card__meta">
                            <img src="https://api.mijnmagazines.be/svg/publication/icon/KN.svg"
                                 alt=""
                                 class="mmaAbo-card__logo"
                            >
                            <div class="mmaAbo-card__prices">
                                <small class="mmaAbo-card__price mmaAbo-card__price--ref">
                                    <s>€ <script>
            rmgParamObject.subscriptionOffers.render(
                'NVMYZ',
                'PE+F',
                'referencePrice'
            );
        </script>/<script>
            rmgParamObject.subscriptionOffers.render(
                'KNAABO',
                'PE+F',
                'frequency'
            );
        </script></s>
                                </small>

                                <span class="mmaAbo-card__price">
                                    € <script>
            rmgParamObject.subscriptionOffers.render(
                'NVMYZ',
                'PE+F',
                'price'
            );
        </script>/<script>
            rmgParamObject.subscriptionOffers.render(
                'KNAABO',
                'PE+F',
                'frequency'
            );
        </script>
                                </span>
                            </div>
                        </div>
                        <ul class="mmaAbo-card__bullets"><li class="mmaAbo-card__bullet"><span class="rmgIcon m-mma-check"></span><span>Elke week Knack in je brievenbus</span>
                                </li><li class="mmaAbo-card__bullet"><span class="rmgIcon m-mma-check"></span><span>Volledige digitale toegang tot Knack en andere topmagazines</span>
                                </li><li class="mmaAbo-card__bullet"><span class="rmgIcon m-mma-check"></span><span>Laat 2 familieleden gratis meelezen</span>
                                </li></ul>
                                                                                                                                                                
                        <a href="https://www.mijnmagazines.be/journey/637d003f-deb4-48f7-8a86-ceb56cbcb7a3?actionCode=NVMYZ&amp;utm_content=NVMYZ&amp;utm_campaign=PAYWALL&amp;utm_medium=WEBSITE&amp;utm_term=PRINT-SUBSCRIPTION&amp;utm_source=KW&amp;returnUrl=https%3A%2F%2Fweekend.knack.be%2Flifestyle%2Fculinair%2Fchateau-belgique-niet-het-ideale-klimaat-toch-een-interessant-wijnland%2Farticle-longread-1792883.html" target="_blank" class="mmaAbo-card__cta" rel="noopener noreferrer"
                           onclick="handleOfferButton('KNAABO', 'Knack Family');">
                            <span class="mmaAbo-card__cta__icon-before rmgIcon m-mijn-magazines"></span>
                            <span>Ik lees voordelig verder</span>
                        </a>
                    </div>
                </div><div class="m-md-span6">
                    <div class="mmaAbo-card">
                        <p class="mmaAbo-card__title">Knack Family Digitaal</p>
                        <div class="mmaAbo-card__meta">
                            <img src="https://api.mijnmagazines.be/svg/publication/icon/KN.svg"
                                 alt=""
                                 class="mmaAbo-card__logo"
                            >
                            <div class="mmaAbo-card__prices">
                                <small class="mmaAbo-card__price mmaAbo-card__price--ref">
                                    <s>€ <script>
            rmgParamObject.subscriptionOffers.render(
                'NVMYZ',
                'E+F',
                'referencePrice'
            );
        </script>/<script>
            rmgParamObject.subscriptionOffers.render(
                'EKNABO',
                'E+F',
                'frequency'
            );
        </script></s>
                                </small>

                                <span class="mmaAbo-card__price">
                                    € <script>
            rmgParamObject.subscriptionOffers.render(
                'NVMYZ',
                'E+F',
                'price'
            );
        </script>/<script>
            rmgParamObject.subscriptionOffers.render(
                'EKNABO',
                'E+F',
                'frequency'
            );
        </script>
                                </span>
                            </div>
                        </div>
                        <ul class="mmaAbo-card__bullets"><li class="mmaAbo-card__bullet"><span class="rmgIcon m-mma-cross"></span><span>Elke week Knack in je brievenbus</span>
                                </li><li class="mmaAbo-card__bullet"><span class="rmgIcon m-mma-check"></span><span>Volledige digitale toegang tot Knack en andere topmagazines</span>
                                </li><li class="mmaAbo-card__bullet"><span class="rmgIcon m-mma-check"></span><span>Laat 2 familieleden gratis meelezen</span>
                                </li></ul>
                                                                                                                                                                
                        <a href="https://www.mijnmagazines.be/journey/47e39f82-5ae6-4b63-ae82-1a161da5daf1?actionCode=NVMYZ&amp;utm_content=NVMYZ&amp;utm_campaign=PAYWALL&amp;utm_medium=WEBSITE&amp;utm_term=DIGITAL-SUBSCRIPTION&amp;utm_source=KW&amp;returnUrl=https%3A%2F%2Fweekend.knack.be%2Flifestyle%2Fculinair%2Fchateau-belgique-niet-het-ideale-klimaat-toch-een-interessant-wijnland%2Farticle-longread-1792883.html" target="_blank" class="mmaAbo-card__cta" rel="noopener noreferrer"
                           onclick="handleOfferButton('EKNABO', 'Knack Family Digitaal');">
                            <span class="mmaAbo-card__cta__icon-before rmgIcon m-mijn-magazines"></span>
                            <span>Ik lees voordelig verder</span>
                        </a>
                    </div>
                </div></div><a href="#" class="mmaPaywall__link js-btn-login" onclick="handleLoginButton()">
                Reeds abonnee? Log hier in en lees verder
            </a></div>

    <div class="mmaPaywall__footer">
        <div class="mmaLogo-overview"><img src="https://api.mijnmagazines.be/svg/publication/logo/KN.svg"
                     class="mmaLogo-overview__logo"><img src="https://api.mijnmagazines.be/svg/publication/logo/TR.svg"
                     class="mmaLogo-overview__logo"><img src="https://api.mijnmagazines.be/svg/publication/logo/HF.svg"
                     class="mmaLogo-overview__logo"><img src="https://api.mijnmagazines.be/svg/publication/logo/FM.svg"
                     class="mmaLogo-overview__logo"><img src="https://api.mijnmagazines.be/svg/publication/logo/AV.svg"
                     class="mmaLogo-overview__logo"><img src="https://api.mijnmagazines.be/svg/publication/logo/SN.svg"
                     class="mmaLogo-overview__logo"></div>
    </div>

    <script>
        headjs.load({rmgPaywall: '/js/responsive/rmgPaywall.js?v4.6.1'});
        headjs.ready('jquery', function () {
            headjs.ready('rmgPaywall', function () {
                $('.mmaPaywall').each(function () {
                    new RmgPaywall($(this));
                })
            });
        });

        var paywallSlider = new RmgSlider(document.querySelector(".js-slider-to-md"), {
            slidesPerView: 1,
            pagination: {
                active: true,
                el: ".swiper-pagination",
                clickable: true,
            }
        });

        function handleOfferButton(actionCode, name) {
            if (typeof rmgDap !== "undefined") {
                rmgDap.sendEvent(
                    'dialogueAction',
                    {
                        'SRC': 'siteDialogue',
                        'DATA': {
                            'DIALOGUECODE': 'PW - SUB - NA - IC - SITE',
                            'ACTIONCODE': 'sub',
                            'PROMOCODE': actionCode,
                            'ACTIONDESCRIPTION': name
                        }
                    }
                );
            }
        }

        function handleLoginButton() {
            if (typeof rmgDap !== "undefined") {
                rmgDap.sendEvent(
                    'dialogueAction',
                    {
                        'SRC': 'siteDialogue',
                        'DATA': {
                            'DIALOGUECODE': 'PW - SUB - NA - IC - SITE',
                            'ACTIONCODE': 'logon'
                        }
                    }
                );
            }
        }
    </script>
</div>                                                            <span class="rmgStickySide-end"></span>
                            <script>
                    headjs.load({rmgStickySide: '/js/responsive/rmgStickySide.js?v4.6.1'});
                    headjs.ready('rmgStickySide', function () {
                        var rmgStickySide = new RmgStickySide();
                    });
                </script>
                        <div id="below-article"></div>
        </article>
                <div class="rmgDetail-bottom">
                                                    
    
    <div id="redesign-weekend-most-read-full-width-widget" class="rmgModule m-no-margin m-ordered m-lg-span4   ">
                                                        <p class="rmgModule-title"><span>Meest gelezen</span></p>
                                                        <div class="rmgGrid">
                            


<article id="content-1795027" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1795027">
            <figure style="width: 172px;">
            <a                             href="//weekend.knack.be/lifestyle/culinair/belgium-for-foodies-tien-adresjes-getipt-door-culinair-journalist-femke-vandevelde/article-normal-1795027.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_619,h_412,x_0,y_0,g_center/c_fit,w_172,h_114/ec3ce293c904648e64f0eccd436627d8.jpg" />
                                    
                                
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//weekend.knack.be/lifestyle/culinair/belgium-for-foodies-tien-adresjes-getipt-door-culinair-journalist-femke-vandevelde/article-normal-1795027.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Belgium for Foodies: tien adresjes getipt door culinair journalist Femke Vandevelde</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1792907" class="rmgTeaser m-article-longread m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1792907">
            <figure style="width: 172px;">
            <a                             href="//weekend.knack.be/lifestyle/maatschappij/willen-of-niet-wat-als-je-seks-wat-overroepen-vindt/article-longread-1792907.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1164,h_776,x_18,y_0,g_center/c_fit,w_172,h_114/5ac7a651cb38fbb552873536d9426574.jpg" />
                                    
                                
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//weekend.knack.be/lifestyle/maatschappij/willen-of-niet-wat-als-je-seks-wat-overroepen-vindt/article-longread-1792907.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Willen of niet: wat als je seks wat overroepen vindt?</a>
                </div>
            
            
                    
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1792885" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1792885">
            <figure style="width: 172px;">
            <a                             href="//weekend.knack.be/lifestyle/culinair/zuur-bier-bij-je-diner-de-glorieuze-renaissance-van-de-geuze/article-normal-1792885.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1194,h_796,x_6,y_458,g_center/c_fit,w_172,h_114/0575dd9906f1db6e66cf9189eac2107d.jpg" />
                                    
                                
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//weekend.knack.be/lifestyle/culinair/zuur-bier-bij-je-diner-de-glorieuze-renaissance-van-de-geuze/article-normal-1792885.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Zuur bier bij je diner: de glorieuze renaissance van de geuze</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1794653" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1794653">
            <figure style="width: 172px;">
            <a                             href="//weekend.knack.be/lifestyle/culinair/steeds-meer-flexitariers-in-vlaanderen/article-normal-1794653.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1999,h_1333,x_0,y_0,g_center/c_fit,w_172,h_114/90474a22c479e062af1550e6b305564d.jpg" />
                                    
                                
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//weekend.knack.be/lifestyle/culinair/steeds-meer-flexitariers-in-vlaanderen/article-normal-1794653.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Steeds meer flexitariërs in Vlaanderen</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1794195" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1794195">
            <figure style="width: 172px;">
            <a                             href="//weekend.knack.be/lifestyle/maatschappij/tastbare-troost-zeven-manieren-om-de-liefde-voor-een-overledene-te-vereeuwigen/article-normal-1794195.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/c_fit,w_172,h_114/b2cd7ca6f23ec439c3ddb42b43234102.jpg" />
                                    
                                
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//weekend.knack.be/lifestyle/maatschappij/tastbare-troost-zeven-manieren-om-de-liefde-voor-een-overledene-te-vereeuwigen/article-normal-1794195.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Tastbare troost: zeven manieren om de liefde voor een overledene te vereeuwigen</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>                </div>
                                        </div>

                

    
<div
        id="gpt-ad-RECT_MIDDLE2"
        data-adshim data-adshim-format="rect" data-adshim-slot="middle2" data-adshim-targeting='{"AdType":"RECT_MIDDLE2"}'
        class="rmgAd rmgModule"
        data-type="RECT_MIDDLE2"
        data-device="mobile_tablet"
         data-prefix="Advertentie">
</div>
                
    
    <div id="redesign-weekend-outbrain-widget-ligatus-below-article" class="rmgModule m-outbrain   ">
                                                            <div class="rmgGrid js-outbrain-widget">
            <div class="OUTBRAIN" data-src="" data-widget-id="AR_1"></div>
        </div>
        <script type="didomi/html" data-vendor="iab:164" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,measure_content_performance,create_content_profile,select_personalized_content">
            <style>.rmgModule.m-outbrain {display:block;}</style>
        </script>
                                </div>

                
    
    <div id="redesign-weekend-content-advertising" class="rmgModule     rmgNatives m-bg-100vw u-visually-hidden js-natives
   ">
            <p class="rmgModule-title"><span>Partner Content</span></p>
            <p class="rmgNatives-intro">Knack Weekend Partner Content biedt be­drij­ven, or­ga­ni­sa­ties en over­he­den de toe­gang tot het net­werk van Knack Weekend. De partners zijn verantwoordelijk voor de inhoud.</p>
    <div class="rmgNatives-grid">
        

<div
        id="gpt-ad-NATIVE-1"
        data-adshim data-adshim-format="native" data-adshim-slot="1" data-adshim-targeting='{"AdType":"NATIVE"}'
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>        

<div
        id="gpt-ad-NATIVE-2"
        data-adshim data-adshim-format="native" data-adshim-slot="2" data-adshim-targeting='{"AdType":"NATIVE"}'
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>        

<div
        id="gpt-ad-NATIVE-3"
        data-adshim data-adshim-format="native" data-adshim-slot="3" data-adshim-targeting='{"AdType":"NATIVE"}'
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>        

<div
        id="gpt-ad-NATIVE-4"
        data-adshim data-adshim-format="native" data-adshim-slot="4" data-adshim-targeting='{"AdType":"NATIVE"}'
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>    </div>
                                </div>

                
    
    <div id="redesign-weekend-recommendations-widget-gerelateerde-artikelen" class="rmgModule m-no-margin   ">
                                                                    </div>

                
    
    <div id="redesign-weekend-recommendations-widget-voor-u" class="rmgModule m-no-margin   ">
                                                                    </div>

    
                    </div>
    </div>
            <div class="rmgModal m-lg m-notfixed" id="adBlockerPopup" tabindex="0" aria-hidden="false" role="dialog"></div>
    
    
<div
        data-adshim data-adshim-format="banner" data-adshim-slot="below" data-adshim-targeting='{"AdType":"BANNER_BELOW"}'
		id="gpt-ad-BANNER_BELOW"
        class="rmgAd js-ad "
        data-type="BANNER_BELOW"
        data-device="all"
        >
</div>
</div>
    <footer class="rmgFooter">
    <div class="rmgFooter-top">
        <div class="u-inner">
            <div class="rmgGrid">
                            
                                                                                                                                                                                                                
    
    
    <div id="magazine-KW" class="rmgModule m-widget m-magazine m-md-span6 m-lg-span4   ">
            <p class="rmgModule-title">
        Deze week in Knack Weekend
    </p>
            <figure>
                    <a href="//weekend.knack.be/lifestyle/magazine/knack-weekend-nr-43-27-october-2021/enKiosque-magazine-1794339.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Weekend Right Magazine');">
                <img src="https://makr.roularta.be/makr-resize-cover/getCover.action?editionCode=KW&amp;width=110">
            </a>
            </figure>
    <div class="u-aside">
        <p>
            <a href="//weekend.knack.be/lifestyle/maatschappij/geen-zin-in-seks-geen-probleem/article-longread-1792907.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Weekend Right Magazine');">Geen zin in seks? Geen probleem</a>
        </p>
        <a href="http://www.knack.be/info/abonnementen/" class="rmgButton m-harmony m-md" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Weekend Right Magazine');">Abonneer nu</a>
    </div>
                                </div>



                
    
    <div id="redesign-weekend-nieuwsbrief" class="rmgModule m-widget m-md-span6 m-lg-span4   ">
            <p class="rmgModule-title">
        Nieuwsbrief
    </p>
            <p>Ontvang het recentste lifestyle nieuws wekelijks in uw mailbox</p>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: ''}); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Weekend RightBottom NewsletterMiniRegistratie');"
             class="rmgButton m-harmony m-md reg" style="display: none;">
        Inschrijven
    </a>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: '', modifyscreenclosedcallback:function(){window.location.reload()} }); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Weekend RightBottom NewsletterMiniRegistratie');"
             class="rmgButton m-harmony m-md notreg" style="display: none;">
        Aanmelden / registreren
    </a>
                                </div>

                
    
    <div id="redesign-knack-social-media-teaser" class="rmgModule m-md-span6 m-lg-span4 m-widget js-social-media-teaser   ">
            <p class="rmgModule-title">
        Volg ons
    </p>
            <ul class="rmgShares">
                                    <li class="u-hide" data-social-media-type="facebook">
                    <a class="rmgIcon m-facebook"></a>
                </li>
                                                                    <li class="u-hide" data-social-media-type="twitter">
                    <a class="rmgIcon m-twitter"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="pinterest">
                    <a class="rmgIcon m-pinterest"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="instagram">
                    <a class="rmgIcon m-instagram"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="linkedin">
                    <a class="rmgIcon m-linkedin"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="spotify">
                    <a class="rmgIcon m-spotify"></a>
                </li>
                        </ul>
                                </div>

    
                                    <div class="rmgFooter-lang-wrapper m-span6 u-lg-hidden">
                                                    <a href="//weekend.levif.be" class="rmgFooter-lang">
                                FR
                            </a>
                                            </div>
                            </div>
        </div>
    </div>
    <div class="rmgFooter-middle">
        <div class="u-inner">
            <div class="rmgGrid">
                                    <div class="rmgFooter-lang-wrapper m-md-span6 m-lg-span1 u-lg-show">
                                                    <a href="//weekend.levif.be" class="rmgFooter-lang">
                                FR
                            </a>
                                            </div>
                                <div class="rmgFooter-links m-lg-span5">
                                                                                                                                <span>
                        <a target="_blank" href="https://www.roulartamedia.be/nl/node/594" class="" >
                            Adverteren
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="/info/contact-info" class="" >
                            Contact
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/nl/copyright" class="" >
                            Copyright
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/nl/disclaimer" class="" >
                            Disclaimer
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/nl/privacy" class="" >
                            Privacy Policy
                        </a>
                    </span>
                                                                                                            <span>
                        <a  href="javascript:Didomi.preferences.show()" class="" >
                            Cookie instellingen
                        </a>
                    </span>
                                                                                                            <span>
                        <a  href="javascript:rmgNotifications.requestPermission()" class="" >
                            Ontvang webnotificaties
                        </a>
                    </span>
                                                            </div>
                <div class="rmgFooter-copyright m-lg-span6">
                    <a href="https://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank" class="rmgFooter-cim"><img src="https://www.knack.be/images/logo_cim.png" width="80"></a>
                    <img src="/images/svg/logos/logo_Roularta.svg?v4.3.1" width="150">
                    <p>© 2021 Roularta Media Group<br>Alle rechten voorbehouden.<br/></p>
                </div>
            </div>
        </div>
    </div>
    <div class="rmgFooter-bottom">
        <div class="u-inner">
                    </div>
    </div>
</footer>
    <!-- PROXISTORE GEO TAGGING CONFIG -->
    <div class="geowidget u-hide">
        <div id="geowidget" class="u-inner"></div>
    </div>
    <script type="didomi/javascript" data-vendor="iab:418" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,geolocation_data">
        if (typeof rmgGdpr !== 'undefined') {
            rmgGdpr.handleLocation();

            if (rmgGdpr.askLocation) {
                // Show widget if location is being asked
                document.getElementById('geowidget').parentElement.classList.remove('u-hide');

                var proxiInterval = setInterval(function(){
                    if (typeof Proxistore !== 'undefined') {
                        Proxistore.config({
                            language: 'nl',
                            widgetIds: ['geowidget'],
                            geoLocationCallback: setData
                        });
                        clearInterval(proxiInterval);
                    }
                }, 100);

                function setData(data) {
                    // Set postalCode in localStorage
                    localStorage.setItem('postalCode', data.postalCode);
                    dataLayer.push(
                        {'postalCode': data.postalCode}
                    );
                }
            }
        }
    </script>
    <!-- END PROXISTORE GEO TAGGING CONFIG -->

    
<div
        data-adshim data-adshim-format="sky" data-adshim-slot="right" data-adshim-targeting='{"AdType":"SKY_RIGHT"}'
		id="gpt-ad-SKY_RIGHT"
        class="rmgAd js-ad "
        data-type="SKY_RIGHT"
        data-device="all"
        >
</div>

    
<div
        data-adshim data-adshim-format="floorad" data-adshim-slot="" data-adshim-targeting='{"AdType":"FLOORAD"}'
		id="gpt-ad-FLOORAD"
        class="rmgAd js-ad "
        data-type="FLOORAD"
        data-device="all"
        >
</div>

<div id="trialDaysPopup" class="Modal fade" tabindex="-1" role="dialog"></div>
<script type="text/javascript">
    headjs.load({jquery: '/js/responsive/vendor/jquery-3.3.1.min.js?v4.6.1'});
    headjs.load({cookies: '/js/cookies.js?v4.6.1'});
    headjs.load({popper: '/js/responsive/vendor/popper.min.js?v4.6.1'});
    headjs.load({tippy: '/js/responsive/vendor/tippy.standalone.min.js?v4.6.1'});
    // Only load awesomplete script if awesomplete class has been found on the page
    if (typeof document.getElementsByClassName('awesomplete')[0] !== 'undefined') {
        headjs.load({awesomeplete: '/js/responsive/vendor/awesomplete.min.js?v4.6.1'});
    }
    headjs.load({main: '/js/responsive/main.js?v4.6.1'});
    headjs.load({rmgRotateImages: '/js/responsive/rmgRotateImages.js?v4.6.1'});
    headjs.load({rmgPersonalization: '/js/responsive/rmgPersonalization.js?v4.6.1'});
</script>
<script type="didomi/javascript" data-vendor="iab:164" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,measure_content_performance,create_content_profile,select_personalized_content">
    if (document.querySelectorAll('.js-outbrain-widget').length > 0) {
        headjs.load({rmgOutbrain: '/js/responsive/rmgOutbrain.js?v4.6.1'});
    }
</script>
<script>
    // Only load content ads widget Javascript when a content ads widget is found on page
    if (typeof document.getElementsByClassName('js-content-ads-widget')[0] !== 'undefined') {
        headjs.load({contentAdsWidget: '/js/responsive/contentAdsWidget.js?v4.6.1'});
    }

    // Only load social media teaser Javascript when a social media teaser module is found on page
    if (typeof document.getElementsByClassName('js-social-media-teaser')[0] !== 'undefined') {
        headjs.load({socialMediaTeaser: '/js/responsive/socialMediaTeaser.js?v4.6.1'});
    }

    // Initialize social media teaser for each module on the page
    headjs.ready('socialMediaTeaser', function () {
        rmgForEach(document.querySelectorAll('.js-social-media-teaser'), function (i, element) {
            new RmgSocialMediaTeaser(element, rmgParamObject.social);
        });
    });

    
    headjs.ready('jquery', function () {
        // Only load poll widget Javascript when a poll is found on page
        if (typeof document.getElementsByClassName('js-poll')[0] !== 'undefined') {
            headjs.load({rmgCookie: '/js/responsive/rmgCookie.js?v4.6.1'});
            headjs.ready('rmgCookie', function () {
                headjs.load({rmgPoll: '/js/responsive/rmgPoll.js?v4.6.1'});
                // Initialize poll widget for each poll on the page
                headjs.ready('rmgPoll', function () {
                    $('.js-poll').each(function () {
                        new RmgPoll($(this));
                    });
                });
            });
        }

        if ($('body').find('[data-role="search-form"]').length > 0) {
            headjs.load({'rmgSearch': '/js/responsive/rmgSearch.js?v4.6.1'});
        }
    });

            headjs.ready("miaa", function () {
        headjs.ready("authClient", function () {
            rmgAuth.start(miaa, {"loggedOn":false,"clientId":"yjyd9gb5tb9733baj28u39fr4a9bdqky","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":true,"missingClaims":[]});
        });
    });
    </script>
<script>
        headjs.load({eventLogger: '/js/responsive/rmgEventLogger.js?v4.6.1'});

        headjs.load({plus: '/js/responsive/paywall-plus.js?v4.6.1'});
        headjs.load({paywall: '/js/responsive/paywall.js?v4.6.1'});
        headjs.load({rmgSubscribeButton: '/js/responsive/rmgSubscribeButton.js?v4.6.1'});
        </script>
<!-- START GOOGLE SEARCH -->
<script src="//www.google.be/jsapi"></script>
<script>
    if (typeof google !== 'undefined') {
        google.load('search', '1', {
            "callback": function () {
                if (typeof google.search.CustomSearchControl !== 'undefined' && typeof google.search.CustomSearchControl.attachAutoCompletion !== 'undefined') {
                    google.search.CustomSearchControl.attachAutoCompletion(
                        '003331536963903498013:rboms35qss0',
                        document.getElementById('q'),
                        'searchbox'
                    );
                }
            }
        });

        window.addEventListener('scroll', function (e) {
            if (document.querySelector('.gssb_c')) {
                document.querySelector('.gssb_c').style.display = 'none';
            }
        });
    }
</script>
<!-- END GOOGLE SEARCH -->

<!-- START FACEBOOK API -->
<script type="didomi/javascript" data-vendor="didomi:facebook" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,">
    window.fbAsyncInit = function () {
        // Init the FB JS SDK
        FB.init({
            appId: '121115439219', // App ID from the app dashboard
            status: true,                                // Check Facebook Login status
            xfbml: true                                 // Look for social plugins on the page
        });

        // Additional initialization code such as adding Event Listeners goes here
        FB.Event.subscribe('edge.create',
            function (href, widget) {
                if (href.indexOf('facebook.com') == -1) {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "fb"))
                }
            }
        );
    };

    // Load the SDK asynchronously
    (function () {
        // If we've already installed the SDK, we're done
        if (document.getElementById('facebook-jssdk')) {
            return;
        }

        // Get the first script element, which we'll use to find the parent node
        var firstScriptElement = document.getElementsByTagName('script')[0];

        // Create a new script element and set its id
        var facebookJS = document.createElement('script');
        facebookJS.id = 'facebook-jssdk';

        // Set the new script's source to the source of the Facebook JS SDK
                facebookJS.src = '//connect.facebook.net/nl_NL/all.js';
                // Insert the Facebook JS SDK into the DOM
        firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
    }());
</script>
<!-- END FACEBOOK API -->

<!-- START TWITTER API -->
<script type="didomi/javascript" data-vendor="didomi:twitter" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,">
    window.twttr = (function (d, s, id) {
        var t, js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);
        return window.twttr || (t = {
            _e: [],
            ready: function (f) {
                t._e.push(f)
            }
        });
    }(document, "script", "twitter-wjs"));

    if (typeof twttr !== 'undefined') {
        twttr.ready(function (twttr) {
            // bind events here
            twttr.events.bind('click', function (event) {
                if (event.region == 'tweet') {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                }
            });
        });
    }
</script>
<!-- END TWITTER API -->

<!-- START GOOGLE STRUCTURED DATA -->
    <script type="application/ld+json">
    {"@context":"https:\/\/schema.org","@type":"NewsArticle","articleSection":"Lifestyle","copyrightHolder":{"@type":"Organization","name":"Roularta Media Group","logo":{"@type":"ImageObject","url":"https:\/\/www.roularta.be\/sites\/all\/themes\/roularta\/logo.svg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"\/\/weekend.knack.be\/lifestyle\/culinair\/chateau-belgique-niet-het-ideale-klimaat-toch-een-interessant-wijnland\/article-longread-1792883.html"},"headline":"Ch\u00e2teau Belgique: niet het ideale klimaat, toch een interessant wijnland","dateCreated":"2021-10-22T10:36:22+02:00","datePublished":"2021-10-26T21:00:00+02:00","dateModified":"2021-10-28T10:46:12+02:00","author":[{"@type":"Person","name":"Bruno Vanspauwen"}],"publisher":{"@type":"Organization","name":"Knack Weekend","logo":{"@type":"ImageObject","url":"https:\/\/www.knack.be\/images\/logo_Site-KnackWeekend-NL.png"}},"description":"Sinds 1997 is ons land door de Europese Unie erkend als wijnland, met heuse appellations zoals Frankrijk. Sindsdien gingen zowel de wijngaardoppervlakte en het aantal domeinen als de geproduceerde liters elk jaar omhoog. Hoe kan dat voor een land dat eigenlijk geen geschikt klimaat voor wijnbouw heeft?","inLanguage":{"@type":"Language","name":["nl"]},"hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".c617ab9e7140a2"},"image":["https:\/\/web.static-rmg.be\/if\/c_crop,w_1200,h_800,x_0,y_0,g_center\/c_fit,w_1200,h_1800\/03808adf864e5de057fe03299e886fd4.jpg"],"wordCount":1270}
    </script>
<!-- END GOOGLE STRUCTURED DATA -->


<div class="rmgSpinner" style="display: none;">
    <div class="rmgSpinner-inner"></div>
</div>


    </body>
</html>
