

<!DOCTYPE html>
<html>
  <head>
      <title>
                  &#039;Quota zijn geen wondermiddel, maar ze blijven wel nodig&#039; - Radar - KnackWeekend.be
      </title>
      <script>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</script>
<script src="/js/rmgObject.js?v3.3.62"></script>
      <script>
    try {
        dataLayer = [rmgParamObject.gtm];
    } catch (error) {
        dataLayer = [{}];
    }

    if (typeof Storage !== 'undefined') {
      if (localStorage['bt_userEngagement']) {
        dataLayer[0]['userEngagement'] = JSON.parse(localStorage['bt_userEngagement']);
      }
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>
      <meta name="description" content="Furia vindt het onbegrijpelijk dat sommige ondernemers quota bestempelen als een aanslag op de vrijheid van ondernemen. &#039;Het komt ons voor dat noch de politiek, noch de bedrijven lijden onder meer evenwicht en diversiteit.&#039;" />
        <meta name="keywords" content="samenleving" />
        <meta name="adhese_location" content="_Site-KnackWeekend-NL-nl-radar_" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="knackweekend" />
        <meta property="fb:app_id" content="121115439219" />
        <meta property="fb:pages" content="60005197237" />
        <meta property="og:image" content="http://weekend.knack.be/medias/15628/8001851.jpg" />
        <meta property="og:title" content="&#039;Quota zijn geen wondermiddel, maar ze blijven wel nodig&#039;" />
        <meta property="og:description" content="Furia vindt het onbegrijpelijk dat sommige ondernemers quota bestempelen als een aanslag op de vrijheid van ondernemen. &#039;Het komt ons voor dat noch de politiek, noch de bedrijven lijden onder meer evenwicht en diversiteit.&#039;" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="http://weekend.knack.be/lifestyle/radar/quota-zijn-geen-wondermiddel-maar-ze-blijven-wel-nodig/article-opinion-982359.html" />
        <meta property="article:section" content="radar" />
        <meta property="article:published_time" content="2018-03-27 10:37:00" />
        <meta property="article:modified_time" content="2018-03-27 10:39:30" />
        <meta property="article:tag" content="samenleving" />
        <meta property="article:tag" content="werk" />
        <meta property="article:tag" content="politiek" />
        <meta property="article:tag" content="Furia Furia" />
        <meta property="article:tag" content="Danielle Van Wesenbeeck" />
        <meta property="article:tag" content="Sofie De Graeve" />
        <meta property="article:tag" content="Vlaamse Parlement" />
        <meta property="article:tag" content="Gelijkheid" />
        <meta name="p:domain_verify" content="b6978b01ae91e74c786a8d320d84dcde" />
        <meta charset="utf-8" />
        <meta content="index,follow" name="robots" />
        <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
        <meta content="width=device-width" name="viewport" />
        <meta name="cXenseParse:recs:articleid" content="1000982359" />
        <meta name="cXenseParse:recs:rmg-pagetype" content="article" />
        <meta name="cXenseParse:recs:rmg-pagefulltype" content="article_opinion" />
        <meta name="cXenseParse:recs:rmg-sitecode" content="Site-KnackWeekend-NL" />
        <meta name="cXenseParse:recs:rmg-mobileurl" content="http://m.weekend.knack.be/lifestyle/radar/quota-zijn-geen-wondermiddel-maar-ze-blijven-wel-nodig/article-opinion-982359.html" />
        <meta name="cXenseParse:recs:image" content="http://weekend.knack.be/medias/15628/8001851.jpg" />
                                <link rel="canonical" href="http://weekend.knack.be/lifestyle/radar/quota-zijn-geen-wondermiddel-maar-ze-blijven-wel-nodig/article-opinion-982359.html"/>
      <link rel="shortcut icon" href="/images/favicon_Site-KnackWeekend-NL.ico?v3.0.70">
      <link rel="apple-touch-icon" href="/images/favicon_Site-KnackWeekend-NL.ico?v3.0.70">
                            <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,500,700">
            <link rel="stylesheet" href="/css/style_KnackWeekend-NL.css?v3.3.12" media="screen,projection">
            <link rel="stylesheet" href="/css/Site-KnackWeekend-NL.desktop.css?v3.3.12" media="screen,projection">
                        <link rel="stylesheet" href="/css/Site-KnackWeekend-NL.css?v3.3.12" media="screen,projection">
                            <link href="/css/print.css?v3.3.12" rel="stylesheet" type="text/css" media="print" />

      <script src="/js/general-init.js?v3.3.62"></script>
      <script src="/js/init.js?v3.3.62"></script>
      <script src="/js/external/adrum.js?v3.3.62"></script>
      <script src="/regi/getuserregistration" type="text/javascript" ></script>
      <script src="/js/vendor/head.min.js?v3.3.62"></script>
            <script type="text/javascript">
            function initAdhese(d,h,f){};
        </script>
        <script src="https://pool-roularta.adhese.com/tag/tag.js"></script>
        <script src="/js/ads.js?v3.3.62" type="text/javascript" ></script>
        <script src="/js/wob-bannering.js?v3.3.62"></script>
    <!-- Begin comScore Tag -->
    <noscript>
      <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->
    <script>headjs.load('//registratie.roularta.be/css/registration.css')</script>
    <!--[if lt IE 9]>
    <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
                            <script type="text/javascript">
                if(top.location!=location){top.location.href=document.location.href ;}
            </script>
                    

    <script>
        headjs.ready('jquery', function() {
            $('#article-body a').click(function() {
                rmgParamObject.tracking.wrapper('send', 'event', 'body_manual', 'Click', $(this).attr('href').split('?')[0]);
            });
            $('#groupement-box a').click(function() {
                rmgParamObject.tracking.wrapper('send', 'event', 'body_automated', 'Click', $(this).attr('href').split('?')[0]);
            });
        });
    </script>

                <style>
            .Teaser-info-comments{display:none !important;}
        </style>
          <script type="text/javascript">
          if(headjs.browser.safari && headjs.browser.version >= 7){
              var pwSafariScript = document.createElement('script');
              pwSafariScript.type = 'text/javascript';
              pwSafariScript.src = '/js/pushwoosh/pushwoosh-safari.js?v3.3.62';
              document.head.appendChild(pwSafariScript);
          }
      </script>
                <script type="text/javascript" src="/js/adhese/adhese.v2.js?v3.3.62"></script>
          <script>
              Adhese.prototype.SafeFrame.prototype.addPositions = function(inAds) {
                  for (var index in inAds) {
                      var ad = inAds[index];
                      ad.sfHtml = ad.tag;
                      if (ad.ext == "js") {
                          if (ad.body != undefined && ad.body != "" && ad.body.match(/<script|<SCRIPT/)) {
                              ad.sfHtml = ad.body;
                          } else {
                              ad.sfSrc = ad.swfSrc;
                          }
                      }
                      var posConf = new $sf.host.PosConfig({
                          id: ad.adType,
                          w: ad.width,
                          h: ad.height,
                          size: ad.width + "x" + ad.height,
                          dest: ad.adType,
                          tgt: "_blank"
                      });
                      var proxistoreId = '05032040';
                      var proxistoreObj = null;
                      if(proxistoreId != '') {
                          proxistoreObj = {
                              'proxistore' : {'publisherSpotId': proxistoreId}
                          };
                      }
                      ad.sfHtml = ad.sfHtml + '<script src="https://z.moatads.com/roulartadisplay3018745942/moatad.js#'+
                                                              'moatClientLevel1=' + ad.advertiserId + '&' +
                                                              'moatClientLevel2=' + ad.orderId + '&' +
                                                              'moatClientLevel3=' + ad.adspaceId + '&' +
                                                              'moatClientLevel4=' + ad.adFormat + '&' +
                                                              'moatClientSlicer1=' + rmgParamObject.siteCode + '&' +
                                                              'moatClientSlicer2=' + ad.adType + rmgParamObject.ads.desktop.adtag + '&' +
                                                              'zMoatSZ=' + ad.width+'x'+ad.height +
                                              '"></scr'+'ipt>';
                      this.adhesePositions.push(
                          new $sf.host.Position(
                              {
                                  id: ad.adType,
                                  html: ad.sfHtml,
                                  src: ad.sfSrc,
                                  conf: posConf
                              },
                              null,
                              proxistoreObj,
                              null
                          )
                      );
                  }
              };
          </script>
                        <!-- PROXISTORE SCRIPT -->
              <script>
                  if ($sf.host.meta == undefined) {
                      $sf.host.meta = {};
                  }
                  $sf.host.meta.proxiStorePublisherSpotId = '05032040';
                  !function() {
                      var $ps_version = window.localStorage && localStorage.getItem("ps_version") || new Date().getTime(),
                          $ps_head = document.getElementsByTagName("head")[0] || document.documentElement,
                          $ps_base_url = 'https://abs.proxistore.com/',
                          $ps_script = document.createElement("script");
                      $ps_script.src = $ps_base_url + 'scripts/ps-ut-draw.min.js?v=' + $ps_version,
                          $ps_script.async = true,
                      $ps_script.addEventListener && $ps_script.addEventListener("load",function() {
                          $ps.start({'baseUrl': $ps_base_url, 'langCtx': 'nl/','publisherSpotParams' : [  {'publisherSpotId': '05032040'}]});
                      });
                      $ps_head.insertBefore($ps_script, $ps_head.firstChild);
                  }();

                  if (window.localStorage) {
                      var $ps_publisherSpot = "05032040",
                          $ps_capping = JSON.parse(localStorage.getItem("ps_capping_" + $ps_publisherSpot)) || {'view': -1},
                          $ps_exposure = JSON.parse(localStorage.getItem("ps_exposure_" + $ps_publisherSpot)) || 0;

                      if ($ps_exposure < $ps_capping.view) {
                          $ps_exposure = 1 + $ps_exposure, localStorage.setItem("ps_exposure_" + $ps_publisherSpot, $ps_exposure);
                          var $ps_now = new Date(), $ps_ads = JSON.parse(localStorage.getItem("ps_ads_" + $ps_publisherSpot)),
                              $ps_adsDateIndex = $ps_now.getFullYear().toString() + ($ps_now.getMonth() < 9 ?
                                  '0' + ($ps_now.getMonth() + 1).toString() :
                                  ($ps_now.getMonth() + 1).toString()) + ($ps_now.getDate() < 10 ?
                                  '0' + $ps_now.getDate() : $ps_now.getDate().toString()),
                              $ps_ads_now = $ps_ads && $ps_adsDateIndex in $ps_ads && $ps_ads[$ps_adsDateIndex].indexOf($ps_now.getHours()) >= 0;
                      }
                  }
              </script>
              <!-- END PROXISTORE SCRIPT -->
                    <script type="text/javascript">
              try {
                  var rmgAdhese = new Adhese();
                  rmgAdhese.init({
                      debug: true,
                      safeframe: true,
                      account: "roularta",
                      host: "https://ads-roularta.adhese.com/",
                      location: "_Site-KnackWeekend-NL-nl-radar_"
                  });

                                    // Proxistore register active campaign param with Adhese
                    if ($ps_ads_now) {
                        rmgAdhese.registerRequestParameter('in',"prx");
                    }
                
                  rmgParamObject.ads.jsonFormats = [];
                  rmgParamObject.ads.openJsonRequests = 0;
                                                                                                                                        rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("BAN"));
                                                                                rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("SKY"));
                                                                                                                                                            rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("HALFP"));
                                                                                                                                                                                                  rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("AFFI_300PX_1"));
                                                                                rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("AFFI_300PX_2"));
                                                                                                                                                                                                                                                                                                                
                  rmgParamObject.ads.json = [];
                  rmgParamObject.ads.openJsonRequests++;

                  rmgParamObject.ads.initSafeframes();

                  for (var i = rmgParamObject.ads.jsonFormats.length - 1; i >= 0; i--) {
                      var ad = rmgParamObject.ads.jsonFormats[i];
                      if(ad.swfSrc && ad.swfSrc.indexOf('tag.do') > -1){
                          rmgParamObject.ads.openJsonRequests++;
                          AdheseAjax.request({
                              url: rmgAdhese.getRequestUri(ad, {'type':'json','preview':true}),
                              method: 'get',
                              json: true
                          })
                              .done(function(result) {
                                  rmgAdhese.safeframe.addPositions(result);
                                  for (var i = result.length - 1; i >= 0; i--) {
                                      rmgParamObject.ads.json.push(result[i]);
                                      rmgParamObject.ads.renderSafeframe(result[i].adType);
                                  }
                                  rmgParamObject.ads.openJsonRequests--;
                              });
                      }
                  }
              } catch(e){}
          </script>
                      <!-- START CXENSE SCRIPT -->
          <script type="text/javascript">
              var cX = cX || {}; cX.callQueue = cX.callQueue || [];
              cX.callQueue.push(['setSiteId', '1145188326792283298']);
                            cX.callQueue.push(['sendPageViewEvent']);
          </script>
          <script type="text/javascript">
              (function(d,s,e,t)
                      {e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);}
              )(document,'script');
          </script>
          <!-- END CXENSE SCRIPT -->
                  <!-- START OPTIMIZELY SCRIPT -->
        <script src="//cdn.optimizely.com/js/240914233.js" async></script>
      <!-- END OPTIMIZELY SCRIPT -->
        </head>
    <body class="Content article_opinion content rmgDetail m-article_opinion article opinion radar        ">
                  <script>
                rmgParamObject.ads.renderInPageFormats();
            </script>
                      <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
        
                <script type="text/javascript">
            var pp_gemius_identifier = 'B2Y70KtrcLJQkJE3nIpVycQLTDj_cyvDdWQqe_yW1WP.M7';
            var pp_gemius_extraparameters = new Array('lan=NL','key=');
            if (rmgParamObject.env == 'prod') {
                (function(d,t){
                    try{
                        var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                        gt.setAttribute('async','async');
                        gt.setAttribute('defer','defer');
                        gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                        s.parentNode.insertBefore(gt,s);
                    }
                    catch(e){}
                })(document,'script');
            }
        </script>
        
        <div id="fb-root"></div>
        <div id="pinbar"></div>
        
                                        <div id="adhese_wrapper_SPLASH">
            <div id="SPLASH" class="Ad SPLASH">
                                    <div id="adh_toCopyContent" class="clearfix" style="display:none;">
                        <a href="javascript:void(0)" onclick="return (typeof adh_splash_object !== 'undefined') ? adh_splash_object.close() : closeSplash();">
                            <div class="logo">KnackWeekend.be</div>
                            <span>Klik hier om verder te gaan naar</span>
                        </a>
                    </div>
                                                                    <script>initAdhese('SPLASH', 'inline');</script>
                            </div>
        </div>
    
                
                        <div id="wrapper">
                                                <div class="rmgHeader-wrapper">
    <header class="rmgHeader">
        <nav>
            <ul class="rmgHeader-mainnav">
                                <li class="m-home">
                    <a href="/lifestyle/">
                        <img src="/images/svg/logos/logo_Site-KnackWeekend-NL.svg?v3.0.70" class="rmgHeader-logo" />
                    </a>
                </li>
                                                                    <li class="m-sections">
                            <input type="checkbox" class="h-dropdown" id="subnav-sections" aria-labelledby="subnav-sections-label" />
                <label for="subnav-sections" id="subnav-sections-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Rubrieken');">Rubrieken</label>
                <ul class="rmgHeader-subnav m-sections h-dropdown">
                                            <li><a href="/lifestyle/">Home</a></li>
                                                                                                                                                                                <li>
                                                                    <a  href="/+/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_&lt;span class=&quot;roularticon-plus&quot;&gt;&lt;/span&gt;zone');">
                                                                                                                            <span class="roularticon-plus"></span>zone
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/lifestyle/recent-nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Meest recent');">
                                                                                                                            Meest recent
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/lifestyle/mode/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Mode');">
                                                                                                                            Mode
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/lifestyle/beauty/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Beauty');">
                                                                                                                            Beauty
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/lifestyle/fitness/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Fitness');">
                                                                                                                            Fitness
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/lifestyle/people/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_People');">
                                                                                                                            People
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/lifestyle/radar/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Radar');">
                                                                                                                            Radar
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/lifestyle/wonen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Wonen');">
                                                                                                                            Wonen
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/lifestyle/culinair/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Culinair');">
                                                                                                                            Culinair
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/lifestyle/reizen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Reizen');">
                                                                                                                            Reizen
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/lifestyle/wedstrijden/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Wedstrijden');">
                                                                                                                            Wedstrijden
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/lifestyle/foto/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Foto');">
                                                                                                                            Foto
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//weekend.knack.be/lifestyle/nest/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Nest');">
                                                                                                                            Nest
                                                                            </a>
                                                            </li>
                                                            <li class="m-split"></li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/lifestyle/acties/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Acties');">
                                                                                                                            Acties
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/lifestyle/magazine/archive/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Archief');">
                                                                                                                            Archief
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//www.knack.be/nieuws/knack-club/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Knack Club');">
                                                                                                                            Knack Club
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//knack.puzzelclub.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Puzzelclub');">
                                                                                                                            Puzzelclub
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//weekend.knack.be/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Weekend_van_deze_week');">
                                                                                                                            Het magazine
                                                                            </a>
                                                            </li>
                                                                                        </ul>
                    </li>
    
                                                                    <li class="m-magazine">
                            <a href="//weekend.knack.be/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Weekend_van_deze_week');">Het magazine</a>
                    </li>
    
                                                                    <li class="m-advantages">
                            <a href="//www.knack.be/voordelen-voor-abonnees/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Voor_abonnees');">Voordelen<small>voor abonnees</small></a>
                    </li>
    
                                                                    <li class="m-subscribe">
                            <a href="//www.knack.be/info/abonnementen/?utm_source=knackweekend&amp;utm_medium=nav&amp;utm_content=Abonneren&amp;utm_campaign=abonnementen" class="rmgButton m-primary" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Abonneren');">Abonneren</a>
                    </li>
    
                                                                    <li class="m-logon">
                            <input type="checkbox" class="h-dropdown" id="subnav-logon" disabled aria-labelledby="subnav-logon-label" />
                <label for="subnav-logon" id="subnav-logon-label" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Profiel');"><span class="rmgIcon m-user u-notification m-loading" aria-hidden="true"></span><span class="m-optional u-hide">Aanmelden</span></label>
                <ul class="rmgHeader-subnav m-logon h-dropdown">
                                                                                                                                                                                <li>
                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Registratie_beheren');">
                                                                                                                            <span class="rmgIcon m-user-outline" aria-hidden="true"></span>Mijn registratie beheren
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Nieuwsbrieven');">
                                                                                                                            <span class="rmgIcon m-envelope" aria-hidden="true"></span>Mijn nieuwsbrieven beheren
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//www.knack.be/lees-later/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_lees_later_view');">
                                                                                                                            <span class="rmgIcon u-notification m-bookmark" aria-hidden="true"></span>Lees later
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a class="m-abo" href="//mijn.abonnementen.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Abonnement_beheren');">
                                                                                                                            <span class="rmgIcon m-book" aria-hidden="true"></span>Mijn abonnement beheren
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Abonnement_koppelen');">
                                                                                                                            <span class="rmgIcon m-lock" aria-hidden="true"></span>Mijn abonnement koppelen
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a class="m-subscribe" href="//www.knack.be/info/abonnementen/?utm_source=knackweekend&amp;utm_medium=nav&amp;utm_content=Abonneren&amp;utm_campaign=abonnementen" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Abonneren');">
                                                                                                                            <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Abonneren
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//www.knack.be/voordelen-voor-abonnees/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Voor_abonnees');">
                                                                                                                            <span class="rmgIcon m-user-checked-outline" aria-hidden="true"></span>Voordelen voor abonnees
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//abonnementen.knack.be/faq.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Help');">
                                                                                                                            <span class="rmgIcon m-question-mark" aria-hidden="true"></span>Hulp nodig?
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a class="regLogoff"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Afmelden');">
                                                                                                                            <span class="rmgIcon m-user-cross-outline" aria-hidden="true"></span>Afmelden
                                                                            </a>
                                                            </li>
                                                                                        </ul>
                    </li>
    
                                                                    <li class="m-search">
                            <input type="checkbox" class="h-dropdown" id="subnav-search" aria-labelledby="subnav-search-label" />
                <label for="subnav-search" id="subnav-search-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Zoeken');"><span class="rmgIcon m-search" aria-hidden="true"></span><span class="u-sr">Zoeken</span></label>
                <ul class="rmgHeader-subnav m-search h-dropdown">
                                                                                                                                                                                <li>
                                                                    
                <form action="/lifestyle/zoeken" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Zoeken</button>
                </form>
            
                                                            </li>
                                                                                        </ul>
                    </li>
    
                                                                    <li class="m-magazines">
                            <input type="checkbox" class="h-dropdown" id="subnav-magazines" aria-labelledby="subnav-magazines-label" />
                <label for="subnav-magazines" id="subnav-magazines-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'meer', 'KnackWeekend-NL_Meer');"><span class="rmgIcon m-bars" aria-hidden="true"></span><span class="m-optional">Onze magazines</span></label>
                <ul class="rmgHeader-subnav m-magazines h-dropdown">
                                                                                                                                                                                <li>
                                                                    
                <form action="/lifestyle/zoeken" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Zoeken</button>
                </form>
            
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//www.knack.be/nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Nieuws');">
                                                                                    <span><img name="Site-Knack-NL" data-src="/images/svg/logos/logo_Site-Knack-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Nieuws</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/lifestyle/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Lifestyle');">
                                                                                    <span><img name="Site-KnackWeekend-NL" data-src="/images/svg/logos/logo_Site-KnackWeekend-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Lifestyle</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//focus.knack.be/entertainment/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Entertainment');">
                                                                                    <span><img name="Site-KnackFocus-NL" data-src="/images/svg/logos/logo_Site-KnackFocus-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Entertainment</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//trends.knack.be/economie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Economie');">
                                                                                    <span><img name="Site-Trends-NL" data-src="/images/svg/logos/logo_Site-Trends-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Economie</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//trends.knack.be/economie/style/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-Style-NL_Style');">
                                                                                    <span><img name="Site-Trends-Style-NL" data-src="/images/svg/logos/logo_Site-Trends-Style-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Style</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//moneytalk.knack.be/geld-en-beurs/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Geld');">
                                                                                    <span><img name="Site-Moneytalk-NL" data-src="/images/svg/logos/logo_Site-Moneytalk-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Geld</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//kanaalz.knack.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_KanaalZ');">
                                                                                    <span><img name="Site-KanaalZ-NL" data-src="/images/svg/logos/logo_Site-KanaalZ-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>KanaalZ</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//datanews.knack.be/ict/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Technologie');">
                                                                                    <span><img name="Site-DataNews-NL" data-src="/images/svg/logos/logo_Site-DataNews-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Technologie</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//sportmagazine.knack.be/sport/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Sport');">
                                                                                    <span><img name="Site-Sportmagazine-NL" data-src="/images/svg/logos/logo_Site-Sportmagazine-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Sport</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//ikgabouwen.knack.be/bouwen-renovatie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'IkGaBouwen-NL_Bouwen&amp;Renoveren');">
                                                                                    <span><img name="Site-IkGaBouwen-NL" data-src="/images/svg/logos/logo_Site-IkGaBouwen-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Bouwen &amp; Renoveren</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//weekend.knack.be/lifestyle/nest/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-Nest-NL_Nest');">
                                                                                    <span><img name="Site-KnackWeekend-Nest-NL" data-src="/images/svg/logos/logo_Site-KnackWeekend-Nest-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Nest</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//plusmagazine.knack.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_Plusmagazine');">
                                                                                    <span><img name="Site-Plusmagazine-NL" data-src="/images/svg/logos/logo_Site-Plusmagazine-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Plusmagazine</span>
                                                                            </a>
                                                            </li>
                                                                                        </ul>
                    </li>
    
                            </ul>
            <script>
                document.querySelector('input[id=subnav-magazines]').addEventListener('change', function() {
                    if (this.checked)
                        rmgParamObject.imgLazyLoader('.rmgHeader-subnav.m-magazines');
                });
            </script>
        </nav>
    </header>
</div>
                                            <div id="adhese_wrapper_BAN">
            <div id="BAN" class="Ad BAN">
                                                                                                </div>
        </div>
    
                                    <!--DEBUG-CONTAINER-->
            <section id="main" class="container">
                <div class="row">
                                                                      <section id="primary" class="span8" role="main">
                                        

    
    
        <div  itemtype="http://schema.org/NewsArticle">
        <article>
                                                        
            <div class="social-sticky-wrapper" style="display: none;">
            <div class="social-sticky-bar">
                                <aside class="toolbar sticky clearfix">
        <ul>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
                                                            <li class="toolbar_item_social toolbar_item_facebook">
                                        <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fweekend.knack.be%2Flifestyle%2Fradar%2Fquota-zijn-geen-wondermiddel-maar-ze-blijven-wel-nodig%2Farticle-opinion-982359.html" target="_blank" title="Deel op Facebook" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','facebook')">Deel op Facebook</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_twitter">
                                        <a href="https://twitter.com/share?url=http://www.knack.be/s/r/c/982359&text=%27Quota%20zijn%20geen%20wondermiddel%2C%20maar%20ze%20blijven%20wel%20nodig%27&via=knackweekend" target="_blank" title="Deel op Twitter" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','twitter')">Deel op Twitter</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_googleplus">
                                        <a href="https://plus.google.com/share?url=http%3A%2F%2Fweekend.knack.be%2Flifestyle%2Fradar%2Fquota-zijn-geen-wondermiddel-maar-ze-blijven-wel-nodig%2Farticle-opinion-982359.html" target="_blank" title="Deel op Google+" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','googleplus')">Deel op Google+</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_linkedin">
                                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fweekend.knack.be%2Flifestyle%2Fradar%2Fquota-zijn-geen-wondermiddel-maar-ze-blijven-wel-nodig%2Farticle-opinion-982359.html&title=%27Quota%20zijn%20geen%20wondermiddel%2C%20maar%20ze%20blijven%20wel%20nodig%27&source=KnackWeekend.be" target="_blank" title="Deel op LinkedIn" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','linkedin')">Deel op LinkedIn</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_pinterest">
                                        <a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fweekend.knack.be%2Flifestyle%2Fradar%2Fquota-zijn-geen-wondermiddel-maar-ze-blijven-wel-nodig%2Farticle-opinion-982359.html&media=http://weekend.knack.be%2Fmedias%2F15628%2F8001851.jpg&description=%27Quota%20zijn%20geen%20wondermiddel%2C%20maar%20ze%20blijven%20wel%20nodig%27" target="_blank" title="Deel op Pinterest" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','pinterest')">Deel op Pinterest</a>
                </li>
                                        <li class="toolbar_item_email">
                            <a rel="nofollow" title="Verzenden via mail"  onclick="javascript:loadMailToFriend();rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;send&#039;, &#039;event&#039;, &#039;share&#039;,&#039;click&#039;,&#039;email&#039;)"> Verzenden via mail</a>

                </li>
                                        <li class="toolbar_item_social toolbar_item_shares"><span>58</span>Keer gedeeld</li>
                                       </ul>
                </aside>
    <script>personalizeSocialButtonsOrder('');</script>

            </div>
        </div>
    
                                                                                                            <script>
                headjs.ready(function(){
                    rmgParamObject.tracking.wrapper('send', 'event', 'plus_registratiebalk_top', 'display', 'registratiebalk_top_getoond');
                });
            </script>
                        <header>
                        <div class="row">
                <div class="span8 columnist-header">
                                            <div class="columnist-picture">
                            <img src="//weekend.knack.be/assets/709/avatar_363145.jpg" itemprop="image" alt="Sofie De Graeve" />
                        </div>
                                        <div class="columnist-title">
                        <dl>
                            <dt>
                                <a href="//weekend.knack.be/lifestyle/auteurs/sofie-de-graeve-3901.html?show=opinions">Sofie De Graeve</a>
                            </dt>
                                                            <dd>Woordvoerster van de feministische denktank Furia</dd>
                                                    </dl>
                    </div>
                                        <span>Opinie</span>
                </div>
            </div>
                <div class="row">
            <div class="span8 meta">
                <div class="row">
                    <div class="span8 date">
                            <p class="date">27/03/18 om 10:37 - Bijgewerkt om 10:39</p>

                    </div>
                </div>
            </div>
        </div>
        <h1 itemprop="name">
        'Quota zijn geen wondermiddel, maar ze blijven wel nodig'
    </h1>
                        <p class="lead" itemprop="description">Furia vindt het onbegrijpelijk dat sommige ondernemers quota bestempelen als een aanslag op de vrijheid van ondernemen. 'Het komt ons voor dat noch de politiek, noch de bedrijven lijden onder meer evenwicht en diversiteit.'</p>

        </header>
                                                                            
                            <aside class="toolbar top clearfix">
        <ul>
                            <li class="toolbar_item_social toolbar_item_shares"><span>58</span>Keer gedeeld</li>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
                                                            <li class="toolbar_item_social toolbar_item_facebook">
                                        <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fweekend.knack.be%2Flifestyle%2Fradar%2Fquota-zijn-geen-wondermiddel-maar-ze-blijven-wel-nodig%2Farticle-opinion-982359.html" target="_blank" title="Deel op Facebook" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','facebook')">Deel op Facebook</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_twitter">
                                        <a href="https://twitter.com/share?url=http://www.knack.be/s/r/c/982359&text=%27Quota%20zijn%20geen%20wondermiddel%2C%20maar%20ze%20blijven%20wel%20nodig%27&via=knackweekend" target="_blank" title="Deel op Twitter" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','twitter')">Deel op Twitter</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_googleplus">
                                        <a href="https://plus.google.com/share?url=http%3A%2F%2Fweekend.knack.be%2Flifestyle%2Fradar%2Fquota-zijn-geen-wondermiddel-maar-ze-blijven-wel-nodig%2Farticle-opinion-982359.html" target="_blank" title="Deel op Google+" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','googleplus')">Deel op Google+</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_linkedin">
                                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fweekend.knack.be%2Flifestyle%2Fradar%2Fquota-zijn-geen-wondermiddel-maar-ze-blijven-wel-nodig%2Farticle-opinion-982359.html&title=%27Quota%20zijn%20geen%20wondermiddel%2C%20maar%20ze%20blijven%20wel%20nodig%27&source=KnackWeekend.be" target="_blank" title="Deel op LinkedIn" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','linkedin')">Deel op LinkedIn</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_pinterest">
                                        <a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fweekend.knack.be%2Flifestyle%2Fradar%2Fquota-zijn-geen-wondermiddel-maar-ze-blijven-wel-nodig%2Farticle-opinion-982359.html&media=http://weekend.knack.be%2Fmedias%2F15628%2F8001851.jpg&description=%27Quota%20zijn%20geen%20wondermiddel%2C%20maar%20ze%20blijven%20wel%20nodig%27" target="_blank" title="Deel op Pinterest" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','pinterest')">Deel op Pinterest</a>
                </li>
                                        <li class="toolbar_item_email">
                            <a rel="nofollow" title="Verzenden via mail"  onclick="javascript:loadMailToFriend();rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;send&#039;, &#039;event&#039;, &#039;share&#039;,&#039;click&#039;,&#039;email&#039;)"> Verzenden via mail</a>

                </li>
                                                    </ul>
                <ul>
                                            <li class="toolbar_item_read-later">
                            <a href="javascript:void(0)"
                               class="read-later-button "
                               onclick="rmgPersonalizationObject.readLater.toggleContent('982359');">
                                <i class="roularticon roularticon-bookmark"></i>Lees later
                            </a>
                        </li>
                                                                                <li class="toolbar_item_print">
                                <a rel="nofollow" title="Afdrukken"  onclick="window.print();"> Afdrukken</a>

                    </li>
                </ul>
                </aside>
    <script>personalizeSocialButtonsOrder(' top ');</script>

    
                                                                            <figure class="image" itemprop="associatedMedia" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><img src="/medias/15628/8001851.jpg" alt="'Quota zijn geen wondermiddel, maar ze blijven wel nodig'" width="620" height="414"><meta itemprop="representativeOfPage" content="true"><figcaption><p class="caption" itemprop="caption"> <span class="copyright" itemprop="copyrightHolder">&copy; Getty Images/iStockphoto</span></p></figcaption></figure>

                                                                        <div class="row">
                                            <div class="article-body span8" itemprop="reviewBody">
                                                            <div id="article-body">
                                    <script>var commentCount = 0;</script><p>Aan de vooravond van Internationale Vrouwendag riepen meer dan vijftig CEO's en bedrijfsleiders in een open brief op tot meer vrouwen aan de top in de zakenwereld. Vandaag is immers slechts &eacute;&eacute;n op vier een vrouw. Politica en bedrijfsleidster Danielle Van Wesenbeeck kantte zich in het Vlaamse Parlement evenwel <a href="http://trends.knack.be/economie/ondernemen/ik-hoef-geen-fundamentalisten-die-me-komen-dicteren-dat-ik-vrouwenquota-hoog-in-het-vaandel-moet-dragen/article-opinion-980051.html?utm_campaign=Newsletter-RNBAVUKN&amp;utm_medium=Email&amp;utm_source=Newsletter-23%2F03%2F2018">tegen quota, die ze ervaart als een aanslag op de vrijheid van ondernemen</a>. </p><p>Quota stuiten vaak op weerstand en roepen een dubbele vrees op: Enerzijds denken mannen niet meer aan de bak te komen; anderzijds vrezen vrouwen eeuwig achtervolgd te worden door het excuus dat ze hun positie alleen maar aan hun geslacht te danken hebben. Dat is twee keer de bal misslaan. Quota gaan er net om (aantoonbaar) bekwame mensen evenveel kansen te bieden. En met de gangbare toepassing, namelijk maximum twee derde van hetzelfde geslacht, is er nog genoeg ruimte voor mannelijke nieuwkomers met ambitie. </p><script>
                
                if (typeof rmgParamObject.ads.desktop.VIDEO650x250 !== 'undefined' && rmgParamObject.ads.desktop.VIDEO650x250.active == true) {
                    initAdhese('VIDEO650x250', 'inline');
                }
                
            </script><div id="INTERSCROLLER" class="Ad INTERSCROLLER"><script>initAdhese('INTERSCROLLER', 'inline');</script></div><blockquote class="quote pull-right"><header><span>Delen</span><a onclick="javascript:shareQuoteOnFacebook('http://weekend.knack.be/lifestyle/radar/quota-zijn-geen-wondermiddel-maar-ze-blijven-wel-nodig/article-opinion-982359.html', '\'Quota zijn geen wondermiddel, maar ze blijven wel nodig\'', '')" title="Deel op Facebook"><i class="fa fa-facebook"></i></a><a href="https://www.twitter.com/intent/tweet?text='Quota%20zijn%20geen%20wondermiddel,%20maar%20ze%20blijven%20wel%20nodig'&amp;url=http://weekend.knack.be/lifestyle/radar/quota-zijn-geen-wondermiddel-maar-ze-blijven-wel-nodig/article-opinion-982359.html&amp;via=knackweekend" title="Deel op Twitter" onclick="javascript:ga ('send','event', 'share', 'click', 'quote twitter')"><i class="fa fa-twitter"></i></a></header><p>'Quota zijn geen wondermiddel, maar ze blijven wel nodig'</p></blockquote><p></p><p>Vandaag missen bedrijven, universiteiten en overheden talent als gevolg van een gebrek aan diversiteit. En dan gaat het niet alleen om gelijkheid tussen man en vrouw, maar ook om kleur of sociaaleconomische achtergrond. Quota zetten net aan om de blinde vlekken in de rekruteringsprocedures onder ogen te zien. Het witte <em>old boys' network</em> is springlevend, waarna vaak overwegend witte mannelijke selectiecomit&eacute;s poortwachter spelen. Met in de blinde hoek een pak culturele conventies, verwachtingspatronen en buikgevoelens ten aanzien van vrouwen en mannen. Dat raderwerk speelt een rol bij wie kansen krijgt en wie niet. </p><p>Quota zijn en blijven een effici&euml;nt middel om een versnelling hoger te schakelen en meer evenwicht te realiseren in domeinen waar dat anders tergend traag gaat. Het is geen toeval dat vrouwen opvallend beter vertegenwoordigd zijn in de politiek dan in andere sectoren en dat de bestuurskamers van bedrijven het beter doen dan de directiecomit&eacute;s. Dat heeft alles te maken met de geldende quota. </p><p>Het komt ons voor dat noch de politiek, noch de bedrijven daaronder lijden. Integendeel, ook de CEO's erkennen de meerwaarde van meer evenwicht en diversiteit. En het is wel degelijk aan de overheid om in te grijpen. De overheid organiseert en reglementeert zoveel van het dagelijkse en economisch leven. Het is bij uitstek haar taak om machtsonevenwichten te corrigeren en de grondwettelijke gelijkheid tussen vrouwen en mannen te helpen realiseren.</p><div id="customer-journey-placeholder" class="pull-right"></div><blockquote class="quote pull-right"><header><span>Delen</span><a onclick="javascript:shareQuoteOnFacebook('http://weekend.knack.be/lifestyle/radar/quota-zijn-geen-wondermiddel-maar-ze-blijven-wel-nodig/article-opinion-982359.html', 'Is het geen ongelofelijk verlies van talent als we niet al het potentieel benutten? ', '')" title="Deel op Facebook"><i class="fa fa-facebook"></i></a><a href="https://www.twitter.com/intent/tweet?text=Is%20het%20geen%20ongelofelijk%20verlies%20van%20talent%20als%20we%20niet%20al%20het%20potentieel%20benutten?%20&amp;url=http://weekend.knack.be/lifestyle/radar/quota-zijn-geen-wondermiddel-maar-ze-blijven-wel-nodig/article-opinion-982359.html&amp;via=knackweekend" title="Deel op Twitter" onclick="javascript:ga ('send','event', 'share', 'click', 'quote twitter')"><i class="fa fa-twitter"></i></a></header><p>Is het geen ongelofelijk verlies van talent als we niet al het potentieel benutten? </p></blockquote><p></p><p>We zijn niet na&iuml;ef: quota zijn geen wondermiddel. Ondanks het hoge aantal studentes in het hoger onderwijs, zullen quota alleen niet volstaan om tot meer evenwicht te komen. Veel vrouwen botsen al op een zorgplafond nog voor ze zich kunnen afvragen hoe ze het glazen plafond zullen doorbreken. Maatschappelijke verwachtingen maken dat huishouden en zorg merendeels op de schouders van vrouwen rusten, of minstens het organiseren ervan. Waarom wordt steeds aan de vrouwelijke manager, hoogleraar, politicus... gevraagd hoe ze werk en gezin combineert? De loopbaankloof zal niet opgelost raken als ook niet de zorgkloof aangepakt wordt. Goede zorgvoorzieningen, sensibiliseringscampagnes en roldoorbrekend onderwijs zijn nodig. </p><p>En misschien wordt het wel tijd om ook eens aan 'omgekeerde quota' te denken. Bijvoorbeeld voor mannen in de zorg en het kleuter- en lager onderwijs. Ook al gaat het hier niet om bekwame mannen die geen kansen krijgen, maar wel om een ondervertegenwoordiging <em>tout court</em>. Is het geen ongelofelijk verlies van talent als we niet al het potentieel benutten? </p><p><strong>Sofie De Graeve</strong></p><p><strong>Woordvoerster Furia</strong></p><p><strong>Furia is een feministische en pluralistische overleg- en actiegroep die jaarlijks op 11 november de Nationale Vrouwendag organiseert. </strong></p>

                                </div>
                                    
                                                                                        <div class="clearfix"></div>
                                                                                        
                                                                                                                                                                                                                                                                                                                                        <div class="tags clearfix">
            <p>Lees meer over:</p>
            <ul class="unstyled">
                                    <li>
                        <span class="label">
                            <a href="//weekend.knack.be/lifestyle/tag/samenleving-3517.html" rel="tag">samenleving</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//weekend.knack.be/lifestyle/tag/werk-1705.html" rel="tag">werk</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//weekend.knack.be/lifestyle/tag/politiek-2042.html" rel="tag">politiek</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//weekend.knack.be/lifestyle/tag/furia-furia-669098.html" rel="tag">Furia Furia</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//weekend.knack.be/lifestyle/tag/danielle-van-wesenbeeck-669099.html" rel="tag">Danielle Van Wesenbeeck</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//weekend.knack.be/lifestyle/tag/sofie-de-graeve-473762.html" rel="tag">Sofie De Graeve</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//weekend.knack.be/lifestyle/tag/vlaamse-parlement-194787.html" rel="tag">Vlaamse Parlement</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//weekend.knack.be/lifestyle/tag/gelijkheid-3450.html" rel="tag">Gelijkheid</a>
                        </span>
                    </li>
                            </ul>
        </div>
    
                                                                                                                            
                        </div>
                                    </div>

                                
                
                                    <footer>
                                                                                
                            <aside class="toolbar bottom clearfix">
        <ul>
                            <li class="toolbar_item_social toolbar_item_shares"><span>58</span>Keer gedeeld</li>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
                                                            <li class="toolbar_item_social toolbar_item_facebook">
                                        <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fweekend.knack.be%2Flifestyle%2Fradar%2Fquota-zijn-geen-wondermiddel-maar-ze-blijven-wel-nodig%2Farticle-opinion-982359.html" target="_blank" title="Deel op Facebook" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','facebook')">Deel op Facebook</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_twitter">
                                        <a href="https://twitter.com/share?url=http://www.knack.be/s/r/c/982359&text=%27Quota%20zijn%20geen%20wondermiddel%2C%20maar%20ze%20blijven%20wel%20nodig%27&via=knackweekend" target="_blank" title="Deel op Twitter" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','twitter')">Deel op Twitter</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_googleplus">
                                        <a href="https://plus.google.com/share?url=http%3A%2F%2Fweekend.knack.be%2Flifestyle%2Fradar%2Fquota-zijn-geen-wondermiddel-maar-ze-blijven-wel-nodig%2Farticle-opinion-982359.html" target="_blank" title="Deel op Google+" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','googleplus')">Deel op Google+</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_linkedin">
                                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fweekend.knack.be%2Flifestyle%2Fradar%2Fquota-zijn-geen-wondermiddel-maar-ze-blijven-wel-nodig%2Farticle-opinion-982359.html&title=%27Quota%20zijn%20geen%20wondermiddel%2C%20maar%20ze%20blijven%20wel%20nodig%27&source=KnackWeekend.be" target="_blank" title="Deel op LinkedIn" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','linkedin')">Deel op LinkedIn</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_pinterest">
                                        <a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fweekend.knack.be%2Flifestyle%2Fradar%2Fquota-zijn-geen-wondermiddel-maar-ze-blijven-wel-nodig%2Farticle-opinion-982359.html&media=http://weekend.knack.be%2Fmedias%2F15628%2F8001851.jpg&description=%27Quota%20zijn%20geen%20wondermiddel%2C%20maar%20ze%20blijven%20wel%20nodig%27" target="_blank" title="Deel op Pinterest" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','pinterest')">Deel op Pinterest</a>
                </li>
                                        <li class="toolbar_item_email">
                            <a rel="nofollow" title="Verzenden via mail"  onclick="javascript:loadMailToFriend();rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;send&#039;, &#039;event&#039;, &#039;share&#039;,&#039;click&#039;,&#039;email&#039;)"> Verzenden via mail</a>

                </li>
                                                    </ul>
                <ul>
                                            <li class="toolbar_item_read-later">
                            <a href="javascript:void(0)"
                               class="read-later-button "
                               onclick="rmgPersonalizationObject.readLater.toggleContent('982359');">
                                <i class="roularticon roularticon-bookmark"></i>Lees later
                            </a>
                        </li>
                                                                                <li class="toolbar_item_print">
                                <a rel="nofollow" title="Afdrukken"  onclick="window.print();"> Afdrukken</a>

                    </li>
                </ul>
                </aside>
    <script>personalizeSocialButtonsOrder(' bottom ');</script>

    
                                                                    </footer>
                                    
                                                                
                            <div class="fb-like" data-href="https://www.facebook.com/knackweekend" data-size="large" data-show-faces="false"></div>

                                                                
                            <div id="mailtofriend" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h3 class="modal-title">Versturen via e-mail</h3>
            </div>
            <div class="modal-body">
                            </div>
        </div>
    </div>
</div>
                <div id="weekend-cxense-content-recommendation-full-width" class="Module cxense widget"><div id="8498657377a594109c04286a069c541d9309c7cf_template" style="display: none;"></div><div id="8498657377a594109c04286a069c541d9309c7cf_target"></div><script type="text/javascript">
                        rmgParamObject.cxense.addWidget('8498657377a594109c04286a069c541d9309c7cf');
                    </script></div>
<div class="Module widget ligatus-below-detail"><script>rmgParamObject.ligatus.render('smartbox_cre');</script></div>



                
            
                        
        </article>
    </div>
            <script src="//a.teads.tv/page/62923/tag" async="true"></script>
                            </section>
                                                    <aside id="secondary" class="span4" role="complementairy">
                                <div id="inner-secondary">
                                <div id="header-quote" class="teaser"><a href="//weekend.knack.be/lifestyle/radar/quota-zijn-geen-wondermiddel-maar-ze-blijven-wel-nodig/article-opinion-982359.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'top', 'click', 'Weekend Header Article Manuel');"><img alt="Sofie De Graeve" width="80" height="80" class="pull-left" src="/assets/709/avatar_363145.jpg"></a><blockquote><script>rmgParamObject.displayedContent.add(982359);</script><p><a href="//weekend.knack.be/lifestyle/radar/quota-zijn-geen-wondermiddel-maar-ze-blijven-wel-nodig/article-opinion-982359.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'top', 'click', 'Weekend Header Article Manuel');">'Quota zijn geen wondermiddel, maar ze blijven wel nodig'</a></p><small>Sofie De Graeve</small></blockquote></div>


                                                                                <div class="widget adhese">
                <div id="adhese_wrapper_HALFP">
            <div id="HALFP" class="Ad HALFP">
                                                            </div>
        </div>
    
</div>
<div class="widget adhese">
        
</div>
<div class="widget adhese">
                <div id="adhese_wrapper_ADV">
            <div id="ADV" class="Ad ADV">
                                                                    <script>initAdhese('ADV', 'inline');</script>
                            </div>
        </div>
    
</div>                                                                            <div id="weekend-rightbottom-most-read-v2" class="Module most-read widget"><h3 class="Module-title">Meest gelezen</h3><ol><li><span class="num">1</span><a title="Bekijk de knappe foto's van de Bird Photographer of the Year wedstrijd" href="http://weekend.knack.be/lifestyle/reizen/natuur/bekijk-de-knappe-foto-s-van-de-bird-photographer-of-the-year-wedstrijd/diaporama-normal-981649.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Bekijk de knappe foto's van de Bird Photographer of the Year wedstrijd</a></li><li><span class="num">2</span><a title="Actrice Natali Broods, tussen set en speeltuin: 'Mensen zijn nooit opdringerig in Antwerpen'" href="http://weekend.knack.be/lifestyle/radar/actrice-natali-broods-tussen-set-en-speeltuin-mensen-zijn-nooit-opdringerig-in-antwerpen/article-longread-977817.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"><i class="roularticon-plus"></i>Actrice Natali Broods, tussen set en speeltuin: 'Mensen zijn nooit opdringerig in Antwerpen'</a></li><li><span class="num">3</span><a title="Genderoorlog in Zuid-Korea, waar de zin 'girls can do anything' verboden is" href="http://weekend.knack.be/lifestyle/radar/genderoorlog-in-zuid-korea-waar-de-zin-girls-can-do-anything-verboden-is/article-longread-981933.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"><i class="roularticon-plus"></i>Genderoorlog in Zuid-Korea, waar de zin 'girls can do anything' verboden is</a></li><li><span class="num">4</span><a title="Belgische vleesconsumptie blijft dalen" href="http://weekend.knack.be/lifestyle/culinair/belgische-vleesconsumptie-blijft-dalen/article-normal-982605.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Belgische vleesconsumptie blijft dalen</a></li><li><span class="num">5</span><a title="In kaart gebracht: eerlijk vlees kopen in Vlaanderen" href="http://weekend.knack.be/lifestyle/culinair/in-kaart-gebracht-eerlijk-vlees-kopen-in-vlaanderen/article-normal-981547.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"><i class="roularticon-plus"></i>In kaart gebracht: eerlijk vlees kopen in Vlaanderen</a></li></ol></div>
<div id="idp1431328" class="Module Module--nativeAdsPublicity"><p><a href="#TEASER_GROUPEMENT_URL#">#TEASER_GROUPEMENT_TITLE#</a></p><article class="Teaser Teaser--small" style="display: none;"><figure class="Teaser-image u-fLeft"><a href="#TEASER_URL#" onclick="rmgParamObject.nativeTracking.wrapper('onclick:rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Weekend IS Right Pub');', '#TEASER_GROUPEMENT_TITLE#', '#PARTNER_LABEL#');"><img src="#TEASER_IMG#" alt="#TEASER_TITLE#"></a></figure><div class="Teaser-aside"><h3 class="Teaser-title"><a href="#TEASER_URL#" onclick="rmgParamObject.nativeTracking.wrapper('onclick:rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Weekend IS Right Pub');', '#TEASER_GROUPEMENT_TITLE#', '#PARTNER_LABEL#');">#TEASER_TITLE#</a></h3></div><div style="clear: both;"></div><aside class="Teaser-partner rmgFlex"><p><a href="#TEASER_URL#" onclick="rmgParamObject.nativeTracking.wrapper('onclick:rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Weekend IS Right Pub');', '#TEASER_GROUPEMENT_TITLE#', '#PARTNER_LABEL#');">#PARTNER_NAME#<br>#PARTNER_LABEL#</a><i class="fa fa-info-circle" data-toggle="tooltip" alt="Meer info" title="#PARTNER_LABEL# verbindt organisaties met de lezers van #TEASER_SITE# en doet een beroep op de specialisten van Roularta Custom Media voor tekst en illustratie. De inhoud wordt eventueel aangebracht door de partner en valt buiten de verantwoordelijkheid van de #TEASER_SITE#-redactie"></i></p><a href="#TEASER_URL#" onclick="rmgParamObject.nativeTracking.wrapper('onclick:rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Weekend IS Right Pub');', '#TEASER_GROUPEMENT_TITLE#', '#PARTNER_LABEL#');"><img class="Teaser-partnerImage" src="#PARTNER_AVATAR#" alt="logo #PARTNER_NAME#"></a></aside></article><script>rmgParamObject.showNativeAdPublicity('idp1431328',{teasers:[{groupement_title:'Genieten in de Oost-Vlaamse Leiestreek',groupement_url:'//weekend.knack.be/lifestyle/knack-weekend-branded/genieten-in-de-oost-vlaamse-leiestreek/groupement-normal-971679.html',subtype:'publishingpartner',title:'Oost-Vlaamse kunstmusea mikken op kids',url:'//weekend.knack.be/lifestyle/knack-weekend-branded/oost-vlaamse-kunstmusea-mikken-op-kids/article-publishingpartner-972537.html',site:'KnackWeekend',image:'/medias/15427/7899097.jpg',partner: {name:'Toerisme Leiestreek',image:'/assets/728/avatar_372973.jpg',url:'//weekend.knack.be/lifestyle/knack-weekend-branded/oost-vlaamse-kunstmusea-mikken-op-kids/article-publishingpartner-972537.html',label:'X Knack Weekend'}},{groupement_title:'Genieten in de Oost-Vlaamse Leiestreek',groupement_url:'//weekend.knack.be/lifestyle/knack-weekend-branded/genieten-in-de-oost-vlaamse-leiestreek/groupement-normal-971679.html',subtype:'publishingpartner',title:'Auberge du P&ecirc;cheur pakt uit met exclusief sloepenarrangement',url:'//weekend.knack.be/lifestyle/knack-weekend-branded/auberge-du-pecheur-pakt-uit-met-exclusief-sloepenarrangement/article-publishingpartner-971735.html',site:'KnackWeekend',image:'/medias/15416/7893035.jpg',partner: {name:'Toerisme Leiestreek',image:'/assets/728/avatar_372973.jpg',url:'//weekend.knack.be/lifestyle/knack-weekend-branded/auberge-du-pecheur-pakt-uit-met-exclusief-sloepenarrangement/article-publishingpartner-971735.html',label:'X Knack Weekend'}},{groupement_title:'Genieten in de Oost-Vlaamse Leiestreek',groupement_url:'//weekend.knack.be/lifestyle/knack-weekend-branded/genieten-in-de-oost-vlaamse-leiestreek/groupement-normal-971679.html',subtype:'publishingpartner',title:'Leiestreek Greeters: "We zijn vaak zelf nog verrast"',url:'//weekend.knack.be/lifestyle/knack-weekend-branded/leiestreek-greeters-we-zijn-vaak-zelf-nog-verrast/article-publishingpartner-971737.html',site:'KnackWeekend',image:'/medias/15416/7893131.jpg',partner: {name:'Toerisme Leiestreek',image:'/assets/728/avatar_372973.jpg',url:'//weekend.knack.be/lifestyle/knack-weekend-branded/leiestreek-greeters-we-zijn-vaak-zelf-nog-verrast/article-publishingpartner-971737.html',label:'X Knack Weekend'}},{groupement_title:'Genieten in de Oost-Vlaamse Leiestreek',groupement_url:'//weekend.knack.be/lifestyle/knack-weekend-branded/genieten-in-de-oost-vlaamse-leiestreek/groupement-normal-971679.html',subtype:'publishingpartner',title:'Ontdek deze 7 culinaire toppers uit de Oost-Vlaamse Leiestreek',url:'//weekend.knack.be/lifestyle/knack-weekend-branded/ontdek-deze-7-culinaire-toppers-uit-de-oost-vlaamse-leiestreek/article-publishingpartner-971733.html',site:'KnackWeekend',image:'/medias/15415/7892987.jpg',partner: {name:'Toerisme Leiestreek',image:'/assets/728/avatar_372973.jpg',url:'//weekend.knack.be/lifestyle/knack-weekend-branded/ontdek-deze-7-culinaire-toppers-uit-de-oost-vlaamse-leiestreek/article-publishingpartner-971733.html',label:'X Knack Weekend'}}]});</script></div>
<div class="Module widget"><h3>Nieuwsbrief</h3><p><strong>Ontvang het recentste lifestyle nieuws wekelijks in uw mailbox</strong></p><button class="btn btn-default reg" style="display: none;" onclick="rmgRegi3.showModifyRegiScreen({'formcode':'WK_DW_NB'});rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Weekend RightBottom NewsletterMiniRegistratie');">Inschrijven</button><button class="btn btn-default notreg" style="display: none;" onclick="rmgRegi3.showModifyRegiScreen({'formcode':'WK_DW_NB','modifyscreenclosedcallback':function(){window.location.reload()}});rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Weekend RightBottom NewsletterMiniRegistratie');">Aanmelden / registreren</button></div>
    <div class="widget most-shares" id="weekend-right-most-shares">
            <h3>Meest gedeeld</h3>
    <ol>
                    <li>
                <span class="num">1</span>
                                                                                            <a href="//weekend.knack.be/lifestyle/reizen/natuur/bekijk-de-knappe-foto-s-van-de-bird-photographer-of-the-year-wedstrijd/diaporama-normal-981649.html" title="Bekijk de knappe foto&#039;s van de Bird Photographer of the Year wedstrijd" onclick="rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;Most Shares&#039;);">
                                                                                        Bekijk de knappe foto&#039;s van de Bird Photographer of the Year wedstrijd
                        </a>
                <span class="shares">336</span>
            </li>
                    <li>
                <span class="num">2</span>
                                                                                            <a href="//weekend.knack.be/lifestyle/radar/sofie-middernacht-en-maarten-alexander-maken-nieuwe-fotoreeks-over-psychotische-stoornis/article-normal-981859.html" title="Sofie Middernacht en Maarten Alexander maken nieuwe fotoreeks over psychotische stoornis" onclick="rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;Most Shares&#039;);">
                                                                                        Sofie Middernacht en Maarten Alexander maken nieuwe fotoreeks over psychotische stoornis
                        </a>
                <span class="shares">158</span>
            </li>
                    <li>
                <span class="num">3</span>
                                                                                            <a href="//weekend.knack.be/lifestyle/reizen/dagje-uit/zesde-editie-kunsttriennale-beaufort-klaar-voor-start/article-normal-981909.html" title="Zesde editie kunsttriënnale Beaufort klaar voor start" onclick="rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;Most Shares&#039;);">
                                                                                        Zesde editie kunsttriënnale Beaufort klaar voor start
                        </a>
                <span class="shares">145</span>
            </li>
                    <li>
                <span class="num">4</span>
                                                                                            <a href="//weekend.knack.be/lifestyle/culinair/belgische-vleesconsumptie-blijft-dalen/article-normal-982605.html" title="Belgische vleesconsumptie blijft dalen" onclick="rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;Most Shares&#039;);">
                                                                                        Belgische vleesconsumptie blijft dalen
                        </a>
                <span class="shares">110</span>
            </li>
                    <li>
                <span class="num">5</span>
                                                                                            <a href="//weekend.knack.be/lifestyle/radar/generatie-gulzig-leven-in-tijden-van-overvloed/article-longread-977837.html" title="Generatie gulzig: leven in tijden van overvloed" onclick="rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;Most Shares&#039;);">
                                                                                                <i class="roularticon-plus"></i>
                                            Generatie gulzig: leven in tijden van overvloed
                        </a>
                <span class="shares">68</span>
            </li>
            </ol>
</div>

<div class="Module widget"><script>rmgParamObject.ligatus.render('side');</script></div>
<div class="Module Module--rightColTeaser"><h3 class="Module-title">Wedstrijden</h3><div class="Grid"><article data-contentid="980677" class="Teaser teaser-flow game-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image"><a title="Win een duoticket voor de museumnacht in Maastricht" href="//weekend.knack.be/lifestyle/wedstrijden/win-een-duoticket-voor-de-museumnacht-in-maastricht/game-normal-980677.html"><img src="/medias/15597/7985895.jpg" alt="Win een duoticket voor de museumnacht in Maastricht"></a></figure><h1 class="Teaser-title"><a title="Win een duoticket voor de museumnacht in Maastricht" href="//weekend.knack.be/lifestyle/wedstrijden/win-een-duoticket-voor-de-museumnacht-in-maastricht/game-normal-980677.html">Win een duoticket voor de museumnacht in Maastricht</a></h1><script>rmgParamObject.displayedContent.add(980677);</script></article></div></div>
<div class="Module widget"><script type="text/javascript">var facebookCode = 'knackweekend';</script><h3>Volg Knack Weekend</h3><ul class="social unstyled clearfix"><li class="facebook"><a href="#" rel="nofollow" title="KnackWeekend op Facebook
                    " onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Volg ons');">KnackWeekend op Facebook
                </a></li><li class="twitter"><a href="#" rel="nofollow" title="KnackWeekend op Twitter
                    " onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Volg ons');">KnackWeekend op Twitter
                </a><div id="twitterContent" class="hidden"><div class="twitter_content knackweekend"><p><a href="http://twitter.com/knackweekend" target="_blank">@knackweekend</a></p><a href="https://twitter.com/knackweekend" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" target="_blank" data-lang="nl">Volgen</a></div></div></li><li class="rss"><a href="http://weekend.knack.be/rss" title="KnackWeekend RSS" rel="nofollow" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Volg ons');">KnackWeekend RSS</a></li><li class="pinterest"><a href="http://www.pinterest.com/KnackWeekend/" rel="nofollow" title="KnackWeekend op Pinterest
                    " target="_blank" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Volg ons');">KnackWeekend op Pinterest
                </a></li><li class="instagram"><a href="http://instagram.com/knackweekend?ref=badge" target="_blank">Instagram</a></li></ul></div>
<div class="Module widget adhese"><div id="PROMO" class="Ad PROMO"><script>initAdhese('PROMO', 'module');</script></div></div>
<div class="Module widget adhese"><div id="AFFI_300PX_1" class="Ad AFFI_300PX_1"></div></div>
<div class="Module widget facebook"><h3>Knack Weekend op Facebook</h3><div class="fb-page" data-href="https://www.facebook.com/knackweekend" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/knackweekend"><a href="https://www.facebook.com/knackweekend">Knack Weekend op Facebook</a></blockquote></div></div></div>
<div class="Module Module--most"><h3 class="Module-title">In beeld<a class="Module-titleLink" title="meer fotoreportages" href="/lifestyle/foto">meer fotoreportages</a></h3><div class="Grid"><article data-contentid="981929" class="Teaser teaser-flow diaporama-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="H&amp;M Conscious Exclusive 2018 in beeld: feestelijke duurzame mode" href="//weekend.knack.be/lifestyle/mode/h-m-conscious-exclusive-2018-in-beeld-feestelijke-duurzame-mode/diaporama-normal-981929.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Foto Most Recent');"><img src="/medias/15621/7998015.jpg" alt="H&amp;M Conscious Exclusive 2018 in beeld: feestelijke duurzame mode"><span class="overlay gallery"></span></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="H&amp;M Conscious Exclusive 2018 in beeld: feestelijke duurzame mode" href="//weekend.knack.be/lifestyle/mode/h-m-conscious-exclusive-2018-in-beeld-feestelijke-duurzame-mode/diaporama-normal-981929.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Foto Most Recent');">H&amp;M Conscious Exclusive 2018 in beeld: feestelijke duurzame mode</a></h1></div><script>rmgParamObject.displayedContent.add(981929);</script></article><article data-contentid="981917" class="Teaser teaser-flow diaporama-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="De lente: een smaakvolle cocktail" href="//weekend.knack.be/lifestyle/mode/de-lente-een-smaakvolle-cocktail/diaporama-normal-981917.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Foto Most Recent');"><img src="/medias/15620/7997713.jpg" alt="De lente: een smaakvolle cocktail"><span class="overlay gallery"></span></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="De lente: een smaakvolle cocktail" href="//weekend.knack.be/lifestyle/mode/de-lente-een-smaakvolle-cocktail/diaporama-normal-981917.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Foto Most Recent');"><i class="roularticon-plus"></i>De lente: een smaakvolle cocktail</a></h1></div><script>rmgParamObject.displayedContent.add(981917);</script></article><article data-contentid="981879" class="Teaser teaser-flow diaporama-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="In beeld: de kracht van pastel" href="//weekend.knack.be/lifestyle/mode/in-beeld-de-kracht-van-pastel/diaporama-normal-981879.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Foto Most Recent');"><img src="/medias/15619/7997261.jpg" alt="In beeld: de kracht van pastel"><span class="overlay gallery"></span></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="In beeld: de kracht van pastel" href="//weekend.knack.be/lifestyle/mode/in-beeld-de-kracht-van-pastel/diaporama-normal-981879.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Foto Most Recent');"><i class="roularticon-plus"></i>In beeld: de kracht van pastel</a></h1></div><script>rmgParamObject.displayedContent.add(981879);</script></article></div></div>
<div class="Module widget adhese"><div id="AFFI_300PX_2" class="Ad AFFI_300PX_2"></div></div>


                                                                    
                                    </div>
                            </aside>
                                                        <script>
                                rmgParamObject.rightColFiddle();
                            </script>
                                                                                        </div>
                <div class="row">
                        <div class="span12">
    <div id="weekend-cxense-article-voor-u-full-width" class="Module cxense widget"><div id="5e8896572fe671fa624820d3404730fdae045df7_template" style="display: none;"></div><div id="5e8896572fe671fa624820d3404730fdae045df7_target"></div><script type="text/javascript">
                        rmgParamObject.cxense.addWidget('5e8896572fe671fa624820d3404730fdae045df7');
                    </script></div>



    </div>
    <div class="Module widget"><style type="text/css">body.gallery div.partner{border:0 none !important;}body.gallery div.partner h3 a { color:#FFFFFF !important; }body.gallery div.partner h3, body.gallery div.partner p{padding:0 !important;}.partners .span3{width:170px !important;height:200px}</style>
<div class="widget partners clearfix">
				<div class="span12">
					<h3 class="hide">Onze partners</h3>
				</div>
<div id="AFFI_FOOTER"><script>initAdhese("AFFI_FOOTER");</script></div>
</div>
<script>headjs.ready(function(){
if($("#AFFI_FOOTER").children().length >3){$("#AFFI_FOOTER").parent().parent().find(".hide").removeClass("hide")}
});</script></div>


                </div>
            </section>

            <footer id="footer" role="contentinfo" class="clearfix">
                <div class="container">
                                            <div class="row">
    <div class="cover span4">
                                                    

                        </div>
    <div class="span5">
        <div class="row">
            <div class="span2">
                            <h3><a href="/lifestyle/">Lifestyle</a></h3>
                <ul class="unstyled">
                                                                    
                                        
                                        
            <li  >
                                <a  href="//www.knack.be/nieuws/" data-key="nieuws">Nieuws</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//trends.knack.be/economie/" data-key="economie">Economie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//trends.knack.be/economie/style/" data-key="style_home">Style</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//moneytalk.knack.be/geld-en-beurs/" data-key="beurs_en_geld_home">Geld</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//datanews.knack.be/ict/" data-key="technologie_home">Technologie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/lifestyle/" data-key="lifestyle">Lifestyle</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//weekend.knack.be/lifestyle/nest/" data-key="nest">Nest</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//focus.knack.be/entertainment/" data-key="entertainment">Entertainment</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//sportmagazine.knack.be/sport/" data-key="sport">Sport</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//ikgabouwen.knack.be/bouwen-renovatie/" data-key="bouwen_en_renoveren_home">Bouwen &amp; Renoveren</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//kanaalz.knack.be/" data-key="kanaalz_home">KanaalZ</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//grafisch-nieuws.knack.be/" data-key="grafisch_nieuws_home">Grafisch Nieuws</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//insidebeleggen.knack.be/beurs/" data-key="inside_beleggen_home">Beurs</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//plusmagazine.knack.be/" data-key="plusmagazine_home">Plusmagazine</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//www.kwestie.be">KWestie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//storesquare.be">Storesquare</a>
            </li>

        
                </ul>
                        </div>
            <div class="span3">
                            <div id="footer-newsletters">
                    <h3><a href="/nieuwsbrieven/">Nieuwsbrieven</a></h3>
                                        <ul class="unstyled">
                                                    <li><a href="/lifestyle/nieuwsbrieven/voorbeeld/?layout=daily" target="_new">dagelijkse KnackWeekend</a></li>
                                                    <li><a href="/lifestyle/nieuwsbrieven/voorbeeld/?layout=reizen" target="_new">wekelijkse KnackWeekend reizen</a></li>
                                                    <li><a href="/lifestyle/nieuwsbrieven/voorbeeld/?layout=culinair" target="_new">wekelijkse KnackWeekend culinair</a></li>
                                                    <li><a href="/lifestyle/nieuwsbrieven/voorbeeld/?layout=recepten" target="_new">wekelijkse KnackWeekend recepten</a></li>
                                                    <li><a href="/lifestyle/nieuwsbrieven/voorbeeld/?layout=nest" target="_new">maandelijkse Nest </a></li>
                                            </ul>
                                        <br>
                </div>
                                                            <h3><a href="http://m.weekend.knack.be/lifestyle/">Mobiele site</a></h3>
                                                            </div>

        </div>
    </div>
    <div class="span3 pull-right">
                                    <h3>
                                            <a href="/knack-digitaal/#follow-us">Volg ons</a>
                                    </h3>
                <ul class="social unstyled">
                                                                    
                                        
                                        
            <li class='facebook' >
                                <a  href="https://www.facebook.com/knackweekend">KnackWeekend op Facebook</a>
            </li>

                                                
                                        
                                        
            <li class='twitter' >
                                <a  href="https://twitter.com/knackweekend/">KnackWeekend op Twitter</a>
            </li>

                                                
                                        
                                        
            <li class='rss' >
                                <a  href="/rss/">KnackWeekend RSS</a>
            </li>

        
                </ul>
                        </div>
</div>
<hr />                        <div class="sub-footer row">
    <div class="copyright span4">
        <p>&copy; 2018 Roularta Media Group. Alle rechten voorbehouden.</p>
    </div>
    <div class="terms span5">
        <ul class="unstyled">
                                                          
                                        
                                        
            <li  >
                                <a  href="http://www.roulartamedia.be/nl/node/594">Adverteren</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/info/contact-info">Contact &amp; Info</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/info/copyright">Copyright</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.roularta.be/nl/disclaimer">Disclaimer &amp; Privacy</a>
            </li>

        
        </ul>
    </div>
    <div class="cim span3">
        <div class="btn-group pull-left">
            <a class="btn btn-default active" >NL</a><a class="btn btn-default "  href="http://weekend.levif.be" >FR</a>        </div>
        <a href="http://cim.be/media/Internet/DisclaimerCIMInternet" target="_blank">
            <img src="/images/logo_cim.png?v3.0.70" alt="Logo CIM internet" width="100" height="35" />
        </a>
    </div>
</div>                                    </div>
            </footer>
        </div>
                <!-- COOKIE ALERT -->
                    <div id="cookie-alert" class="rmgCookieAlert">
    Deze website maakt gebruik van cookies om uw gebruikservaring te verbeteren. Door verder te surfen, stemt u in met ons cookie-beleid. <a href="http://www.roularta.be/nl/privacy-policy" target="_blank">Meer info</a>
    <button data-dismiss="alert" class="rmgButton m-default m-small" type="button">OK</button>
</div>        
                    <div id="skyscraper">
                            <div id="adhese_wrapper_SKY">
            <div id="SKY" class="Ad SKY">
                                                            </div>
        </div>
    
            </div>
                        <div id="adhese_wrapper_LAYER">
            <div id="LAYER" class="Ad LAYER">
                                                                    <script>initAdhese('LAYER', 'inline');</script>
                            </div>
        </div>
    
                
                <a href="#" id="back-to-top"></a>

        <div id="trialDaysPopup" class="Modal fade" tabindex="-1" role="dialog"></div>

        <!--[if lt IE 10]>
        <script src="/js/vendor/flexibility.js?v3.3.62"></script>
        <script>
            var grids = document.getElementsByClassName('Grid');
            for (var i = 0; i < grids.length; i++) {
                grids[i].style.width = grids[i].offsetWidth+"px";

                var gridChildren = grids[i].children;
                for( var j = 0; j < gridChildren.length; j++) {
                    gridChildren[j].style.width = gridChildren[j].offsetWidth+"px";
                }
            };
            flexibility(document.getElementById('wrapper'));
        </script>
        <![endif]-->
        <script>
            headjs.js(
                {weatherWidget: '/js/weather/weather-widget.js?v3.3.62'},
                {jquery: '/js/vendor/jquery.min-1.8.2.js?v3.3.62'},
                                    {main2: '/js/main2.js?v3.3.62'},
                                {main: '/js/main.js?v3.3.62'},
                {bootstrap: '/js/vendor/bootstrap.min.js?v3.3.62'},
                {cookies: '/js/cookies.js?v3.3.62'},
                {address: '/js/vendor/jquery.address-1.5.min.js?v3.3.62'},
                {jcarousel: '/js/vendor/jquery.jcarousel.pack.js?v3.3.62'},
                {plusone: 'https://apis.google.com/js/plusone.js'},
                {flexslider: '/js/vendor/jquery.flexslider-min.js?v3.3.62'},
                                                    {typeahead:'/js/vendor/bootstrap3-typeahead.min.js?v3.3.62'},
                                                            {bp_btNew: '/js/bt.js?v3.3.62'},
                        {plus: '/js/paywall-plus.js?v3.3.62'},
        {paywall: '/js/paywall.js?v3.3.62'},
                    {plugins: '/js/plugins.js?v3.3.62'},
                {common2: '/js/common2.js?v3.3.62'},
                                                                                                                                                                                        {search: '/js/loadSearch.js?v3.3.62'},
                                {regi3: 'https://registratie.knack.be/registratie/js/registration.js'},
                {regi3Client: '/js/regi3-client.js?v3.3.62'}
            );

            headjs(function() {
                $.address.tracker(null);
            });

            headjs.test(rmgParamObject.pollExists, '/js/poll.js?v3.3.62', '' , function() {});
            headjs.test(rmgParamObject.liveExists, '/js/live.js?v3.3.62', '', function() {});
            headjs.test(rmgParamObject.promExists, '/js/game-prom.js?v3.3.62', '', function() {});

            if (rmgParamObject.pollExists) {
                var pollInput = document.createElement("input");
                pollInput.setAttribute('type', "hidden");
                pollInput.setAttribute('id', "pollNoSelectionError");
                pollInput.setAttribute('value', 'Gelieve uw keuze te maken');
                document.body.appendChild(pollInput);
            }

            headjs.ready("regi3Client", function() {bootstrapRegi3('Site-KnackWeekend-NL', 'WKN_WEB', 'NL_SITES_FULL');});
            headjs.ready(function() {checkModalIE9()});

            // Start rendering Cxense widgets
            rmgParamObject.cxense.renderNextWidget();
        </script>

                    <!-- START PAGEFAIR -->
            <script>
                function async_load(script_url){
                    var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
                    var s = document.createElement('script'); s.src = protocol + script_url;
                    var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
                }
                bm_website_code = 'AE6FEE443A5E4930';
                headjs.ready(function(){async_load('asset.pagefair.com/measure.min.js')});
                headjs.ready(function(){async_load('asset.pagefair.net/ads.min.js')});
            </script>
            <!-- END PAGEFAIR -->
                <!-- START GOOGLE SEARCH -->
        <script src="//www.google.be/jsapi"></script>
        <script>
            if(typeof google !== 'undefined') {
                google.load('search', '1');
                google.setOnLoadCallback(function() {
                    if(typeof google.search.CustomSearchControl !== 'undefined') {
                        google.search.CustomSearchControl.attachAutoCompletion(
                        '003331536963903498013:rboms35qss0',
                        document.getElementById('q'),
                        'searchbox');
                    }
                });
            }
        </script>
        <!-- END GOOGLE SEARCH -->
        <!-- START FACEBOOK API -->
        <script>
            window.fbAsyncInit = function() {
                // init the FB JS SDK
                FB.init({
                  appId      : '121115439219',                        // App ID from the app dashboard
                  status     : true,                                 // Check Facebook Login status
                  xfbml      : true                                  // Look for social plugins on the page
                });

                // Additional initialization code such as adding Event Listeners goes here
                FB.Event.subscribe('edge.create',
                    function(href, widget) {
                        if(href.indexOf('facebook.com') == -1){
                            headjs.ready("bp_bt", rmgBtTrackerCallBack(1,"fb"))
                        }
                    }
                );
              };

              // Load the SDK asynchronously
              (function(){
                 // If we've already installed the SDK, we're done
                 if (document.getElementById('facebook-jssdk')) {return;}

                 // Get the first script element, which we'll use to find the parent node
                 var firstScriptElement = document.getElementsByTagName('script')[0];

                 // Create a new script element and set its id
                 var facebookJS = document.createElement('script');
                 facebookJS.id = 'facebook-jssdk';

                 // Set the new script's source to the source of the Facebook JS SDK
                                     facebookJS.src = '//connect.facebook.net/nl_NL/all.js';
                                  // Insert the Facebook JS SDK into the DOM
                 firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
               }());
        </script>
        <!-- END FACEBOOK API -->
        <!-- START TWITTER API -->
        <script>
            window.twttr = (function (d, s, id) {
                var t, js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//platform.twitter.com/widgets.js";
                fjs.parentNode.insertBefore(js, fjs);
                return window.twttr || (t = {
                    _e: [],
                    ready: function (f) {
                        t._e.push(f)
                    }
                });
            }(document, "script", "twitter-wjs"));

            if(typeof twttr !== 'undefined') {
                twttr.ready(function (twttr) {
                    // bind events here
                    twttr.events.bind('click', function (event) {
                        if (event.region == 'tweet') {
                            headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                        }
                    });
                });
            }
        </script>
        <!-- END TWITTER API -->

        <!-- START ENDLESS SCROLL -->
                <!-- END ENDLESS SCROLL -->
        

        <!-- START GOOGLE ANALYTICS -->
                <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-8272409-1', 'auto', {'allowLinker': true});
            ga('require', 'displayfeatures');
            ga('require', 'linkid', 'linkid.js');
            ga('require', 'linker');
            ga('linker:autoLink', ['knack.be', 'levif.be', 'monclubplus.be', 'mijnplusclub.be'], false, true);
            ga('require','displayfeatures');
                            if((/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && /#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash))) {
                    var rmgGaAdv = {"dimension1":"Sofie De Graeve","dimension2":"1522139820","dimension3":"Radar","dimension4":"opinion","dimension5":"unknown","dimension6":"Site-KnackWeekend-NL","dimension9":"500 - 999","dimension12":0};

                    if (bt_profileId != '') {
                        rmgGaAdv['dimension8'] = bt_profileId;
                    }

                    ga('send', 'pageview', rmgGaAdv);
                }
            
                    </script>
                <!-- END GOOGLE ANALYTICS -->

                <!--  START onthe.io -->
        <script async src="https://cdn.onthe.io/io.js/Xkf8344RoQuo"></script>
        <!--  END onthe.io -->
        
                    <script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=86683&t=js&s=1"></script>
        
        

                    <!-- Facebook Pixel Code -->
            <script>
                !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function()
                {n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
                ;if(!f._fbq)f._fbq=n;
                    n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                        document,'script','https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '898721373547616');
                fbq('track', "PageView");
                fbq('track', "ViewContent");
            </script>
            <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=898721373547616&ev=PageView&noscript=1"/></noscript>
            <!-- End Facebook Pixel Code -->
                
            </body>
</html>
