
<!DOCTYPE html>
<html>
  <head>
      <title>
                  Club Congé met Lize Feryn: &#039;De beste zomer van mijn leven beleefde ik deze winter in Kaapstad&#039; - Mode - Knack Weekend.be
      </title>
      <script>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</script>
<script src="/js/rmgObject.js?v3.3.78"></script>
      <script>
    try {
        dataLayer = [rmgParamObject.gtm];
    } catch (error) {
        dataLayer = [{}];
    }

    if (typeof Storage !== 'undefined') {
      if (localStorage['bt_userEngagement']) {
        dataLayer[0]['userEngagement'] = JSON.parse(localStorage['bt_userEngagement']);
      }
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>

    <style>.async-hide { opacity: 0 !important} </style>
    <script>
        (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
            h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
            (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer', 500,
            {'GTM-P2LK5TC':true});
    </script>
          <script id="roularta-gdpr-script" data-locale="nl" data-domain=".knack.be" src='https://gdpr.roularta.be/js/roularta-gdpr.js?v1.3.0'></script>
    <script src="/js/rmgGdpr.js?v3.3.78"></script>
      <meta name="description" content="Twee maanden lang vertellen interessante mensen ons over hun zomerwensen en -plannen. Vandaag: model en actrice Lize Feryn. &#039;Voor mij mag de zomer eeuwig duren.&#039;" />
        <meta name="keywords" content="Lize Feryn Solo" />
        <meta name="adhese_location" content="_Site-KnackWeekend-NL-nl-mode_" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="knackweekend" />
        <meta property="fb:app_id" content="121115439219" />
        <meta property="fb:pages" content="60005197237" />
        <meta property="og:image" content="http://weekend.knack.be/medias/17104/8757661.jpg" />
        <meta property="og:title" content="Club Congé met Lize Feryn: &#039;De beste zomer van mijn leven beleefde ik deze winter in Kaapstad&#039;" />
        <meta property="og:description" content="Twee maanden lang vertellen interessante mensen ons over hun zomerwensen en -plannen. Vandaag: model en actrice Lize Feryn. &#039;Voor mij mag de zomer eeuwig duren.&#039;" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="http://weekend.knack.be/lifestyle/mode/club-conge-met-lize-feryn-de-beste-zomer-van-mijn-leven-beleefde-ik-deze-winter-in-kaapstad/article-normal-1176339.html" />
        <meta property="article:section" content="mode" />
        <meta property="article:published_time" content="2018-07-23 10:06:00" />
        <meta property="article:modified_time" content="2018-07-23 11:33:16" />
        <meta property="article:tag" content="Lize Feryn Solo" />
        <meta property="article:tag" content="Aster" />
        <meta property="article:tag" content="Deerlijk" />
        <meta property="article:tag" content="Kaapstad" />
        <meta property="article:tag" content="België" />
        <meta property="article:tag" content="Milaan" />
        <meta name="p:domain_verify" content="b6978b01ae91e74c786a8d320d84dcde" />
        <meta charset="utf-8" />
        <meta content="index,follow" name="robots" />
        <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
        <meta content="width=device-width,initial-scale=1,user-scalable=no" name="viewport" />
        <meta name="cXenseParse:recs:articleid" content="1001176339" />
        <meta name="cXenseParse:recs:rmg-pagetype" content="article" />
        <meta name="cXenseParse:recs:rmg-pagefulltype" content="article_normal" />
        <meta name="cXenseParse:recs:rmg-sitecode" content="Site-KnackWeekend-NL" />
        <meta name="cXenseParse:recs:rmg-mobileurl" content="http://m.weekend.knack.be/lifestyle/mode/club-conge-met-lize-feryn-de-beste-zomer-van-mijn-leven-beleefde-ik-deze-winter-in-kaapstad/article-normal-1176339.html" />
        <meta name="cXenseParse:recs:image" content="http://weekend.knack.be/medias/17104/8757661.jpg" />
                          <link rel="canonical" href="//weekend.knack.be/lifestyle/mode/club-conge-met-lize-feryn-de-beste-zomer-van-mijn-leven-beleefde-ik-deze-winter-in-kaapstad/article-normal-1176339.html"/>
      <link rel="shortcut icon" href="/images/favicon_Site-KnackWeekend-NL.ico?v3.0.77">
      <link rel="apple-touch-icon" href="/images/favicon_Site-KnackWeekend-NL.ico?v3.0.77">
                  <link rel="amphtml" href="https://weekend.knack.be/lifestyle/mode/club-conge-met-lize-feryn-de-beste-zomer-van-mijn-leven-beleefde-ik-deze-winter-in-kaapstad/article-normal-1176339.html.amp">
                      <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,500,700">
            <link rel="stylesheet" href="/css/style_KnackWeekend-NL.css?v3.3.20" media="screen,projection">
            <link rel="stylesheet" href="/css/Site-KnackWeekend-NL.desktop.css?v3.3.20" media="screen,projection">
                        <link rel="stylesheet" href="/css/Site-KnackWeekend-NL.css?v3.3.20" media="screen,projection">
                            <link href="/css/print.css?v3.3.20" rel="stylesheet" type="text/css" media="print" />
      <!-- b-miaa css -->
            <!-- e-miaa css -->
      <!-- b-miaa -->
            <!-- e-miaa -->

                <!-- Start Visual Website Optimizer Asynchronous Code -->
          <script type='text/javascript'>
              _vis_opt_check_segment={"global":true};
              var _vwo_code=(function(){
                  var account_id=345634,
                      settings_tolerance=2000,
                      library_tolerance=2500,
                      use_existing_jquery=false,
                      /* DO NOT EDIT BELOW THIS LINE */
                      f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
          </script>
          <!-- End Visual Website Optimizer Asynchronous Code -->
      
      
      <script src="/js/general-init.js?v3.3.78"></script>
      <script src="/js/init.js?v3.3.78"></script>
      <script src="/regi/getuserregistration" type="text/javascript" ></script>
      <script src="/js/vendor/head.min.js?v3.3.78"></script>
            <script type="text/javascript">
            function initAdhese(d,h,f){};
        </script>
        <script src="https://pool-roularta.adhese.com/tag/tag.js"></script>
        <script src="/js/ads.js?v3.3.78" type="text/javascript" ></script>
        <script src="/js/wob-bannering.js?v3.3.78"></script>
    <!-- Begin comScore Tag -->
    <noscript>
      <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->
          <script>headjs.load('//registratie.roularta.be/css/registration.css')</script>
                  <script type="text/javascript">
            if (top.location !== location) {
                top.location.href = document.location.href;
            }
        </script>
            

    <script>
        headjs.ready('jquery', function() {
            $('#article-body a').click(function() {
                rmgParamObject.tracking.wrapper('send', 'event', 'body_manual', 'Click', $(this).attr('href').split('?')[0]);
            });
            $('#groupement-box a').click(function() {
                rmgParamObject.tracking.wrapper('send', 'event', 'body_automated', 'Click', $(this).attr('href').split('?')[0]);
            });
        });
    </script>

                <style>
            .Teaser-info-comments{display:none !important;}
        </style>
          <script type="text/javascript">
          if(headjs.browser.safari && headjs.browser.version >= 7){
              var pwSafariScript = document.createElement('script');
              pwSafariScript.type = 'text/javascript';
              pwSafariScript.src = '/js/pushwoosh/pushwoosh-safari.js?v3.3.78';
              document.head.appendChild(pwSafariScript);
          }
      </script>
                <script type="text/javascript" src="/js/adhese/adhese.v2.js?v3.3.78"></script>
          <script>
              Adhese.prototype.SafeFrame.prototype.addPositions = function(inAds) {
                  for (var index in inAds) {
                      var ad = inAds[index];
                      ad.sfHtml = ad.tag;
                      if (ad.ext == "js") {
                          if (ad.body != undefined && ad.body != "" && ad.body.match(/<script|<SCRIPT/)) {
                              ad.sfHtml = ad.body;
                          } else {
                              ad.sfSrc = ad.swfSrc;
                          }
                      }
                      var posConf = new $sf.host.PosConfig({
                          id: ad.adType,
                          w: ad.width,
                          h: ad.height,
                          size: ad.width + "x" + ad.height,
                          dest: ad.adType,
                          tgt: "_blank"
                      });
                      var proxistoreId = '05032040';
                      var proxistoreObj = null;
                      if(proxistoreId != '') {
                          proxistoreObj = {
                              'proxistore' : {'publisherSpotId': proxistoreId}
                          };
                      }
                      ad.sfHtml = ad.sfHtml + '<script src="https://z.moatads.com/roulartadisplay3018745942/moatad.js#'+
                                                              'moatClientLevel1=' + ad.advertiserId + '&' +
                                                              'moatClientLevel2=' + ad.orderId + '&' +
                                                              'moatClientLevel3=' + ad.adspaceId + '&' +
                                                              'moatClientLevel4=' + ad.adFormat + '&' +
                                                              'moatClientSlicer1=' + rmgParamObject.siteCode + '&' +
                                                              'moatClientSlicer2=' + ad.adType + rmgParamObject.ads.desktop.adtag + '&' +
                                                              'zMoatSZ=' + ad.width+'x'+ad.height +
                                              '"></scr'+'ipt>';
                      this.adhesePositions.push(
                          new $sf.host.Position(
                              {
                                  id: ad.adType,
                                  html: ad.sfHtml,
                                  src: ad.sfSrc,
                                  conf: posConf
                              },
                              null,
                              proxistoreObj,
                              null
                          )
                      );
                  }
              };
          </script>
                        <!-- PROXISTORE SCRIPT -->
              <script>
                  if ($sf.host.meta == undefined) {
                      $sf.host.meta = {};
                  }
                  $sf.host.meta.proxiStorePublisherSpotId = '05032040';
                  !function() {
                      var $ps_version = window.localStorage && localStorage.getItem("ps_version") || new Date().getTime(),
                          $ps_head = document.getElementsByTagName("head")[0] || document.documentElement,
                          $ps_base_url = '//abs.proxistore.com/',
                          $ps_script = document.createElement("script");
                      $ps_script.src = $ps_base_url + 'scripts/ps-ut-draw.min.js?v=' + $ps_version,
                          $ps_script.async = true,
                      $ps_script.addEventListener && $ps_script.addEventListener("load",function() {
                          $ps.start({'baseUrl': $ps_base_url, 'langCtx': 'nl/','publisherSpotParams' : [  {'publisherSpotId': '05032040'}]});
                      });
                      $ps_head.insertBefore($ps_script, $ps_head.firstChild);
                  }();

                  if (window.localStorage) {
                      var $ps_publisherSpot = "05032040",
                          $ps_capping = JSON.parse(localStorage.getItem("ps_capping_" + $ps_publisherSpot)) || {'view': -1},
                          $ps_exposure = JSON.parse(localStorage.getItem("ps_exposure_" + $ps_publisherSpot)) || 0;

                      if ($ps_exposure < $ps_capping.view) {
                          $ps_exposure = 1 + $ps_exposure, localStorage.setItem("ps_exposure_" + $ps_publisherSpot, $ps_exposure);
                          var $ps_now = new Date(), $ps_ads = JSON.parse(localStorage.getItem("ps_ads_" + $ps_publisherSpot)),
                              $ps_adsDateIndex = $ps_now.getFullYear().toString() + ($ps_now.getMonth() < 9 ?
                                  '0' + ($ps_now.getMonth() + 1).toString() :
                                  ($ps_now.getMonth() + 1).toString()) + ($ps_now.getDate() < 10 ?
                                  '0' + $ps_now.getDate() : $ps_now.getDate().toString()),
                              $ps_ads_now = $ps_ads && $ps_adsDateIndex in $ps_ads && $ps_ads[$ps_adsDateIndex].indexOf($ps_now.getHours()) >= 0;
                      }
                  }
              </script>
              <!-- END PROXISTORE SCRIPT -->
                    <script type="text/javascript">
              try {
                  var rmgAdhese = new Adhese();
                  rmgAdhese.init({
                      debug: true,
                      safeframe: true,
                      account: "roularta",
                      host: "https://ads-roularta.adhese.com/",
                      location: "_Site-KnackWeekend-NL-nl-mode_"
                  });

                  if (typeof getCookie == "function") {
                    rmgAdhese.registerRequestParameter('hk', getCookie("bt_profileId"));
                  }

                  if(typeof rmgGdpr !== 'undefined') {
                      rmgGdpr.handleAdhese();
                  }

                  if (typeof user_info != 'undefined') {
                      if (typeof user_info.dateofbirth != 'undefined') {
                          var parts = user_info.dateofbirth.split('-');
                          var d = new Date();
                          d.setFullYear(parts[0]);
                          d.setMonth(parts[1]);
                          d.setDate(parts[2]);
                          rmgAdhese.registerRequestParameter('ag', Math.round((new Date().getTime() - d.getTime()) / 1e3 / 60 / 60 / 24 / 365))
                      }

                      var gender = 0;
                      if (typeof user_info.gender != 'undefined') {
                          if (user_info.gender == 'M')
                              gender = 1;
                          else if (user_info.gender == 'V')
                              gender = 3;
                      }
                      rmgAdhese.registerRequestParameter('ge', gender);

                      if (typeof user_info.postcode != 'undefined') {
                          rmgAdhese.registerRequestParameter('ci', user_info.postcode);
                      }
                  }

                                        // Proxistore register active campaign param with Adhese
                      if ($ps_ads_now) {
                          rmgAdhese.registerRequestParameter('in',"prx");
                      }
                  
                  rmgParamObject.ads.jsonFormats = [];
                  rmgParamObject.ads.openJsonRequests = 0;
                                                                                                                                        rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("BAN"));
                                                                                rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("SKY"));
                                                                                                                                                            rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("HALFP"));
                                                                                                                                                                                                  rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("AFFI_300PX_1"));
                                                                                rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("AFFI_300PX_2"));
                                                                                                                                                                                                                                                                                                                
                  rmgParamObject.ads.json = [];
                  rmgParamObject.ads.openJsonRequests++;

                  rmgParamObject.ads.initSafeframes();

                  for (var i = rmgParamObject.ads.jsonFormats.length - 1; i >= 0; i--) {
                      var ad = rmgParamObject.ads.jsonFormats[i];
                      if(ad.swfSrc && ad.swfSrc.indexOf('tag.do') > -1){
                          rmgParamObject.ads.openJsonRequests++;
                          AdheseAjax.request({
                              url: rmgAdhese.getRequestUri(ad, {'type':'json','preview':true}),
                              method: 'get',
                              json: true
                          })
                              .done(function(result) {
                                  rmgAdhese.safeframe.addPositions(result);
                                  for (var i = result.length - 1; i >= 0; i--) {
                                      rmgParamObject.ads.json.push(result[i]);
                                      rmgParamObject.ads.renderSafeframe(result[i].adType);
                                  }
                                  rmgParamObject.ads.openJsonRequests--;
                              });
                      }
                  }
              } catch(e){}
          </script>
                      <!-- START CXENSE SCRIPT -->
          <script type="text/javascript">
              var cX = cX || { options: { consent: true }};
              cX.callQueue = cX.callQueue || [];

              cX.callQueue.push(['setSiteId', '1145188326792283298']);
                            cX.callQueue.push(['sendPageViewEvent']);
              if(typeof rmgGdpr !== 'undefined') {
                  rmgGdpr.handleCXense();
              }
          </script>
          <script type="text/javascript">
              (function(d,s,e,t)
                      {e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);}
              )(document,'script');
          </script>
          <!-- END CXENSE SCRIPT -->
        </head>
    <body class="Content article_normal content rmgDetail m-article_normal article mode        ">
                  <script>
                rmgParamObject.ads.renderInPageFormats();
            </script>
                      <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
        
                <script type="text/javascript">
            var pp_gemius_identifier = 'B2Y70KtrcLJQkJE3nIpVycQLTDj_cyvDdWQqe_yW1WP.M7';
            var pp_gemius_extraparameters = new Array('lan=NL','key=mode');
            if (rmgParamObject.env == 'prod') {
                (function(d,t){
                    try{
                        var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                        gt.setAttribute('async','async');
                        gt.setAttribute('defer','defer');
                        gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                        s.parentNode.insertBefore(gt,s);
                    }
                    catch(e){}
                })(document,'script');
            }
        </script>
        
        <div id="fb-root"></div>
        <div id="pinbar"></div>
        
                                        <div id="adhese_wrapper_SPLASH">
            <div id="SPLASH" class="Ad SPLASH">
                                    <div id="adh_toCopyContent" class="clearfix" style="display:none;">
                        <a href="javascript:void(0)" onclick="return (typeof adh_splash_object !== 'undefined') ? adh_splash_object.close() : closeSplash();">
                            <div class="logo">Knack Weekend.be</div>
                            <span>Klik hier om verder te gaan naar</span>
                        </a>
                    </div>
                                                    <script>initAdhese('SPLASH', 'inline');</script>
                            </div>
        </div>
    
                
                        <div id="wrapper">
                                                <div class="rmgHeader-wrapper">
    <header class="rmgHeader">
        <nav>
            <ul class="rmgHeader-mainnav">
                                <li class="m-home">
                    <a href="/lifestyle/">
                        <img src="/images/svg/logos/logo_Site-KnackWeekend-NL.svg?v3.0.77" class="rmgHeader-logo" />
                    </a>
                </li>
                                                                                                                                    <li class="m-sections">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-sections" aria-labelledby="subnav-sections-label" />
                                <label for="subnav-sections" id="subnav-sections-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Rubrieken');">Rubrieken</label>
                                <ul class="rmgHeader-subnav m-sections h-dropdown">
                                                                            <li><a href="/lifestyle/">Home</a></li>
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/+/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_&lt;span class=&quot;roularticon-plus&quot;&gt;&lt;/span&gt;zone');" >
                                                                                                                                                                            <span class="roularticon-plus"></span>zone
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/lifestyle/recent-nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Meest recent');" >
                                                                                                                                                                            Meest recent
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/lifestyle/opinie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Opinie');" >
                                                                                                                                                                            Opinie
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/lifestyle/mode/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Mode');" >
                                                                                                                                                                            Mode
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/lifestyle/beauty/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Beauty');" >
                                                                                                                                                                            Beauty
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/lifestyle/wonen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Wonen');" >
                                                                                                                                                                            Wonen
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/lifestyle/reizen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Reizen');" >
                                                                                                                                                                            Reizen
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/lifestyle/culinair/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Culinair');" >
                                                                                                                                                                            Culinair
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/lifestyle/culinair/recepten/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Recepten');" >
                                                                                                                                                                            Recepten
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/lifestyle/maatschappij/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Maatschappij');" >
                                                                                                                                                                            Maatschappij
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/lifestyle/wedstrijden/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Wedstrijden');" >
                                                                                                                                                                            Wedstrijden
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/lifestyle/acties/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Acties');" >
                                                                                                                                                                            Acties
                                                                                                            </a>
                                                                                            </li>
                                                                                            <li class="m-split"></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//knack.puzzelclub.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Puzzelclub');" >
                                                                                                                                                                            Puzzelclub
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.knack.be/nieuws/knack-club/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Knack Club');" >
                                                                                                                                                                            Knack Club
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/lifestyle/magazine/archive/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Archief');" >
                                                                                                                                                                            Archief
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//weekend.knack.be/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Weekend_van_deze_week');" >
                                                                                                                                                                            Het magazine
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                        <li class="m-magazine">
                                                            <a href="//weekend.knack.be/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Weekend_van_deze_week');">Het magazine</a>
                                                    </li>
                                                                                                                                                        <li class="m-advantages">
                                                            <a href="//www.knack.be/voordelen-voor-abonnees/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Voor_abonnees');">Voordelen<small>voor abonnees</small></a>
                                                    </li>
                                                                                                                                                        <li class="m-subscribe">
                                                            <a href="//www.knack.be/info/abonnementen/?utm_source=knackweekend&amp;utm_medium=nav&amp;utm_content=Abonneren&amp;utm_campaign=abonnementen" class="rmgButton m-primary m-harmony" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Abonneren');">Abonneren</a>
                                                    </li>
                                                                                                                                                        <li class="m-logon">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-logon" disabled aria-labelledby="subnav-logon-label" />
                                <label for="subnav-logon" id="subnav-logon-label" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Profiel');"><span class="rmgIcon m-user u-notification m-loading" aria-hidden="true"></span><span class="m-optional u-hide">Aanmelden</span></label>
                                <ul class="rmgHeader-subnav m-logon h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Registratie_beheren');" data-action="personalData">
                                                                                                                                                                            <span class="rmgIcon m-user-outline" aria-hidden="true"></span>Mijn registratie beheren
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Nieuwsbrieven');" data-action="manageNewsletterSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-envelope" aria-hidden="true"></span>Mijn nieuwsbrieven beheren
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.knack.be/lees-later/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_lees_later_view');" >
                                                                                                                                                                            <span class="rmgIcon u-notification m-bookmark" aria-hidden="true"></span>Lees later
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="m-abo" href="//mijn.abonnementen.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Abonnement_beheren');" data-action="manageSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-book" aria-hidden="true"></span>Mijn abonnement beheren
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Abonnement_koppelen');" data-action="manageSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-lock" aria-hidden="true"></span>Mijn abonnement koppelen
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="m-subscribe" href="//www.knack.be/info/abonnementen/?utm_source=knackweekend&amp;utm_medium=nav&amp;utm_content=Abonneren&amp;utm_campaign=abonnementen" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Abonneren');" >
                                                                                                                                                                            <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Abonneren
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.knack.be/voordelen-voor-abonnees/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Voor_abonnees');" >
                                                                                                                                                                            <span class="rmgIcon m-user-checked-outline" aria-hidden="true"></span>Voordelen voor abonnees
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//abonnementen.knack.be/faq.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Help');" >
                                                                                                                                                                            <span class="rmgIcon m-question-mark" aria-hidden="true"></span>Hulp nodig?
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regLogoff"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Afmelden');" >
                                                                                                                                                                            <span class="rmgIcon m-user-cross-outline" aria-hidden="true"></span>Afmelden
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                        <li class="m-search">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-search" aria-labelledby="subnav-search-label" />
                                <label for="subnav-search" id="subnav-search-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Zoeken');"><span class="rmgIcon m-search" aria-hidden="true"></span><span class="u-sr">Zoeken</span></label>
                                <ul class="rmgHeader-subnav m-search h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    
                <form action="/lifestyle/zoeken" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Zoeken</button>
                </form>
            
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                        <li class="m-magazines">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-magazines" aria-labelledby="subnav-magazines-label" />
                                <label for="subnav-magazines" id="subnav-magazines-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'meer', 'KnackWeekend-NL_Meer');"><span class="rmgIcon m-bars" aria-hidden="true"></span><span class="m-optional">Onze magazines</span></label>
                                <ul class="rmgHeader-subnav m-magazines h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    
                <form action="/lifestyle/zoeken" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Zoeken</button>
                </form>
            
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.knack.be/nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Nieuws');" >
                                                                                                                    <span><img name="Site-Knack-NL" data-src="/images/svg/logos/logo_Site-Knack-NL.svg" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Nieuws</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/lifestyle/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Lifestyle');" >
                                                                                                                    <span><img name="Site-KnackWeekend-NL" data-src="/images/svg/logos/logo_Site-KnackWeekend-NL.svg" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Lifestyle</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//focus.knack.be/entertainment/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Entertainment');" >
                                                                                                                    <span><img name="Site-KnackFocus-NL" data-src="/images/svg/logos/logo_Site-KnackFocus-NL.svg" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Entertainment</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//trends.knack.be/economie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Economie');" >
                                                                                                                    <span><img name="Site-Trends-NL" data-src="/images/svg/logos/logo_Site-Trends-NL.svg" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Economie</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//trends.knack.be/economie/style/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-Style-NL_Style');" >
                                                                                                                    <span><img name="Site-Trends-Style-NL" data-src="/images/svg/logos/logo_Site-Trends-Style-NL.svg" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Style</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//moneytalk.knack.be/geld-en-beurs/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Geld');" >
                                                                                                                    <span><img name="Site-Moneytalk-NL" data-src="/images/svg/logos/logo_Site-Moneytalk-NL.svg" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Geld</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//kanaalz.knack.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_KanaalZ');" >
                                                                                                                    <span><img name="Site-KanaalZ-NL" data-src="/images/svg/logos/logo_Site-KanaalZ-NL.svg" aria-hidden="true" /></span>
                                                                                                                                                                            <span>KanaalZ</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//datanews.knack.be/ict/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Technologie');" >
                                                                                                                    <span><img name="Site-DataNews-NL" data-src="/images/svg/logos/logo_Site-DataNews-NL.svg" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Technologie</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//sportmagazine.knack.be/sport/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Sport');" >
                                                                                                                    <span><img name="Site-Sportmagazine-NL" data-src="/images/svg/logos/logo_Site-Sportmagazine-NL.svg" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Sport</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//weekend.knack.be/lifestyle/nest/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-Nest-NL_Nest');" >
                                                                                                                    <span><img name="Site-KnackWeekend-Nest-NL" data-src="/images/svg/logos/logo_Site-KnackWeekend-Nest-NL.svg" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Nest</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//plusmagazine.knack.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_Plusmagazine');" >
                                                                                                                    <span><img name="Site-Plusmagazine-NL" data-src="/images/svg/logos/logo_Site-Plusmagazine-NL.svg" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Plusmagazine</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                </ul>
            <script>
                document.querySelector('input[id=subnav-magazines]').addEventListener('change', function() {
                    if (this.checked)
                        rmgParamObject.imgLazyLoader('.rmgHeader-subnav.m-magazines');
                });
            </script>
        </nav>
    </header>
</div>
                                            <div id="adhese_wrapper_BAN">
            <div id="BAN" class="Ad BAN">
                                            </div>
        </div>
    
                                    <!--DEBUG-CONTAINER-->
            <section id="main" class="container">
                <div class="row">
                                                                      <section id="primary" class="span8" role="main">
                                        

    
    
        <div  itemtype="http://schema.org/NewsArticle">
        <article>
                                                        
            <div class="social-sticky-wrapper" style="display: none;">
            <div class="social-sticky-bar">
                                <aside class="toolbar sticky clearfix">
        <ul>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
                                                            <li class="toolbar_item_social toolbar_item_facebook">
                                        <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fweekend.knack.be%2Flifestyle%2Fmode%2Fclub-conge-met-lize-feryn-de-beste-zomer-van-mijn-leven-beleefde-ik-deze-winter-in-kaapstad%2Farticle-normal-1176339.html" target="_blank" title="Deel op Facebook" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','facebook')">Deel op Facebook</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_twitter">
                                        <a href="https://twitter.com/share?url=http://www.knack.be/s/r/c/1176339&text=Club%20Cong%C3%A9%20met%20Lize%20Feryn%3A%20%27De%20beste%20zomer%20van%20mijn%20leven%20beleefde%20ik%20deze%20winter%20in%20Kaapstad%27&via=knackweekend" target="_blank" title="Deel op Twitter" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','twitter')">Deel op Twitter</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_googleplus">
                                        <a href="https://plus.google.com/share?url=http%3A%2F%2Fweekend.knack.be%2Flifestyle%2Fmode%2Fclub-conge-met-lize-feryn-de-beste-zomer-van-mijn-leven-beleefde-ik-deze-winter-in-kaapstad%2Farticle-normal-1176339.html" target="_blank" title="Deel op Google+" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','googleplus')">Deel op Google+</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_linkedin">
                                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fweekend.knack.be%2Flifestyle%2Fmode%2Fclub-conge-met-lize-feryn-de-beste-zomer-van-mijn-leven-beleefde-ik-deze-winter-in-kaapstad%2Farticle-normal-1176339.html&title=Club%20Cong%C3%A9%20met%20Lize%20Feryn%3A%20%27De%20beste%20zomer%20van%20mijn%20leven%20beleefde%20ik%20deze%20winter%20in%20Kaapstad%27&source=Knack Weekend.be" target="_blank" title="Deel op LinkedIn" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','linkedin')">Deel op LinkedIn</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_pinterest">
                                        <a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fweekend.knack.be%2Flifestyle%2Fmode%2Fclub-conge-met-lize-feryn-de-beste-zomer-van-mijn-leven-beleefde-ik-deze-winter-in-kaapstad%2Farticle-normal-1176339.html&media=http://weekend.knack.be%2Fmedias%2F17104%2F8757661.jpg&description=Club%20Cong%C3%A9%20met%20Lize%20Feryn%3A%20%27De%20beste%20zomer%20van%20mijn%20leven%20beleefde%20ik%20deze%20winter%20in%20Kaapstad%27" target="_blank" title="Deel op Pinterest" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','pinterest')">Deel op Pinterest</a>
                </li>
                                    
                            <li class="toolbar_item_email">
                    <a rel="nofollow" href="mailto:?subject=Club&#x20;Cong&#x00E9;&#x20;met&#x20;Lize&#x20;Feryn&#x3A;&#x20;&#x27;De&#x20;beste&#x20;zomer&#x20;van&#x20;mijn&#x20;leven&#x20;beleefde&#x20;ik&#x20;deze&#x20;winter&#x20;in&#x20;Kaapstad&#x27;&#x20;-&#x20;Knack&#x20;Weekend&amp;body=Ik&#x20;las&#x20;net&#x20;dit&#x20;interessant&#x20;artikel&#x20;op&#x20;Knack&#x20;Weekend.be&#x3A;&#x20;http&#x3A;&#x2F;&#x2F;weekend.knack.be&#x2F;lifestyle&#x2F;mode&#x2F;club-conge-met-lize-feryn-de-beste-zomer-van-mijn-leven-beleefde-ik-deze-winter-in-kaapstad&#x2F;article-normal-1176339.html" title="Verzenden via mail" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"><i class="fa fa-envelope-o"></i></a>
                </li>
                                        <li class="toolbar_item_social toolbar_item_shares"><span>32</span>Keer gedeeld</li>
                                       </ul>
                </aside>
    <script>personalizeSocialButtonsOrder('');</script>

            </div>
        </div>
    
                                                                

                                                                        <script>
                headjs.ready(function(){
                    rmgParamObject.tracking.wrapper('send', 'event', 'plus_registratiebalk_top', 'display', 'registratiebalk_top_getoond');
                });
            </script>
                        <header>
    
                    
            
    <h1 itemprop="name">
        Club Congé met Lize Feryn: 'De beste zomer van mijn leven beleefde ik deze winter in Kaapstad'
    </h1>
                <div class="row">
            <div class="span8 meta">
                <div class="row">
                                                                    <div class="span4 byline" itemprop="author" itemtype="http://schema.org/Person" itemscope="itemscope">
                                                                                                <span class="byline-picture">
                                        <a rel="author" href="//weekend.knack.be/lifestyle/auteurs/lotte-philipsen-625.html">
                                            <img class="author-image pull-left" alt="Lotte Philipsen" src="//weekend.knack.be/assets/52/avatar_26795.jpg" itemprop="image" width="38" height="38" />
                                        </a>
                                    </span>
                                                                <span class="byline-name" itemprop="name">
                                    <a rel="author" itemprop="url" href="//weekend.knack.be/lifestyle/auteurs/lotte-philipsen-625.html" title="Artikels van Lotte Philipsen">
                                        Lotte Philipsen
                                    </a>
                                </span>
                                                                    <span class="byline-title" itemprop="jobTitle">Redactrice KnackWeekend.be</span>
                                                                                    </div>
                                                                                        <div class="span4 date">
                                <p class="date">23/07/18 om 10:06 - Bijgewerkt om 11:33</p>

                                
                        </div>
                                    </div>
            </div>
        </div>
                    <p class="lead" itemprop="description">Twee maanden lang vertellen interessante mensen ons over hun zomerwensen en -plannen. Vandaag: model en actrice Lize Feryn. 'Voor mij mag de zomer eeuwig duren.'</p>

        </header>
                                                                            
                            <aside class="toolbar top clearfix">
        <ul>
                            <li class="toolbar_item_social toolbar_item_shares"><span>32</span>Keer gedeeld</li>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
                                                            <li class="toolbar_item_social toolbar_item_facebook">
                                        <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fweekend.knack.be%2Flifestyle%2Fmode%2Fclub-conge-met-lize-feryn-de-beste-zomer-van-mijn-leven-beleefde-ik-deze-winter-in-kaapstad%2Farticle-normal-1176339.html" target="_blank" title="Deel op Facebook" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','facebook')">Deel op Facebook</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_twitter">
                                        <a href="https://twitter.com/share?url=http://www.knack.be/s/r/c/1176339&text=Club%20Cong%C3%A9%20met%20Lize%20Feryn%3A%20%27De%20beste%20zomer%20van%20mijn%20leven%20beleefde%20ik%20deze%20winter%20in%20Kaapstad%27&via=knackweekend" target="_blank" title="Deel op Twitter" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','twitter')">Deel op Twitter</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_googleplus">
                                        <a href="https://plus.google.com/share?url=http%3A%2F%2Fweekend.knack.be%2Flifestyle%2Fmode%2Fclub-conge-met-lize-feryn-de-beste-zomer-van-mijn-leven-beleefde-ik-deze-winter-in-kaapstad%2Farticle-normal-1176339.html" target="_blank" title="Deel op Google+" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','googleplus')">Deel op Google+</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_linkedin">
                                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fweekend.knack.be%2Flifestyle%2Fmode%2Fclub-conge-met-lize-feryn-de-beste-zomer-van-mijn-leven-beleefde-ik-deze-winter-in-kaapstad%2Farticle-normal-1176339.html&title=Club%20Cong%C3%A9%20met%20Lize%20Feryn%3A%20%27De%20beste%20zomer%20van%20mijn%20leven%20beleefde%20ik%20deze%20winter%20in%20Kaapstad%27&source=Knack Weekend.be" target="_blank" title="Deel op LinkedIn" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','linkedin')">Deel op LinkedIn</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_pinterest">
                                        <a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fweekend.knack.be%2Flifestyle%2Fmode%2Fclub-conge-met-lize-feryn-de-beste-zomer-van-mijn-leven-beleefde-ik-deze-winter-in-kaapstad%2Farticle-normal-1176339.html&media=http://weekend.knack.be%2Fmedias%2F17104%2F8757661.jpg&description=Club%20Cong%C3%A9%20met%20Lize%20Feryn%3A%20%27De%20beste%20zomer%20van%20mijn%20leven%20beleefde%20ik%20deze%20winter%20in%20Kaapstad%27" target="_blank" title="Deel op Pinterest" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','pinterest')">Deel op Pinterest</a>
                </li>
                                    
                            <li class="toolbar_item_email">
                    <a rel="nofollow" href="mailto:?subject=Club&#x20;Cong&#x00E9;&#x20;met&#x20;Lize&#x20;Feryn&#x3A;&#x20;&#x27;De&#x20;beste&#x20;zomer&#x20;van&#x20;mijn&#x20;leven&#x20;beleefde&#x20;ik&#x20;deze&#x20;winter&#x20;in&#x20;Kaapstad&#x27;&#x20;-&#x20;Knack&#x20;Weekend&amp;body=Ik&#x20;las&#x20;net&#x20;dit&#x20;interessant&#x20;artikel&#x20;op&#x20;Knack&#x20;Weekend.be&#x3A;&#x20;http&#x3A;&#x2F;&#x2F;weekend.knack.be&#x2F;lifestyle&#x2F;mode&#x2F;club-conge-met-lize-feryn-de-beste-zomer-van-mijn-leven-beleefde-ik-deze-winter-in-kaapstad&#x2F;article-normal-1176339.html" title="Verzenden via mail" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"><i class="fa fa-envelope-o"></i></a>
                </li>
                                                    </ul>
                <ul>
                                            <li class="toolbar_item_read-later">
                            <a href="javascript:void(0)"
                               class="read-later-button "
                               onclick="rmgPersonalizationObject.readLater.toggleContent('1176339');">
                                <i class="roularticon roularticon-bookmark"></i>Lees later
                            </a>
                        </li>
                                                                                <li class="toolbar_item_print">
                                <a rel="nofollow" title="Afdrukken"  onclick="window.print();"> Afdrukken</a>

                    </li>
                </ul>
                </aside>
    <script>personalizeSocialButtonsOrder(' top ');</script>

    
                                                                            <figure class="image" itemprop="associatedMedia" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><img src="/medias/17104/8757661.jpg" alt="Club Cong&eacute; met Lize Feryn: 'De beste zomer van mijn leven beleefde ik deze winter in Kaapstad'" width="620" height="413"><meta itemprop="representativeOfPage" content="true"><figcaption><p class="caption" itemprop="caption">Lize Feryn <span class="copyright" itemprop="copyrightHolder">&copy; gf</span></p></figcaption></figure>

                                                                        <div class="row">
                                            <div class="article-body span8" itemprop="reviewBody">
                                                            <div id="article-body">
                                    <script>var commentCount = 0;</script><p>Lize Feryn (25) is model en actrice in binnen- en buitenland, bekend van onder meer de televisiereeksen 'In Vlaamse velden' en '#hetisingewikkeld'. Als model liep ze al shows voor &shy;Calvin Klein, Natan en United Colors of Benetton. Met haar zussen Yanne en Mira richtte Lize het handtassen&shy;label <a href="https://www.atelierferyn.be/" target="_blank">Feryn </a>op. In hun atelier in Deerlijk combineren ze hun passie voor ambacht en creatie. </p><h2><strong>Wat was de beste zomer van je leven? </strong></h2><p>LIZE FERYN: Een atypisch antwoord, maar mag ik voor de voorbije winter kiezen? Ik ben voor drie maanden naar Kaapstad getrokken, waar het hartje zomer was. Geen winterjassen dus, maar bikini's en zomerkleedjes. Niet ski&euml;n, maar surfen en bergbeklimmen. Cocktails in plaats van gl&uuml;hwein. Zo kon ik heerlijk bruingebakken aan ons Belgische voorjaar beginnen. </p><script>
                
                if (typeof rmgParamObject.ads.desktop.VIDEO650x250 !== 'undefined' && rmgParamObject.ads.desktop.VIDEO650x250.active == true) {
                    initAdhese('VIDEO650x250', 'inline');
                }
                
            </script><h2><strong>Wat is je ultieme zomerboek?</strong></h2><p><strong> </strong></p><p>LIZE FERYN: Of het een zomerboek is, weet ik niet, maar <em>Invisible </em>van Paul Auster heb ik heel graag gelezen. Het is zo'n boek dat je wanneer het uit is nog eens opnieuw wil lezen met een andere blik.</p><div id="INTERSCROLLER" class="Ad INTERSCROLLER"><script>initAdhese('INTERSCROLLER', 'inline');</script></div><figure class="image span3 pull-right" itemtype="http://schema.org/ImageObject" itemscope="itemscope" itemprop="associatedMedia"><div class="imageWrapper"><img itemprop="image" src="http://weekend.knack.be/medias/17104/8757715.jpg" width="220" height="275" alt="Lize Feryn"></div><figcaption><p class="caption" itemprop="caption">Lize Feryn <span class="copyright" itemprop="copyrightHolder">&copy; gf</span></p></figcaption></figure><p></p><h2><strong>Heb je ooit een zomerlief gehad?</strong></h2><p>LIZE FERYN: Ik heb nooit zomerliefjes gehad. Ik was altijd redelijk schuchter op dat vlak. Vriendinnen sloegen op kamp altijd een jongen aan de haak voor een week of twee, maar ik durfde dat niet. </p><h2><strong>Wat is je favoriete zomerbestemming?</strong></h2><p>LIZE FERYN: Deze winter ben ik verliefd geworden op Kaapstad. Het een stad waar alles kan. In Kaapstad wordt het beste van alle werelden verenigd: prachtige natuur, zalig weer, bergen, oceanen, pingu&iuml;ns op een strand, heerlijk eten. Ze zien mij er zeker nog terug. </p><h2><strong>Waarheen trek je deze zomer? </strong></h2><p>LIZE FERYN: Deze zomer wordt een festivalzomer. Waarom weg uit Belgi&euml; als hier zoveel te doen is? </p><h2><strong>Na de zomermaanden een reis in het verschiet? </strong></h2><p>LIZE FERYN: In oktober zijn er plannen voor Thailand. Aster en ik zijn er nog nooit geweest, dus het leek ons heerlijk om het daar eens te gaan verkennen. </p><h2><strong>Hoe lang zou je ideale zomer duren?</strong></h2><div id="customer-journey-placeholder" class="pull-right"></div><p>LIZE FERYN: Eeuwig. Ik ben echt een zomermens. Net daarom probeer ik in de winter ook altijd een zonnige bestemming te kiezen om toch even aan de kou te ontsnappen. </p><h2><strong>Naaktstrand of toch maar liever m&eacute;t badpak? </strong></h2><p>LIZE FERYN: Doe maar met badpak. Ik ben zelf niet echt preuts, maar heb weinig nood aan het zien van lelijke naakte mannen. Een zwembroek maakt het toch een tikkeltje minder ongemakkelijk. </p><h2><strong>Zonneklopper of schaduwzoeker?</strong></h2><p>LIZE FERYN: Iets tussen de twee. Een uurtje of twee in de zon, om daarna af te koelen in de schaduw. Ik wil wel graag een kleurtje, maar niet zo graag dat ik mijn hersenen vrijwillig laat koken tot ze gaar zijn. </p><figure class="image span3 pull-left" itemtype="http://schema.org/ImageObject" itemscope="itemscope" itemprop="associatedMedia"><div class="imageWrapper"><img itemprop="image" src="http://weekend.knack.be/medias/17104/8757691.jpg" width="220" height="293" alt="Lize Feryn"></div><figcaption><p class="caption" itemprop="caption">Lize Feryn <span class="copyright" itemprop="copyrightHolder">&copy; gf</span></p></figcaption></figure><p></p><h2><strong>Solo, romantisch met twee of in groep?</strong></h2><p>LIZE FERYN: Ik merk dat als ik alleen op avontuur vertrek, ik me binnen de kortste keren met nieuwe vrienden omring. Romantisch met twee is sinds kort natuurlijk ook helemaal mijn ding. Aster en ik deden in juni een roadtrip, wat heel goed is meegevallen. Ik kan niet wachten tot we samen weer op avontuur gaan. </p><h2><strong>Wat is je favoriete zomerfestival?</strong></h2><p>LIZE FERYN: Ik moet toch clich&eacute;gewijs voor Tomorrowland kiezen. Je waant je voor drie volle dagen in een magische wereld, waar je feest kan vieren met mensen van over de hele wereld. Een heel unieke ervaring als je het mij vraagt. </p><h2><strong>Aan welke ijssmaken kan jij niet weerstaan?</strong></h2><p>LIZE FERYN: Geef mij maar frozen yoghurt! Passievruchtsmaak met verse frambozen en aardbeien. Het water komt me al in de mond als ik eraan denk. </p><h2><strong>Wat was de eerste reis die je ooit alleen maakte?</strong></h2><p>LIZE FERYN: De eerste reis die ik ooit alleen maakte ging naar Milaan. Ik was achttien en kreeg een aanbieding om in Milaan modellenwerk te gaan doen. Wat oorspronkelijk drie weken zou duren, is me zo goed bevallen dat ik er uiteindelijk zes maanden ben gebleven. Van een internaat waar ik twee uurtjes per week de schoolmuren mocht verlaten naar absolute zelfstandigheid. De stap kon niet groter zijn en de vrijheid kon niet zoeter smaken.</p>

                                </div>
                                    
                                                                                        <div class="clearfix"></div>
                                                                                        
                                                                                                                                <div id="groupement-box">
                                                                                    <div class="widget group no-bg"><h3>Club Cong&eacute;</h3><ul><li id="groupement-1163923-1176339"><a href="//weekend.knack.be/lifestyle/mode/club-conge-met-lize-feryn-de-beste-zomer-van-mijn-leven-beleefde-ik-deze-winter-in-kaapstad/article-normal-1176339.html" title="Club Cong&eacute; met Lize Feryn: 'De beste zomer van mijn leven beleefde ik deze winter in Kaapstad'">Club Cong&eacute; met Lize Feryn: 'De beste zomer van mijn leven beleefde ik deze winter in Kaapstad'</a></li><li id="groupement-1163923-1174047"><a href="//weekend.knack.be/lifestyle/maatschappij/club-conge-met-hannah-van-ongevalle-nooit-vakantie-tijdens-de-zomer/article-normal-1174047.html" title="Club Cong&eacute; met Hannah Van Ongevalle: 'Nooit vakantie tijdens de zomer'">Club Cong&eacute; met Hannah Van Ongevalle: 'Nooit vakantie tijdens de zomer'</a></li><li id="groupement-1163923-1174081"><a href="//weekend.knack.be/lifestyle/culinair/club-conge-met-karen-keygnaert-van-eindeloze-rust-kan-ik-nu-enkel-nog-dromen/article-normal-1174081.html" title="Club Cong&eacute; met Karen Keygnaert: 'Van eindeloze rust kan ik nu enkel nog dromen'">Club Cong&eacute; met Karen Keygnaert: 'Van eindeloze rust kan ik nu enkel nog dromen'</a></li><li id="groupement-1163923-1173985"><a href="//weekend.knack.be/lifestyle/maatschappij/club-conge-met-assita-kanko-ik-dank-de-ergste-en-de-mooiste-dag-van-mijn-leven-aan-de-zomer/article-normal-1173985.html" title="Club Cong&eacute; met Assita Kanko: 'Ik dank de ergste &eacute;n de mooiste dag van mijn leven aan de zomer'">Club Cong&eacute; met Assita Kanko: 'Ik dank de ergste &eacute;n de mooiste dag van mijn leven aan de zomer'</a></li><li id="groupement-1163923-1173949" class="groupement-list-last groupement-1163923-1176339 groupement-1163923-1174047 groupement-1163923-1174081 groupement-1163923-1173985 groupement-1163923-1173949 " style="display:none"><a href="//weekend.knack.be/lifestyle/maatschappij/club-conge-met-guy-t-sjoen-tijdens-de-gentse-feesten-verhuis-ik-naar-de-logeerkamer-achteraan-de-woning/article-normal-1173949.html" title="Club Cong&eacute; met Guy T'Sjoen: 'Tijdens de Gentse Feesten verhuis ik naar de logeerkamer achteraan de woning'">Club Cong&eacute; met Guy T'Sjoen: 'Tijdens de Gentse Feesten verhuis ik naar de logeerkamer achteraan de woning'</a></li><li class="last-child"><a href="//weekend.knack.be/lifestyle/maatschappij/club-conge/groupement-normal-1163923.html">Lees alle artikels over Club Cong&eacute;</a></li></ul></div>

                                            <style>
                                                #groupement-1163923-1176339{display:none;}
                                                .groupement-1163923-1176339.groupement-list-last{display:block !important;}
                                            </style>
                                                                            </div>
                                                                                                                                                                                                                                                                            <div class="tags clearfix">
            <p>Lees meer over:</p>
            <ul class="unstyled">
                                    <li>
                        <span class="label">
                            <a href="//weekend.knack.be/lifestyle/tag/lize-feryn-solo-725146.html" rel="tag">Lize Feryn Solo</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//weekend.knack.be/lifestyle/tag/aster-609955.html" rel="tag">Aster</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//weekend.knack.be/lifestyle/tag/deerlijk-357025.html" rel="tag">Deerlijk</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//weekend.knack.be/lifestyle/tag/kaapstad-19181.html" rel="tag">Kaapstad</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//weekend.knack.be/lifestyle/tag/belgie-185.html" rel="tag">België</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//weekend.knack.be/lifestyle/tag/milaan-25335.html" rel="tag">Milaan</a>
                        </span>
                    </li>
                            </ul>
        </div>
    
                                                                                                                            
                        </div>
                                    </div>

                                
                
                                    <footer>
                                                                                
                            <aside class="toolbar bottom clearfix">
        <ul>
                            <li class="toolbar_item_social toolbar_item_shares"><span>32</span>Keer gedeeld</li>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
                                                            <li class="toolbar_item_social toolbar_item_facebook">
                                        <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fweekend.knack.be%2Flifestyle%2Fmode%2Fclub-conge-met-lize-feryn-de-beste-zomer-van-mijn-leven-beleefde-ik-deze-winter-in-kaapstad%2Farticle-normal-1176339.html" target="_blank" title="Deel op Facebook" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','facebook')">Deel op Facebook</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_twitter">
                                        <a href="https://twitter.com/share?url=http://www.knack.be/s/r/c/1176339&text=Club%20Cong%C3%A9%20met%20Lize%20Feryn%3A%20%27De%20beste%20zomer%20van%20mijn%20leven%20beleefde%20ik%20deze%20winter%20in%20Kaapstad%27&via=knackweekend" target="_blank" title="Deel op Twitter" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','twitter')">Deel op Twitter</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_googleplus">
                                        <a href="https://plus.google.com/share?url=http%3A%2F%2Fweekend.knack.be%2Flifestyle%2Fmode%2Fclub-conge-met-lize-feryn-de-beste-zomer-van-mijn-leven-beleefde-ik-deze-winter-in-kaapstad%2Farticle-normal-1176339.html" target="_blank" title="Deel op Google+" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','googleplus')">Deel op Google+</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_linkedin">
                                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fweekend.knack.be%2Flifestyle%2Fmode%2Fclub-conge-met-lize-feryn-de-beste-zomer-van-mijn-leven-beleefde-ik-deze-winter-in-kaapstad%2Farticle-normal-1176339.html&title=Club%20Cong%C3%A9%20met%20Lize%20Feryn%3A%20%27De%20beste%20zomer%20van%20mijn%20leven%20beleefde%20ik%20deze%20winter%20in%20Kaapstad%27&source=Knack Weekend.be" target="_blank" title="Deel op LinkedIn" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','linkedin')">Deel op LinkedIn</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_pinterest">
                                        <a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fweekend.knack.be%2Flifestyle%2Fmode%2Fclub-conge-met-lize-feryn-de-beste-zomer-van-mijn-leven-beleefde-ik-deze-winter-in-kaapstad%2Farticle-normal-1176339.html&media=http://weekend.knack.be%2Fmedias%2F17104%2F8757661.jpg&description=Club%20Cong%C3%A9%20met%20Lize%20Feryn%3A%20%27De%20beste%20zomer%20van%20mijn%20leven%20beleefde%20ik%20deze%20winter%20in%20Kaapstad%27" target="_blank" title="Deel op Pinterest" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','pinterest')">Deel op Pinterest</a>
                </li>
                                    
                            <li class="toolbar_item_email">
                    <a rel="nofollow" href="mailto:?subject=Club&#x20;Cong&#x00E9;&#x20;met&#x20;Lize&#x20;Feryn&#x3A;&#x20;&#x27;De&#x20;beste&#x20;zomer&#x20;van&#x20;mijn&#x20;leven&#x20;beleefde&#x20;ik&#x20;deze&#x20;winter&#x20;in&#x20;Kaapstad&#x27;&#x20;-&#x20;Knack&#x20;Weekend&amp;body=Ik&#x20;las&#x20;net&#x20;dit&#x20;interessant&#x20;artikel&#x20;op&#x20;Knack&#x20;Weekend.be&#x3A;&#x20;http&#x3A;&#x2F;&#x2F;weekend.knack.be&#x2F;lifestyle&#x2F;mode&#x2F;club-conge-met-lize-feryn-de-beste-zomer-van-mijn-leven-beleefde-ik-deze-winter-in-kaapstad&#x2F;article-normal-1176339.html" title="Verzenden via mail" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"><i class="fa fa-envelope-o"></i></a>
                </li>
                                                    </ul>
                <ul>
                                            <li class="toolbar_item_read-later">
                            <a href="javascript:void(0)"
                               class="read-later-button "
                               onclick="rmgPersonalizationObject.readLater.toggleContent('1176339');">
                                <i class="roularticon roularticon-bookmark"></i>Lees later
                            </a>
                        </li>
                                                                                <li class="toolbar_item_print">
                                <a rel="nofollow" title="Afdrukken"  onclick="window.print();"> Afdrukken</a>

                    </li>
                </ul>
                </aside>
    <script>personalizeSocialButtonsOrder(' bottom ');</script>

    
                                                                    </footer>
                                    
                                                                
                            <div class="fb-like" data-href="https://www.facebook.com/knackweekend" data-size="large" data-show-faces="false"></div>

                                                                
                            <div id="mailtofriend" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h3 class="modal-title">Versturen via e-mail</h3>
            </div>
            <div class="modal-body">
                            </div>
        </div>
    </div>
</div>
                <div id="weekend-cxense-content-recommendation-full-width" class="Module cxense widget"><div id="8498657377a594109c04286a069c541d9309c7cf_template" style="display: none;"></div><div id="8498657377a594109c04286a069c541d9309c7cf_target"></div><script type="text/javascript">
                        rmgParamObject.cxense.addWidget('8498657377a594109c04286a069c541d9309c7cf');
                    </script></div>
<div class="Module widget ligatus-below-detail"><script>rmgParamObject.ligatus.render('smartbox_cre');</script></div>



                
            
                        
        </article>
    </div>
            <script src="//a.teads.tv/page/62923/tag" async="true"></script>
                            </section>
                                                    <aside id="secondary" class="span4" role="complementairy">
                                <div id="inner-secondary">
                                <div id="header-quote" class="teaser"><a href="//weekend.knack.be/lifestyle/reizen/overtoerisme-is-een-groeiend-en-wereldwijd-probleem/article-opinion-1176389.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'top', 'click', 'Weekend Header Article Manuel');"><img alt="Vrije Tribune" width="80" height="80" class="pull-left" src="/assets/5/avatar_2613.jpg"></a><blockquote><script>rmgParamObject.displayedContent.add(1176389);</script><p><a href="//weekend.knack.be/lifestyle/reizen/overtoerisme-is-een-groeiend-en-wereldwijd-probleem/article-opinion-1176389.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'top', 'click', 'Weekend Header Article Manuel');">Overtoerisme is een groeiend en wereldwijd probleem.</a></p><small>Vrije Tribune</small></blockquote></div>


                                                                                <div class="widget adhese">
                <div id="adhese_wrapper_HALFP">
            <div id="HALFP" class="Ad HALFP">
                                            </div>
        </div>
    
</div>
<div class="widget adhese">
        
</div>
<div class="widget adhese">
                <div id="adhese_wrapper_ADV">
            <div id="ADV" class="Ad ADV">
                                                    <script>initAdhese('ADV', 'inline');</script>
                            </div>
        </div>
    
</div>                                                                            <div id="weekend-rightbottom-most-read-v2" class="Module most-read widget"><h3 class="Module-title">Meest gelezen</h3><ol><li><span class="num">1</span><a title="'Overtoerisme is een groeiend en wereldwijd probleem'" href="http://weekend.knack.be/lifestyle/reizen/overtoerisme-is-een-groeiend-en-wereldwijd-probleem/article-opinion-1176389.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">'Overtoerisme is een groeiend en wereldwijd probleem'</a></li><li><span class="num">2</span><a title="Zomeren op eigen bodem: pop-upbars in eigen streek" href="http://weekend.knack.be/lifestyle/culinair/zomeren-op-eigen-bodem-pop-upbars-in-eigen-streek/article-longread-1156079.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"><i class="roularticon-plus"></i>Zomeren op eigen bodem: pop-upbars in eigen streek</a></li><li><span class="num">3</span><a title="4 nieuwe smakelijke adresjes in eigen land" href="http://weekend.knack.be/lifestyle/culinair/4-nieuwe-smakelijke-adresjes-in-eigen-land/article-normal-1175579.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">4 nieuwe smakelijke adresjes in eigen land</a></li><li><span class="num">4</span><a title="Club Cong&eacute; met Lize Feryn: 'De beste zomer van mijn leven beleefde ik deze winter in Kaapstad'" href="http://weekend.knack.be/lifestyle/mode/club-conge-met-lize-feryn-de-beste-zomer-van-mijn-leven-beleefde-ik-deze-winter-in-kaapstad/article-normal-1176339.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Club Cong&eacute; met Lize Feryn: 'De beste zomer van mijn leven beleefde ik deze winter in Kaapstad'</a></li><li><span class="num">5</span><a title="Lezen als god in Frankrijk: 5 boekentips voor de liefhebber van la douce France" href="http://weekend.knack.be/lifestyle/reizen/lezen-als-god-in-frankrijk-5-boekentips-voor-de-liefhebber-van-la-douce-france/article-normal-1175133.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"><i class="roularticon-plus"></i>Lezen als god in Frankrijk: 5 boekentips voor de liefhebber van la douce France</a></li></ol></div>

<div class="Module widget"><h3>Nieuwsbrief</h3><p><strong>Ontvang het recentste lifestyle nieuws wekelijks in uw mailbox</strong></p><button class="btn btn-default reg" style="display: none;" onclick="rmgParamObject.proxy.showModifyRegiScreen({'formcode':'WK_DW_NB'});rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Weekend RightBottom NewsletterMiniRegistratie');">Inschrijven</button><button class="btn btn-default notreg" style="display: none;" onclick="rmgParamObject.proxy.showModifyRegiScreen({'formcode':'WK_DW_NB','modifyscreenclosedcallback':function(){window.location.reload()}});rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Weekend RightBottom NewsletterMiniRegistratie');">Aanmelden / registreren</button></div>
<div class="Module widget"><script type="text/javascript">var facebookCode = 'knackweekend';</script><h3>Volg Knack Weekend</h3><ul class="social unstyled clearfix"><li class="facebook"><a href="#" rel="nofollow" title="KnackWeekend op Facebook
                    " onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Volg ons');">KnackWeekend op Facebook
                </a></li><li class="twitter"><a href="#" rel="nofollow" title="KnackWeekend op Twitter
                    " onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Volg ons');">KnackWeekend op Twitter
                </a><div id="twitterContent" class="hidden"><div class="twitter_content knackweekend"><p><a href="http://twitter.com/knackweekend" target="_blank">@knackweekend</a></p><a href="https://twitter.com/knackweekend" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" target="_blank" data-lang="nl">Volgen</a></div></div></li><li class="rss"><a href="http://weekend.knack.be/rss" title="KnackWeekend RSS" rel="nofollow" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Volg ons');">KnackWeekend RSS</a></li><li class="pinterest"><a href="http://www.pinterest.com/KnackWeekend/" rel="nofollow" title="KnackWeekend op Pinterest
                    " target="_blank" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Volg ons');">KnackWeekend op Pinterest
                </a></li><li class="instagram"><a href="http://instagram.com/knackweekend?ref=badge" target="_blank">Instagram</a></li></ul></div>
<div class="Module widget"><script>rmgParamObject.ligatus.render('side');</script></div>
<div class="Module Module--most"><h3 class="Module-title">In beeld<a class="Module-titleLink" title="meer fotoreportages" href="/lifestyle/foto">meer fotoreportages</a></h3><div class="Grid"><article data-contentid="1171963" class="Teaser teaser-flow diaporama-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="In beeld: familie Benetton doorheen de tijd" href="//weekend.knack.be/lifestyle/mode/in-beeld-familie-benetton-doorheen-de-tijd/diaporama-normal-1171963.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Foto Most Recent');"><img src="/medias/17021/8715147.jpg" alt="In beeld: familie Benetton doorheen de tijd"><span class="overlay gallery"></span></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="In beeld: familie Benetton doorheen de tijd" href="//weekend.knack.be/lifestyle/mode/in-beeld-familie-benetton-doorheen-de-tijd/diaporama-normal-1171963.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Foto Most Recent');">In beeld: familie Benetton doorheen de tijd</a></h1></div><script>rmgParamObject.displayedContent.add(1171963);</script></article><article data-contentid="1168593" class="Teaser teaser-flow diaporama-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="Resist: De visuele erfenis van mei '68 in foto's van vroeger en nu" href="//weekend.knack.be/lifestyle/maatschappij/resist-de-visuele-erfenis-van-mei-68-in-foto-s-van-vroeger-en-nu/diaporama-normal-1168593.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Foto Most Recent');"><img src="/medias/16947/8677329.jpg" alt="Resist: De visuele erfenis van mei '68 in foto's van vroeger en nu"><span class="overlay gallery"></span></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="Resist: De visuele erfenis van mei '68 in foto's van vroeger en nu" href="//weekend.knack.be/lifestyle/maatschappij/resist-de-visuele-erfenis-van-mei-68-in-foto-s-van-vroeger-en-nu/diaporama-normal-1168593.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Foto Most Recent');">Resist: De visuele erfenis van mei '68 in foto's van vroeger en nu</a></h1></div><script>rmgParamObject.displayedContent.add(1168593);</script></article><article data-contentid="1158563" class="Teaser teaser-flow diaporama-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="Lila: d&eacute; trendkleur voor de zomer" href="//weekend.knack.be/lifestyle/mode/lila-de-trendkleur-voor-de-zomer/diaporama-normal-1158563.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Foto Most Recent');"><img src="/medias/16773/8588179.jpg" alt="Lila: d&eacute; trendkleur voor de zomer"><span class="overlay gallery"></span></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="Lila: d&eacute; trendkleur voor de zomer" href="//weekend.knack.be/lifestyle/mode/lila-de-trendkleur-voor-de-zomer/diaporama-normal-1158563.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Foto Most Recent');"><i class="roularticon-plus"></i>Lila: d&eacute; trendkleur voor de zomer</a></h1></div><script>rmgParamObject.displayedContent.add(1158563);</script></article></div></div>
<div class="Module widget adhese"><div id="PROMO" class="Ad PROMO"><script>initAdhese('PROMO', 'module');</script></div></div>
<div class="Module widget adhese"><div id="AFFI_300PX_1" class="Ad AFFI_300PX_1"></div></div>
    <div class="widget most-shares" id="weekend-right-most-shares">
            <h3>Meest gedeeld</h3>
    <ol>
                    <li>
                <span class="num">1</span>
                                                                                            <a href="//weekend.knack.be/lifestyle/culinair/zomeren-op-eigen-bodem-pop-upbars-in-eigen-streek/article-longread-1156079.html" title="Zomeren op eigen bodem: pop-upbars in eigen streek" onclick="rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;Most Shares&#039;);">
                                                                                                <i class="roularticon-plus"></i>
                                            Zomeren op eigen bodem: pop-upbars in eigen streek
                        </a>
                <span class="shares">93</span>
            </li>
                    <li>
                <span class="num">2</span>
                                                                                            <a href="//weekend.knack.be/lifestyle/maatschappij/na-belgie-schrapt-ook-india-omstreden-tampontaks/article-normal-1176043.html" title="Na België schrapt ook India omstreden tampontaks" onclick="rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;Most Shares&#039;);">
                                                                                        Na België schrapt ook India omstreden tampontaks
                        </a>
                <span class="shares">90</span>
            </li>
                    <li>
                <span class="num">3</span>
                                                                                            <a href="//weekend.knack.be/lifestyle/reizen/overtoerisme-is-een-groeiend-en-wereldwijd-probleem/article-opinion-1176389.html" title="&#039;Overtoerisme is een groeiend en wereldwijd probleem&#039;" onclick="rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;Most Shares&#039;);">
                                                                                        &#039;Overtoerisme is een groeiend en wereldwijd probleem&#039;
                        </a>
                <span class="shares">83</span>
            </li>
                    <li>
                <span class="num">4</span>
                                                                                            <a href="//weekend.knack.be/lifestyle/mode/club-conge-met-lize-feryn-de-beste-zomer-van-mijn-leven-beleefde-ik-deze-winter-in-kaapstad/article-normal-1176339.html" title="Club Congé met Lize Feryn: &#039;De beste zomer van mijn leven beleefde ik deze winter in Kaapstad&#039;" onclick="rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;Most Shares&#039;);">
                                                                                        Club Congé met Lize Feryn: &#039;De beste zomer van mijn leven beleefde ik deze winter in Kaapstad&#039;
                        </a>
                <span class="shares">32</span>
            </li>
                    <li>
                <span class="num">5</span>
                                                                                            <a href="//weekend.knack.be/lifestyle/culinair/6-frisse-salades-voor-de-ideale-zomerse-lunch/article-normal-1170399.html" title="6 frisse salades voor de ideale zomerse lunch" onclick="rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;Most Shares&#039;);">
                                                                                        6 frisse salades voor de ideale zomerse lunch
                        </a>
                <span class="shares">22</span>
            </li>
            </ol>
</div>

<div class="Module widget facebook"><h3>Knack Weekend op Facebook</h3><div class="fb-page" data-href="https://www.facebook.com/knackweekend" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/knackweekend"><a href="https://www.facebook.com/knackweekend">Knack Weekend op Facebook</a></blockquote></div></div></div>
<div class="Module widget adhese"><h3 id="LEADGENADV-title" class="hide">Gratis expertise aangeboden door bedrijven</h3><div id="LEADGENADV" class="Ad LEADGENADV"><script>initAdhese('LEADGENADV', 'module');</script></div></div>
<div class="Module widget adhese"><div id="AFFI_300PX_2" class="Ad AFFI_300PX_2"></div></div>


                                                                    
                                    </div>
                            </aside>
                                                        <script>
                                rmgParamObject.rightColFiddle();
                            </script>
                                                                                        </div>
                <div class="row">
                        <div class="span12">
    <div id="weekend-cxense-article-voor-u-full-width" class="Module cxense widget"><div id="5e8896572fe671fa624820d3404730fdae045df7_template" style="display: none;"></div><div id="5e8896572fe671fa624820d3404730fdae045df7_target"></div><script type="text/javascript">
                        rmgParamObject.cxense.addWidget('5e8896572fe671fa624820d3404730fdae045df7');
                    </script></div>



    </div>
    <div class="Module widget"><style type="text/css">body.gallery div.partner{border:0 none !important;}body.gallery div.partner h3 a { color:#FFFFFF !important; }body.gallery div.partner h3, body.gallery div.partner p{padding:0 !important;}.partners .span3{width:170px !important;height:200px}</style>
<div class="widget partners clearfix">
				<div class="span12">
					<h3 class="hide">Onze partners</h3>
				</div>
<div id="AFFI_FOOTER"><script>initAdhese("AFFI_FOOTER");</script></div>
</div>
<script>headjs.ready(function(){
if($("#AFFI_FOOTER").children().length >3){$("#AFFI_FOOTER").parent().parent().find(".hide").removeClass("hide")}
});</script></div>


                </div>
            </section>

            <footer id="footer" role="contentinfo" class="clearfix">
                <div class="container">
                                            <div class="row">
    <div class="cover span4">
                                                    

                        </div>
    <div class="span5">
        <div class="row">
            <div class="span2">
                            <h3><a href="/lifestyle/">Lifestyle</a></h3>
                <ul class="unstyled">
                                                                    
                                        
                                        
            <li  >
                                <a  href="//www.knack.be/nieuws/" data-key="nieuws">Nieuws</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//trends.knack.be/economie/" data-key="economie">Economie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//trends.knack.be/economie/style/" data-key="style_home">Style</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//moneytalk.knack.be/geld-en-beurs/" data-key="beurs_en_geld_home">Geld</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//datanews.knack.be/ict/" data-key="technologie_home">Technologie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/lifestyle/" data-key="lifestyle">Lifestyle</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//weekend.knack.be/lifestyle/nest/" data-key="nest">Nest</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//focus.knack.be/entertainment/" data-key="entertainment">Entertainment</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//sportmagazine.knack.be/sport/" data-key="sport">Sport</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//kanaalz.knack.be/" data-key="kanaalz_home">KanaalZ</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//grafisch-nieuws.knack.be/" data-key="grafisch_nieuws_home">Grafisch Nieuws</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//insidebeleggen.knack.be/beurs/" data-key="inside_beleggen_home">Beurs</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//plusmagazine.knack.be/" data-key="plusmagazine_home">Plusmagazine</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//www.kwestie.be" target="_blank">KWestie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//storesquare.be" target="_blank">Storesquare</a>
            </li>

        
                </ul>
                        </div>
            <div class="span3">
                            <div id="footer-newsletters">
                    <h3><a href="/nieuwsbrieven/">Nieuwsbrieven</a></h3>
                                        <ul class="unstyled">
                                                    <li><a href="/lifestyle/nieuwsbrieven/voorbeeld/?layout=daily" target="_new">dagelijkse KnackWeekend</a></li>
                                                    <li><a href="/lifestyle/nieuwsbrieven/voorbeeld/?layout=reizen" target="_new">wekelijkse KnackWeekend reizen</a></li>
                                                    <li><a href="/lifestyle/nieuwsbrieven/voorbeeld/?layout=culinair" target="_new">wekelijkse KnackWeekend culinair</a></li>
                                                    <li><a href="/lifestyle/nieuwsbrieven/voorbeeld/?layout=recepten" target="_new">wekelijkse KnackWeekend recepten</a></li>
                                                    <li><a href="/lifestyle/nieuwsbrieven/voorbeeld/?layout=nest" target="_new">maandelijkse Nest </a></li>
                                            </ul>
                                        <br>
                </div>
                                                            <h3><a href="http://m.weekend.knack.be/lifestyle/">Mobiele site</a></h3>
                                                            </div>

        </div>
    </div>
    <div class="span3 pull-right">
                                    <h3>
                                            <a href="/knack-digitaal/#follow-us">Volg ons</a>
                                    </h3>
                <ul class="social unstyled">
                                                                    
                                        
                                        
            <li class='facebook' >
                                <a  href="https://www.facebook.com/knackweekend">KnackWeekend op Facebook</a>
            </li>

                                                
                                        
                                        
            <li class='twitter' >
                                <a  href="https://twitter.com/knackweekend/">KnackWeekend op Twitter</a>
            </li>

                                                
                                        
                                        
            <li class='rss' >
                                <a  href="/rss/">KnackWeekend RSS</a>
            </li>

        
                </ul>
                        </div>
</div>
<hr />                        <div class="sub-footer row">
    <div class="copyright span4">
        <p>&copy; 2018 Roularta Media Group. Alle rechten voorbehouden.</p>
    </div>
    <div class="terms span5">
        <ul class="unstyled">
                                                          
                                        
                                        
            <li  >
                                <a  href="http://www.roulartamedia.be/nl/node/594">Adverteren</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/info/contact-info">Contact &amp; Info</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.roularta.be/nl/copyright">Copyright</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.roularta.be/nl/disclaimer">Disclaimer &amp; Privacy</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="#" data-key="update-cookie-consent">Cookie instellingen</a>
            </li>

        
        </ul>
    </div>
    <div class="cim span3">
        <div class="btn-group pull-left">
            <a class="btn btn-default active" >NL</a><a class="btn btn-default "  href="http://weekend.levif.be" >FR</a>        </div>
        <a href="http://cim.be/media/Internet/DisclaimerCIMInternet" target="_blank">
            <img src="/images/logo_cim.png?v3.0.77" alt="Logo CIM internet" width="100" height="35" />
        </a>
    </div>
</div>                                    </div>
            </footer>
        </div>
        
                    <div id="skyscraper">
                            <div id="adhese_wrapper_SKY">
            <div id="SKY" class="Ad SKY">
                                            </div>
        </div>
    
            </div>
                        <div id="adhese_wrapper_LAYER">
            <div id="LAYER" class="Ad LAYER">
                                                    <script>initAdhese('LAYER', 'inline');</script>
                            </div>
        </div>
    
                
                <a href="#" id="back-to-top"></a>

        <div id="trialDaysPopup" class="Modal fade" tabindex="-1" role="dialog"></div>

        <!--[if lt IE 10]>
        <script src="/js/vendor/flexibility.js?v3.3.78"></script>
        <script>
            var grids = document.getElementsByClassName('Grid');
            for (var i = 0; i < grids.length; i++) {
                grids[i].style.width = grids[i].offsetWidth+"px";

                var gridChildren = grids[i].children;
                for( var j = 0; j < gridChildren.length; j++) {
                    gridChildren[j].style.width = gridChildren[j].offsetWidth+"px";
                }
            };
            flexibility(document.getElementById('wrapper'));
        </script>
        <![endif]-->
        <script type="text/javascript">
            headjs.js(
                {jquery: '/js/vendor/jquery.min-1.8.2.js?v3.3.78'},
                                    {main2: '/js/main2.js?v3.3.78'},
                                {main: '/js/main.js?v3.3.78'},
                {bootstrap: '/js/vendor/bootstrap.min.js?v3.3.78'},
                {cookies: '/js/cookies.js?v3.3.78'},
                {address: '/js/vendor/jquery.address-1.5.min.js?v3.3.78'},
                {jcarousel: '/js/vendor/jquery.jcarousel.pack.js?v3.3.78'},
                {plusone: 'https://apis.google.com/js/plusone.js'},
                {flexslider: '/js/vendor/jquery.flexslider-min.js?v3.3.78'},
                                                    {typeahead:'/js/vendor/bootstrap3-typeahead.min.js?v3.3.78'},
                                                            {bp_btNew: '/js/bt.js?v3.3.78'},
                        {plus: '/js/paywall-plus.js?v3.3.78'},
        {paywall: '/js/paywall.js?v3.3.78'},
                    {plugins: '/js/plugins.js?v3.3.78'},
                {common2: '/js/common2.js?v3.3.78'},
                                                                                                                                                                                        {search: '/js/loadSearch.js?v3.3.78'},
                                                    {regi3: 'https://registratie.knack.be/registratie/js/registration.js'},
                    {regi3Client: '/js/regi3-client.js?v3.3.78'}
                                /* b-miaa */
                                /* b-end */
            );

            headjs(function() {
                $.address.tracker(null);
            });

            headjs.test(rmgParamObject.pollExists, '/js/poll.js?v3.3.78', '' , function() {});
            headjs.test(rmgParamObject.liveExists, '/js/live.js?v3.3.78', '', function() {});
            headjs.test(rmgParamObject.promExists, '/js/game-prom.js?v3.3.78', '', function() {});

            if (rmgParamObject.pollExists) {
                var pollInput = document.createElement("input");
                pollInput.setAttribute('type', "hidden");
                pollInput.setAttribute('id', "pollNoSelectionError");
                pollInput.setAttribute('value', 'Gelieve uw keuze te maken');
                document.body.appendChild(pollInput);
            }

                        headjs.ready("regi3Client", function() {bootstrapRegi3('Site-KnackWeekend-NL', 'WKN_WEB', 'NL_SITES_FULL');});
                        /* b-miaa */
                        /* e-miaa */
            headjs.ready(function() {checkModalIE9()});

            // Start rendering Cxense widgets
            rmgParamObject.cxense.renderNextWidget();

        </script>

                    <!-- START PAGEFAIR -->
            <script>
                function async_load(script_url){
                    var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
                    var s = document.createElement('script'); s.src = protocol + script_url;
                    var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
                }
                bm_website_code = 'AE6FEE443A5E4930';
                headjs.ready(function(){async_load('asset.pagefair.com/measure.min.js')});
                headjs.ready(function(){async_load('asset.pagefair.net/ads.min.js')});
            </script>
            <!-- END PAGEFAIR -->
                <!-- START GOOGLE SEARCH -->
        <script src="//www.google.be/jsapi"></script>
        <script>
            if(typeof google !== 'undefined') {
                google.load('search', '1');
                google.setOnLoadCallback(function() {
                    if(typeof google.search.CustomSearchControl !== 'undefined') {
                        google.search.CustomSearchControl.attachAutoCompletion(
                        '003331536963903498013:rboms35qss0',
                        document.getElementById('q'),
                        'searchbox');
                    }
                });
            }
        </script>
        <!-- END GOOGLE SEARCH -->
        <!-- START FACEBOOK API -->
        <script>
            window.fbAsyncInit = function() {
                // init the FB JS SDK
                FB.init({
                  appId      : '121115439219',                        // App ID from the app dashboard
                  status     : true,                                 // Check Facebook Login status
                  xfbml      : true                                  // Look for social plugins on the page
                });

                // Additional initialization code such as adding Event Listeners goes here
                FB.Event.subscribe('edge.create',
                    function(href, widget) {
                        if(href.indexOf('facebook.com') == -1){
                            headjs.ready("bp_bt", rmgBtTrackerCallBack(1,"fb"))
                        }
                    }
                );
              };

              // Load the SDK asynchronously
              (function(){
                 // If we've already installed the SDK, we're done
                 if (document.getElementById('facebook-jssdk')) {return;}

                 // Get the first script element, which we'll use to find the parent node
                 var firstScriptElement = document.getElementsByTagName('script')[0];

                 // Create a new script element and set its id
                 var facebookJS = document.createElement('script');
                 facebookJS.id = 'facebook-jssdk';

                 // Set the new script's source to the source of the Facebook JS SDK
                                     facebookJS.src = '//connect.facebook.net/nl_NL/all.js';
                                  // Insert the Facebook JS SDK into the DOM
                 firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
               }());
        </script>
        <!-- END FACEBOOK API -->
        <!-- START TWITTER API -->
        <script>
            window.twttr = (function (d, s, id) {
                var t, js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//platform.twitter.com/widgets.js";
                fjs.parentNode.insertBefore(js, fjs);
                return window.twttr || (t = {
                    _e: [],
                    ready: function (f) {
                        t._e.push(f)
                    }
                });
            }(document, "script", "twitter-wjs"));

            if(typeof twttr !== 'undefined') {
                twttr.ready(function (twttr) {
                    // bind events here
                    twttr.events.bind('click', function (event) {
                        if (event.region == 'tweet') {
                            headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                        }
                    });
                });
            }
        </script>
        <!-- END TWITTER API -->

        <!-- START ENDLESS SCROLL -->
                <!-- END ENDLESS SCROLL -->
        

        <!-- START GOOGLE ANALYTICS -->
                <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-8272409-1', 'auto', {'allowLinker': true});
            if (rmgGdpr.getGoogleRetargetingStatus()) {
                ga('require', 'displayfeatures');
            }
            ga('require', 'linkid', 'linkid.js');
            ga('require', 'linker');
            ga('linker:autoLink', ['knack.be', 'levif.be', 'monclubplus.be', 'mijnplusclub.be'], false, true);
                            if((/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && /#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash))) {
                    var rmgGaAdv = {"dimension1":"Lotte Philipsen","dimension2":"1532333160","dimension3":"Mode","dimension4":"article","dimension5":"unknown","dimension6":"Site-KnackWeekend-NL","dimension9":"500 - 999","dimension10":"Club Cong\u00e9","dimension12":0};

                    if (bt_profileId != '') {
                        rmgGaAdv['dimension8'] = bt_profileId;
                    }

                    ga('send', 'pageview', rmgGaAdv);
                }
            
                    </script>
                <!-- END GOOGLE ANALYTICS -->

                <!--  START onthe.io -->
        <script async src="https://cdn.onthe.io/io.js/Xkf8344RoQuo"></script>
        <!--  END onthe.io -->
        
                    <script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=86683&t=js&s=1"></script>
        
        

                    <!-- Facebook Pixel Code -->
            <script>
                if (rmgGdpr.getFacebookPixelStatus()) {
                    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function()
                    {n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
                    ;if(!f._fbq)f._fbq=n;
                        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                            document,'script','https://connect.facebook.net/en_US/fbevents.js');
                    fbq('init', '898721373547616');
                    fbq('track', "PageView");
                    fbq('track', "ViewContent");
                }
            </script>
            <!-- End Facebook Pixel Code -->
                                    </body>
</html>
